Drehzahlmesser

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Drehzahlmesser

Beitragvon Master 1975 » Donnerstag 9. Januar 2020, 11:29

Hallo
Nach erfolgreichem Einbau des ACL Motors
Viel mir auf das der Drehzahlmesser nicht funktioniert.
Das spenderauto hatte auch keinen.
Wo wird der Drehzahlmesser nun abgeklemmt.
Kann mir einer helfen.
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt

Re: Drehzahlmesser

Beitragvon tiemo » Donnerstag 9. Januar 2020, 11:57

Hallo Master 1975 (dein Baujahr oder das deines LTs?),

zum Funktionieren benötigt der LT-DZM (Drehzahlmesser) Betriebsspannung, also +12V und 0V (Masse), sowie das Drehzahlsignal.
Diese bekommt er erst mal über die blaue Leiterfolie, falls es der große Drehzahlmesser neben dem Tacho ist, beim kleinen im Dreierfeld für 52mm-Anzeigen muss man selbst sehen, wie man es verdrahtet.
Das heißt, du hast wahrscheinlich den ganzen Armatureneinsatz vom ACL-LT übernommen?
Gehen denn die anderen Anzeigen?
Je nach Baujahr hat der Armatureneinsatz einen oder zwei Stecker zum Kabelbaum, und die auch noch mit verschiedenen Belegungen. Welches Baujahr ist der LT, in den du ACL-Maschine und DZM einbaust?
Ebenfalls vom Baujahr ist abhängig, ob das Drehzahlsignal, das von der LIMA (Lichtmaschine) geliefert wird, überhaupt vorhanden ist. Ggf. müsstest du die LIMA vom ACL mit übernehmen und den Kabelbaum zur LIMA entsprechend um die Leitung für das Drehzahlsignal, die sog. "Klemme W", erweitern. Ist aber alles machbar.

Gib aber erst mal etwas mehr Info (Fragen oben), sonst lohnt sich das Nachdenken nicht.

Gruß,
Tiemo
tiemo
 
Beiträge: 4583
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Drehzahlmesser

Beitragvon Master 1975 » Donnerstag 9. Januar 2020, 13:17

Das spenderfahrzeug hatte gar kein Drehzahlmesser
Das würde heißen
Ich bräuchte eine andere lichtmaschiene mit anderem Kabelbaum.
Denn der Kabelbaum von der lichtmaschiene ist an dem alten motor.
Der leider nie wieder aus der Reparatur zurück kam.
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt

Re: Drehzahlmesser

Beitragvon _LT_35_ » Donnerstag 9. Januar 2020, 15:05

schau mal am Regler nach, eventuell hast du den Ausgang am Regler
_LT_35_
 
Beiträge: 12
Registriert: Montag 4. November 2019, 22:07
Fahrzeug: LT 35

Re: Drehzahlmesser

Beitragvon Master 1975 » Donnerstag 9. Januar 2020, 15:34

An welchem Regler???
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt

Re: Drehzahlmesser

Beitragvon tiemo » Donnerstag 9. Januar 2020, 17:01

Hallo Master 1975,

das kann ich ohne Antworten auf meine vorherigen Fragen nicht sagen...

Gruß,
Tiemo
tiemo
 
Beiträge: 4583
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Drehzahlmesser

Beitragvon _LT_35_ » Freitag 10. Januar 2020, 00:54

Master 1975 hat geschrieben:An welchem Regler???


Regler der Lima
_LT_35_
 
Beiträge: 12
Registriert: Montag 4. November 2019, 22:07
Fahrzeug: LT 35

Re: Drehzahlmesser

Beitragvon Master 1975 » Freitag 10. Januar 2020, 14:51

Das ist der Drehzahlmesser.
Es ist ein Wohnmobil und bj 96.
Der motor hatte zahnriemenschaden.
Also baute ich der Motor raus und wollte ihn reparieren lassen.
Die Firma hat den motor nie wieder rausgeben ,trotz Anzeige und alles was dazugehört.
Nun kaufte ich ein lt mit dem selben Motorkennbuchstabe
Das einzigste was der lt nicht hatte war ein Drehzahlmesser.
Dateianhänge
IMG-20200110-WA0003.jpg
IMG-20200110-WA0003.jpg (102.3 KiB) 2841-mal betrachtet
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt

Re: Drehzahlmesser

Beitragvon tiemo » Freitag 10. Januar 2020, 21:31

Hallo Master 1975!

Ah, jetzt wird langsam ein Schuh daraus! Wenn der LT so neu ist, dann hat er auf jeden Fall die dynamische Öldrucküberwachung (ab Bj. 1983/4), die das Drehzahlsignal auch benötigt, und es ist dann eine LIMA verbaut, die es erzeugt und die Verkabelung ist auch vorhanden, außerdem liegen die Signale auch auf den richtigen Steckerkontakten. Das kann dann schon mal nicht das Problem sein, selbst, wenn der LT vorher keinen DZM hatte.

Hast du nach dem Anlassen mal Gas gegeben, sodass die rote Batteriekontrollleuchte aus geht? Erst dann lädt die LIMA und erzeugt auch das Drehzahlsignal an Klemme W.

Wenn es trotzdem nicht geht, könnte es sein, dass irgendwo ein Kabel unterbrochen ist oder nur der Stecker zur Leiterfolie Wackelkontakt hat oder tatsächlich das Instrument einen Defekt hat. Letzteres ist aber eher selten, und meist kann man das Instrument auch reparieren.
Klemme W von der LIMA ist ein schwarz/rotes Kabel, es läuft, zusammen mit dem blauen D+ Kabel (Vorerregung, führt zur Batteriekontrollleuchte) und dem dicken oder doppelten, roten B+ Kabel (Dauerplus) zum Anlasser. An Klemme W liegt ein Wechselspannungssignal an, eine Prüflampe sollte gegen Masse aufleuchten. An der LIMA ist es beim LT entweder gesteckt oder angeschraubt. Im Fall, dass es gesteckt ist, könnte es einfach falsch gesteckt sein, es gibt da noch einen weiteren Steckanschluss für einen Entstörkondensator. Aber im Alugehäuse ist an der richtigen Position meist ein "W" eingeprägt, such mal danach.
Dann verschwinden die Leitungen in einem (oft gelben) Schutzschlauch und führen zunächst zum Anlasser.
Am Anlasser ist dann noch mal ein zweipoliger Stecker in einem weißlichen Gehäuse, mit einem Kabelbinder befestigt, wo Klemme W und D+ mit dem Motorkabelbaum verbunden werden. Dieser könnte auch eine Unterbrechung haben (ein Flachstecker herausgerutscht o.ä).
Dann könnte man noch direkt hinten am Drehzahlmesser den Durchgang von Klemme W zur LIMA oder dem Stecker am ANlasser, der ZE (Zentralelektrik) prüfen. Die Bedeutung der Anschlüsse ist auf der blauen Folie direkt an dem Abzweig, der zum DZM-Stecker läuft, an dessen Kontakten kenntlich, oft steht da "1/W" oder etwas ähnliches. An den beiden anderen Kontakten steht "15" für Klemme 15 (Zündungsplus) und "31" für Klemme 31 (Masse). Da muss bei eingeschalteter Zündung Spannung ankommen, und bei laufendem Motor und erloschener Batteriekontrolle eben das Klemme W Signal.
Ich habe mal einen Stromlaufplan der Instrumententafel gemacht, da sieht man die Verbindungen vereinfacht, die am Anlasser ist zB. nicht mit eingezeichnet. Findest du in unserem WIKI unter http://www.lt-forum.de/dokuwiki/doku.ph ... nschaltung .

Viel Glück bei der Suche!
Gruß,
Tiemo
tiemo
 
Beiträge: 4583
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Drehzahlmesser

Beitragvon Master 1975 » Samstag 11. Januar 2020, 10:41

Danke für die ausführliche Erklärung.
Das etwas an dem lt ist schliese ich mal aus.
Ich werde das Kabel überprüfen wo vom Anlasser zur lichtmaschiene geht.
Denn das Kabel muste ich von dem spenderfahrzeug holen ,wie die lichtmaschiene auch.
Denn vor dem Motorschaden ging der Drehzahlmesser .
Ich werde berichten was dabei rauskam
Gr.
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt

Re: Drehzahlmesser

Beitragvon Master 1975 » Dienstag 21. Januar 2020, 21:18

Vielen Dank für die Hilfe
Die lichtmaschine hatte wirklich 2 Steckplätze.
Ich habe die Steckplätze getauscht ,nun geht der Drehzahlmesser.
Master 1975
 
Beiträge: 20
Registriert: Dienstag 27. August 2019, 21:17
Fahrzeug: Lt


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste