Mein LT, Projekt 2010

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Montag 20. September 2021, 16:48

Das sieht doch schon ganz nach einem fertigen Fahrzeug aus.
Warum hast du nicht vor dem lackieren abgedichtet, hat das einen besonderen Grund?
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon BenniS » Dienstag 21. September 2021, 18:21

Hey, wirklich richtig gut - ich bin beeindruckt von deinem langen Atem und deinen Ergebnissen - sieht super aus!
Bei mir ist in Sachen LT Sanierung quasi gerade noch das Jahr 2010 :lol:
Wieviel Liter Farbe muss man denn für eine komplette Lackierung einplanen? Ich werde auch das Fahrerhaus von innen in der Außenfarbe lackieren - so wie du.
Den Wohnraum werde ich wohl nur mit Brantho nitrofest versiegeln. So ein 2-K Lack ist ja nicht gerade günstig.
Kannst du einen Shop empfeheln?
Ich kämpfe gerade noch mit den Nicht-Passgenauigkeit der Reparaturbleche der beiden A-Säulen....zum heulen.
Und ein hohes Hochdach suche ich auch noch....vergebens.

Weiter so in deinem Projekt - ich konnte schon einige Hilfe in deinem Thread finden!

Grüße Benni
Benutzeravatar
BenniS
 
Beiträge: 16
Registriert: Donnerstag 10. Juni 2021, 18:18
Wohnort: Frankfurt am Main
Fahrzeug: LT31 EZ 05/95, lang, ACL, 95PS, HochraumKasten

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Mittwoch 22. September 2021, 05:38

syncromat hat geschrieben:
Warum hast du nicht vor dem lackieren abgedichtet, hat das einen besonderen Grund?

Moin, bei mir war die Farbe an den Falzen immer gerissen und abgeblättert.

BenniS hat geschrieben:
Wieviel Liter Farbe muss man denn für eine komplette Lackierung einplanen?
Kannst du einen Shop empfeheln?
Ich kämpfe gerade noch mit den Nicht-Passgenauigkeit der Reparaturbleche der beiden A-Säulen....zum heulen.
Weiter so in deinem Projekt - ich konnte schon einige Hilfe in deinem Thread finden!

Grüße Benni

Moin,
na da bin ich ja mal weiter, dass ist ja auch mal gut :lol: Schön das mein Thread Dir helfen konnte.
Also für das Hochdach hab 4 Liter Farbe gebraucht. Für den LT komplett mit Fahrerhaus und Türen innen 5 Liter Farbe. Die 2 K Uni Farbe war gar nicht so teuer.
Ich hab für einen Liter 42,00 € bezahlt und es war nicht der Lkw-/Turbolack. Die Farbe für den Unterboden war am teuersten da ich 3 mal Brontho und dann noch
USB aufgetragen habe. Das habe ich alles vom Korrosionsschutzdepot in HH bestellt. Die sind echt gut.
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Donnerstag 23. September 2021, 20:06

BenniS hat geschrieben:Hey, wirklich richtig gut - ich bin beeindruckt von deinem langen Atem und deinen Ergebnissen - sieht super aus!
Bei mir ist in Sachen LT Sanierung quasi gerade noch das Jahr 2010 :lol:
Wieviel Liter Farbe muss man denn für eine komplette Lackierung einplanen? Ich werde auch das Fahrerhaus von innen in der Außenfarbe lackieren - so wie du.
Den Wohnraum werde ich wohl nur mit Brantho nitrofest versiegeln. So ein 2-K Lack ist ja nicht gerade günstig.
Kannst du einen Shop empfeheln?
Ich kämpfe gerade noch mit den Nicht-Passgenauigkeit der Reparaturbleche der beiden A-Säulen....zum heulen.
Und ein hohes Hochdach suche ich auch noch....vergebens.

Weiter so in deinem Projekt - ich konnte schon einige Hilfe in deinem Thread finden!

Grüße Benni

Vielleicht so eins?
https://m.ebay-kleinanzeigen.de/s-anzei ... 2-223-2553
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Sonntag 20. Februar 2022, 16:04

Lange nichts mehr gehört, erste Tour schon gemacht? :grin:
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 24. Februar 2022, 23:54

syncromat hat geschrieben:Lange nichts mehr gehört, erste Tour schon gemacht? :grin:

Stimm da hast Du recht. Es ist mal Zeit für ein Update :TOP:
Um deine Frage zu beantworten, ja über den Hof zur PROBE :doppel_top:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Samstag 2. April 2022, 18:00

Hört sich gut an. Wie geht's weiter?
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Donnerstag 16. Juni 2022, 18:15

Mensch Hannes, du spannst uns aber auch auf die Folter. Wahrscheinlich genießt du schon die ersten Ausfahrten und hast uns vergessen. :grin:
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 25. Juli 2022, 20:14

syncromat hat geschrieben:Mensch Hannes, du spannst uns aber auch auf die Folter. Wahrscheinlich genießt du schon die ersten Ausfahrten und hast uns vergessen. :grin:


Moin, natürlich habe ich euch nicht vergessen :TOP:
Der LT ist komplett, Bilder der einzelnen Schritte folgen noch. Ich kämpfe momentan mit einigen Kleinigkeiten.
Das eine bekomme ich einfach nicht hin. Ich hab ja in meinem 81ziger das neue Amarturenbrett drin und fahre ja statt CP einen DW Motor.
Ich fahre seit JAHREN auch mit nur einen Öldruckschalter, dem vom CP. Jetzt habe ich einen originalen Drehzahlmeser vom 1G verbaut.
Problem ist jetzt, starte ich den Motor bei kalten Motor habe ich einen Öldruck vom 5 bar. Bei warmen Motor im Stand 1.8 bar und bei Drehzalen über 2900 Umdrehungen
3 bis 3,5 bar. Das war schon immer so. Jetzt bei einer Drehzal etwa von 2800 Umdrehungen und 2,8 bar Öldruck, blinkt die Ölkontrolle und der Summer geht an. Hat das mit dem
Drehzahlmesser zutun? Muss ich jetzt den anderen Öldruckschalter nachrüsten? Kann mir da einer helfen :?:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Montag 25. Juli 2022, 22:32

Hey Hannes,

cool, es fährt! Freu mich für dich.
Das mit dem Summer ist natürlich eine Kleinigkeit, aber nervtötend.
Das Problem ist wahrscheinlich, dass du nicht nur den DZM verbaut hast, sondern das komplette weiße Teil mit DZM. Und das hat nun die dynamische Öldruckwarnung, die vorher vermutlich nicht da war oder nicht funktioniert hat.
Jetzt musst du überlegen, was du willst:
- Entweder noch den zweiten Öldruckschalter nachrüsten und mit dem KI verbinden
- Oder die dynamische Öldruckwarnung lahm legen und so fahren wie bisher.

Für ersteres müsste halt ein Gewinde für den Öldruckschalter gefunden werden (beim DV meist im Ölfilteradapter auf der Beifahrerseite) und eine Strippe zum KI bzw. zur ZE gezogen werden. Ich weiß nicht, wie perfekt du das Armaturenbrett der neueren Version elektrisch nachempfunden hast, die Version des KI mit dynamischer Öldruckwarnung hat ja den Kabelbaum mit zwei Steckern, und falls es original mit der ZE verbunden ist, sollte das Kabel für den zweiten Öldruckschalter zumindest vom KI bis in die ZE schon durchverdrahtet sein.
Stromlaufplan habe ich ja im WIKI eingestellt, siehe https://www.lt-forum.de/dokuwiki/doku.p ... nschaltung
Dort sieht man ein gelbes Kabel von Stecker C, Kontakt C16 zum zweiten Öldruckschalter, ein Schließer mit 1.8bar, das wäre nachzurüsten.

Für zweiteres würde es genügen, unterhalb des DZM im KI beim 14-poligen Stecker die Leiterfolie von der kleinen Platine abzuziehen und ihren Anschlusspin für Klemme W (dort einfach als Kl.1, kommt vom Benziner Unterbrecherkontakt) abzuknipsen / wegzubiegen und die Folie dann wieder aufzustecken. Dann kann das Steuergerät nicht mehr die Drehzahl erfassen (der DZM aber schon!) und macht daher auch ohne zweiten Öldruckschalter keinen Alarm mehr, und das Blinken funktioniert weiterhin. Das ist, wenn du von hinten auf das KI schaust und oben oben ist, der linke Pin. Um dranzukommen, muss halt der Rahmen für den 14-poligen Stecker ab, dann kann man die Folie dort abziehen.

Gruß,
Tiemo
tiemo
 
Beiträge: 5130
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 26. Juli 2022, 21:05

Moin Tiemo,
DANKE für die schnelle Antwort. Mal wieder Perfekt beschrieben mit Querhinweisen und Quellen. DANKE :doppel_top:

Meintest Du als kleine Platine genau die unterm Stecker und ist es der Kontakt den ich rot markiert habe?
Dateianhänge
20220726_165524 (Copy).jpg
20220726_165524 (Copy).jpg (48.25 KiB) 13946-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Dienstag 26. Juli 2022, 21:09

Hallo Hannes, exakt!

Gruß,
Tiemo
tiemo
 
Beiträge: 5130
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 1. August 2022, 20:35

Update :!:
Danke noch einmal an Tiemo, Öldruckalarm ist abgestellt ab 2800 Umdrehungen :doppel_top: :doppel_top:
Eigentlich sollte der LT ja schon letzte Woche zum TÜV. Wurde allerdings nicht's. Ein Tag vor dem Termin den LT
nochmals geprüft und folgende Fehler gefunden:
- beide Bremslichter o,F,
- Ölwanne undicht,
- Fensterheber o.F,
- Pumpe für Scheibenwaschwasser defekt,
und es hat vorher alles funktioniert. Also alle Mängel abgestellt, Rote Nummer klar gemacht, was für ein Theater mit den Kurzkennzeichen wenn der Wagen kein TÜV hat und TÜV Termin morgen.
Heute den LT nochmals Probe gefahren, min. und max Drehzahl eingestellt und, hä was ist das denn unterm LT :?: :?: Einen großen Ölfleck unterm Motor. Also SPURENSUCHE: Ölpumpe undicht :shock:
Ich habe den Motor 2006 komplett Neu aufgebaut, 2007 nochmals 1200 Km gefahren und seit dem Stand er ja, also Standschäden.
Also bestelle ich morgen mal :
- Ölpumpendichtung,
- 1 x Simmering,
- 7,5 Liter 15/40 Öl,
- Kühlerfrostschutzmittel
und ne neue Wasserpumpe?
Ich habe ja vor 2 Jahren Zahnriemen und Wasserpumpe erneuert, soll ich jetzt ne Neue nehmen oder tut es die alte Wasserpumpe noch?
Wie immer, hier die Bilder:
Dateianhänge
20220801_171638 (Copy).jpg
20220801_171638 (Copy).jpg (25.18 KiB) 13781-mal betrachtet
20220801_171619 (Copy).jpg
20220801_171619 (Copy).jpg (27.03 KiB) 13781-mal betrachtet
20220801_161223 (Copy).jpg
20220801_161223 (Copy).jpg (32.99 KiB) 13781-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 4. August 2022, 09:00

Moin und Gruß aus Flensburg :TOP:
Die Heckstoßstangen sahen nicht mehr so toll aus, also haben die eine Frischzellenkur bekommen. Für die Rückleuchten des Faceliftes habe ich mich entschieden, da die Rückstrahler
gleich integriert sind und nicht wie bei meinem Modell, extra verschraubt am Heckblech. Leiter, Anhängerkupplung und die Lüftungsgitter für die Be,-Entlüftung Kühlschrank wurden auch schon montiert. Die neue Frontscheibe, Düsen für die Scheibenwaschanlage sowie die Scheibenwischer wurden eingebaut.
Dateianhänge
20210902_150435 (Copy).jpg
20210902_150435 (Copy).jpg (170.27 KiB) 13687-mal betrachtet
20210902_154021 (Copy).jpg
20210902_154021 (Copy).jpg (70.47 KiB) 13687-mal betrachtet
20210930_193907 (Copy).jpg
20210930_193907 (Copy).jpg (53 KiB) 13687-mal betrachtet
20210916_193246 (Copy).jpg
20210916_193246 (Copy).jpg (46.95 KiB) 13687-mal betrachtet
20210730_182637 (Copy).jpg
20210730_182637 (Copy).jpg (85.92 KiB) 13687-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Donnerstag 4. August 2022, 10:16

Moin Hannes, das sieht doch super. Respekt, wirklich sehr gelungen.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1409
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Donnerstag 4. August 2022, 15:41

Hallo Hannes,

ich denke, die Wasserpumpe tut es absolut noch, Wegen der 2 Jahre kannst du überlegen, nen neuen Riemen drauf zu werfen, aber bei der Pumpe sehe ich kein Problem.

Gruß,
Tiemo
tiemo
 
Beiträge: 5130
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon LT-Harry » Donnerstag 4. August 2022, 16:21

Servus Tiemo, Hannes
Sehe ich auch so wie Tiemo, außer du hättest in den 2 Jahren 100.000 Km abgespult.

Gruß @Harry
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 872
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 4. August 2022, 21:01

Danke für die Info. :TOP:
So heute mal die Anbauteile wie Sevopumpe, Kühler, Kühlerleitbleche und Lüfterrad demontiert. Motor auf OT gestellt und dabei noch festgestellt, dass ich an der Getriebeglocke um einen halben Zahn zu spät bin. Ich glaube ich lasse dass obwohl nachstellen kein Thema ist da alles demontiert ist. Ich wollte eigentlich die Wasserpumpe gar nicht lösen und den Zahnriehmen einfach so von den Stirnräder abziehen und wieder auflegen, dürfte ja kein Problem sein oder? Was mir Kummer macht, wie bekomme ich die 3 Ölwannenschrauben über der Vorderachse Beifahrerseite ab? Da ist ja überhaupt kein Platz!! Kleine Knarre, Flexverlängerung alles geht nicht. Muss ich jetzt noch den Motor raus haben? Ich hab ja den DW stehend eingebaut. Jemand eine Idee? Ich bin da echt gefrustet heute :shock:
Gehört eigentlich zu den Ölwannenbefestigunssschrauben :grin: immer eine U Scheibe zu? Ich hab hier welche mit U Scheibe und ohne :-o
Dateianhänge
20220804_180538 (Copy).jpg
20220804_180538 (Copy).jpg (43.83 KiB) 13615-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon LT-Harry » Donnerstag 4. August 2022, 22:32

j.b.k hat geschrieben: Motor auf OT gestellt und dabei noch festgestellt, dass ich an der Getriebeglocke um einen halben Zahn zu spät bin.

Servus Hannes
Wie stellst du den Motor auf OT und am Schwungrad passt es nicht ??

Gruß @Harry
PS: Mit den 3 Schrauben kann ich dir jetzt auch nicht helfen (kann mir das gerade bildlich nicht vorstellen)
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 872
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Mein LT, Projekt 2010

Beitragvon Micha-Schrauber » Donnerstag 4. August 2022, 23:18

j.b.k hat geschrieben:Danke für die Info. :TOP:
So heute mal die Anbauteile wie Sevopumpe, Kühler, Kühlerleitbleche und Lüfterrad demontiert. Motor auf OT gestellt und dabei noch festgestellt, dass ich an der Getriebeglocke um einen halben Zahn zu spät bin. Ich glaube ich lasse dass obwohl nachstellen kein Thema ist da alles demontiert ist. Ich wollte eigentlich die Wasserpumpe gar nicht lösen und den Zahnriehmen einfach so von den Stirnräder abziehen und wieder auflegen, dürfte ja kein Problem sein oder? Was mir Kummer macht, wie bekomme ich die 3 Ölwannenschrauben über der Vorderachse Beifahrerseite ab? Da ist ja überhaupt kein Platz!! Kleine Knarre, Flexverlängerung alles geht nicht. Muss ich jetzt noch den Motor raus haben? Ich hab ja den DW stehend eingebaut. Jemand eine Idee? Ich bin da echt gefrustet heute :shock:
Gehört eigentlich zu den Ölwannenbefestigunssschrauben :grin: immer eine U Scheibe zu? Ich hab hier welche mit U Scheibe und ohne :-o


Hi Hannes,
Zum OT, wenn die Schwungscheibe richtig montiert ist, was ja auch nur in einer Position geht, ist die sichtbare OT Makierung auf die Nase gestellt der absolute OT. Alles andere richtet sich nach dieser Einstellung, d.h. die Fixierung der Nockenwelle u. die Einstellung des Zahnriemens u. des Förderbeginns.
Das Abziehen des Zahnriemens ohne zu entspannen ist nicht zu empfehlen, weil die Zahnräder an den Rändern scharfkantig sein können, u. der Riemen dann in der Innenfläche evtl. beschädigt werden könnte.
Bei den Oelwannenschrauben des stehend eingebauten DW. wirst Du nich umhin kommen die Motorhalterungen zu lösen, u. den Motor etwas anzuheben, Scheiben liegen eigentlich nicht unter den Schraubenköpfen.
Gutes Gelingen, Gruß,
Micha

Nachtrag:...sorry, vergessen u. Bild nicht geschaut, Du hattest ja weiter oben geschrieben, dass es an der Oelpumpe undicht ist, da musstest Du leider alles nochmal abbauen...
u. natüelich GROßES KOMPLIMENT, wie toll alles geworden ist, sieht klasse aus!!!

Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 950
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28,Fa.Autoschmiede Ausbau+LT55 Niesmann Liner600

Re: Mein LT, Projekt 2010

Beitragvon Micha-Schrauber » Freitag 5. August 2022, 11:35

Micha-Schrauber hat geschrieben:
j.b.k hat geschrieben:Danke für die Info. :TOP:
So heute mal die Anbauteile wie Sevopumpe, Kühler, Kühlerleitbleche und Lüfterrad demontiert. Motor auf OT gestellt und dabei noch festgestellt, dass ich an der Getriebeglocke um einen halben Zahn zu spät bin. Ich glaube ich lasse dass obwohl nachstellen kein Thema ist da alles demontiert ist. Ich wollte eigentlich die Wasserpumpe gar nicht lösen und den Zahnriehmen einfach so von den Stirnräder abziehen und wieder auflegen, dürfte ja kein Problem sein oder? Was mir Kummer macht, wie bekomme ich die 3 Ölwannenschrauben über der Vorderachse Beifahrerseite ab? Da ist ja überhaupt kein Platz!! Kleine Knarre, Flexverlängerung alles geht nicht. Muss ich jetzt noch den Motor raus haben? Ich hab ja den DW stehend eingebaut. Jemand eine Idee? Ich bin da echt gefrustet heute :shock:
Gehört eigentlich zu den Ölwannenbefestigunssschrauben :grin: immer eine U Scheibe zu? Ich hab hier welche mit U Scheibe und ohne :-o


Hi Hannes,
Zum OT, wenn die Schwungscheibe richtig montiert ist, was ja auch nur in einer Position geht, ist die sichtbare OT Makierung auf die Nase gestellt der absolute OT. Alles andere richtet sich nach dieser Einstellung, d.h. die Fixierung der Nockenwelle u. die Einstellung des Zahnriemens u. des Förderbeginns.
Das Abziehen des Zahnriemens ohne zu entspannen ist nicht zu empfehlen, weil die Zahnräder an den Rändern scharfkantig sein können, u. der Riemen dann in der Innenfläche evtl. beschädigt werden könnte.
Bei den Oelwannenschrauben des stehend eingebauten DW. wirst Du nich umhin kommen die Motorhalterungen zu lösen, u. den Motor etwas anzuheben, Scheiben liegen eigentlich nicht unter den Schraubenköpfen.
Gutes Gelingen, Gruß,
Micha

Nachtrag:...sorry, vergessen u. Bild nicht geschaut, Du hattest ja weiter oben geschrieben, dass es an der Oelpumpe undicht ist, da musstest Du leider alles nochmal abbauen...
u. natüelich GROßES KOMPLIMENT, wie toll alles geworden ist, sieht klasse aus!!
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 950
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28,Fa.Autoschmiede Ausbau+LT55 Niesmann Liner600

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 6. August 2022, 12:12

Moin,
ich möchte mich an dieser Stellen bei allen bedanken, die mich hier bei der einen oder anderen Frage unterstützt haben :doppel_top:
Ich werde heute mal versuchen, ob ich mit dem Rangierwagenheber, Wagenheber unterm Getriebe mit gelöster Motoraufhängungen, den Motor etwa 5 cm anheben kann. Wenn nicht, muss ich mir eben ein
Motorheber noch besorgen. Schauen wir mal ;-)
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Holstenbuddel » Samstag 6. August 2022, 12:31

Moin, das funktioniert, ich hatte das auch so gemacht, ist leider eine elendige fummellei, nur wegen der Dichtung die ein paar Cent kostet. Gutes gelingen.

Gruß Andreas
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 865
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide H

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 6. August 2022, 19:58

@ Andreas :TOP:
Moin LT Freunde :doppel_top:
Das Thema Ölwanne und Ölpumpe ist in arbeit, ich halte euch auf den laufenden.
Um die Wartezeit etwas zu verkürzen, anbei Bilder.
Hier habe ich die Frontstoßstange instandgesetzt, der Dachhimmel ist wieder eingezogen und die Türen wurden komplettiert und 'NEUE' Türpappen gab es auch noch.
Dateianhänge
20210730_151118 (Copy).jpg
20210730_151118 (Copy).jpg (83.83 KiB) 12896-mal betrachtet
20210804_105305 (Copy).jpg
20210804_105305 (Copy).jpg (46.57 KiB) 12896-mal betrachtet
20210920_154420 (Copy).jpg
20210920_154420 (Copy).jpg (113.9 KiB) 12896-mal betrachtet
20210920_165847 (Copy).jpg
20210920_165847 (Copy).jpg (85.5 KiB) 12896-mal betrachtet
20210920_165851 (Copy).jpg
20210920_165851 (Copy).jpg (133.88 KiB) 12896-mal betrachtet
20210929_162739 (Copy).jpg
20210929_162739 (Copy).jpg (71.96 KiB) 12896-mal betrachtet
20210929_162759 (Copy).jpg
20210929_162759 (Copy).jpg (74.4 KiB) 12896-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 14. August 2022, 15:14

Schönen Sontag LT Freunde :TOP:
So weiter geht es. Heute mal den Innenraum.
Der Möbelausbau ist komplett drinn und die Beleuchtung funktioniert auch. Ich denke, dass kann man noch OPTIMIEREN. Momentan sind ja 12V Spots montiert, die werden durch LED ersetzt.
Weiterhin habe ich alte Ausbau SÜNDEN beseitigt. Hier mal die alte Verkleidung am Motorraum und Fahrersitz verändert. Das große Rollo am Klappfenster funktioniert leider nicht mehr so richtig. Es lässt sich, einmal zugezogen nicht mehr aufrollen. Da es diese Form und Größe nicht mehr gibt, also ich hab es auf jeden fall nicht gefunden, habe ich es wieder eingebaut. Der Rahmen für die Neue Dachlucke hat seinen Platz auch gefunden.
Dateianhänge
20210926_143829 (Copy).jpg
20210926_143829 (Copy).jpg (83.59 KiB) 12672-mal betrachtet
20220623_153235 (Copy).jpg
20220623_153235 (Copy).jpg (45.07 KiB) 12672-mal betrachtet
20210912_150126 (Copy).jpg
20210912_150126 (Copy).jpg (68.34 KiB) 12672-mal betrachtet
20210926_143250 (Copy).jpg
20210926_143250 (Copy).jpg (44.52 KiB) 12672-mal betrachtet
20210926_143307 (Copy).jpg
20210926_143307 (Copy).jpg (66.33 KiB) 12672-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2074
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste