Neu aufgebauter Motor singt bei bestimmter Drehzahl

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Flo95 » Dienstag 14. März 2023, 23:01

Hallo Zusammen,
ich melde mich schon wieder mit einem (hoffentlich letzten) Problem bzw. einer Frage.
Ich hatte meinen CP Motor neu aufgebaut und inzwischen läuft der Motor super und ich bin bereits die ersten Kilometer gefahren.
Der Motor hat deutlich mehr Leistung als vorher (vermutlich auch wegen dem Visco und neuer Kolbenringe), startet super, läuft rund und raucht nicht.

Jedoch entsteht bei einer bestimmten Drehzahl ein stark singendes Geräusch, das man vermutlich nicht ignorieren sollte.
Es taucht unter Last auf wenn man vom Gas geht und bspw. mit Motorbremse fährt aber auch wenn man den Motor auf eine gewisse Drehzahl bringt.
Entsteht das Geräusch beim Fahren hat dies keinerlei Auswirkugen aufs Fahren. Bei der bestimmten Drehzahl entsteht das Geräusch immer also beim Hochbeschleunigen nur kurz...
Ich habe die Motorlager nochmal kontrolliert und die Getriebeschrauben. War alles fest... Kardan sitzt ebenfalls gut und das Getriebe ist fest verschraubt...
Was könnte sowas denn denn noch auslösen? Ich hatte jetzt ans Pilot und Ausrücklager gedacht... Hat jemand schonmal mit sowas Erfahrung gemacht?
Im Standgas hört man nichts vom Geräusch und fährt man normal mit 60 - 80 Km/h hört man auch nichts... Wie gesagt nur in einem ganz eng eingegrenzten Drehzahlbereich...

Video mit dem singenden Geräusch:
https://drive.google.com/file/d/1H9JvOdPPqAvw7K6z1IJ7UJUoHwF28kM1/view?usp=sharing

Viele Grüße und schonmal Danke für eure Hilfe,
Flo
Flo95
 
Beiträge: 69
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Holstenbuddel » Mittwoch 15. März 2023, 08:16

Moin, für mich hört sich das an als wenn da was schleift, eventuell der Zahnriemen an der Abdeckung ?

Gruß Andreas
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 862
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide H

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Boxerspezi » Mittwoch 15. März 2023, 21:09

Hallo Flo,
Es könnte von einem leicht zu strammen Zahnriemen kommen. Das Geräusch ist bei kaltem Motor kaum zu hören, wird vernehmbarer je wärmer werdenen Motor wird. Zu meinen LT-Zeiten habe ich das hingenommen, es ist mit der (Lauf)-Zeit verschwunden.
Gruß
Georg aus MOD
Georg, der Boxerspezi
DER! BoxerSchrauber in BW.
Benutzeravatar
Boxerspezi
 
Beiträge: 716
Registriert: Donnerstag 7. Dezember 2006, 19:58
Wohnort: Denkendorf
Fahrzeug: VW LT 28 BJ 80 CP-Motor, jetzt James Cook 2004 316

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Flo95 » Donnerstag 16. März 2023, 01:30

Hallo,
ich habe heute nochmal nach dem Problem gesucht und es war tatsächlich der ZR der Einspritzpumpe...
Der Riemen sieht super aus und läuft rund nur bei der besagten Drehzahl fängt er leicht an zu vibrieren...
Daher kommt also der Ton. Da die Spannung des Riemens sowieso relativ groß ist, mache ich mir da weniger sorgen, dass es zu einem Problem werden sollte und lasse es erstmal gut sein und hoffe, dass der Ton mit der Zeit verschwindet... Im schlimmsten Fall würde der Bus eben keinen Sprit mehr bekommen...
Bin heute 40km gefahren und bisher läuft alles super... Nur ein bisschen wärmer als früher wird der Motor... Könnte aber evtl. vom Visco kommen den er bekommen hat (voher war ein starrer Lüfter dran).
Viele Grüße und Danke,
Flo
Flo95
 
Beiträge: 69
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Micha-Schrauber » Donnerstag 16. März 2023, 20:35

Da die Spannung des Riemens sowieso relativ groß ist, mache ich mir da weniger sorgen, dass es zu einem Problem werden sollte und lasse es erstmal gut sein und hoffe, dass der Ton mit der Zeit verschwindet...

Zu viel Spannung auf dem Zahnriemen fördert massiv den Verschleiß des hinteren Wellenlagers der ESP u. wenn die Welle dann Spiel hat, wird der Simmering oval, u. sie erneut undicht.
Empfehlenswert ist deshalb, den Zahnriemen nich so stramm laufen zu lassen.!
Wenn Du lockerer stellst, musst Du allerdings den Förderbeginn nochmal überprüfen.
Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 950
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28,Fa.Autoschmiede Ausbau+LT55 Niesmann Liner600

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Flo95 » Mittwoch 28. Juni 2023, 17:26

Hallo Zusammen,
leider hält sich das Problem hartnäckig und ich habe inzwischen den dritten ZR Wechsel der ESP hinter mir.
Pünktlich nach 1000km ist der Riemen durch und ich muss ihn wechseln. Zuletzt auf der Autobahn an einem Rasthof (Das war ein Spaß). Zumindest das Pumpe Einstellen läuft inzwischen zügig.
Der Riemen fängt bei relativ geringer Drehzahl an zu vibrieren und hört auch direkt wenn ich außerhalb des besagten Drehzahl Bereichs bin wieder auf.
Der Abrieb erfolgt auf der Seite der Einspritzpumpe. Ich habe zur Sicherheit inzwischen beide Pumpräder gewechselt.
Riemenspannung ist auf Minimum und kommt mir trotzdem noch recht hoch vor. Der Riemen lässt sich um etwa 90Grad verwinden.
Hat irgendwer ne Idee an was es liegen könnte? Evtl. die Pumpe selbst die nen Schlag weg hat?
Viele Grüße, Flo
Flo95
 
Beiträge: 69
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon timojj81 » Mittwoch 28. Juni 2023, 19:22

Hallo Flo,

was macht der andere Hauptriehmen?
Was meinst du dass dein Riehmen der ESP schon auf Minimum ist? Ist die Pump schon am Minimum Anschlag meinst du?
Also bei mir ist der Riehmen für ESP eher noch lockerer drauf wie diese 90° Verdrehung, ich glaube bei dem ESP Riehmen fährt man eher lockerer...
Was machen deine Riehmenräder? Ist der der Nockenwelle richtig Rum aufgelegt? Den kann man theoretisch auch falsch rum drauf legen, dann eiert der halt...Nur noch eine Idee..
Mein Motor singt auch ganz leicht bei bestimmter Drehzahl. Hatte schon den Hauptriehmen deshalb entspannt etwas, vorher war es noch mehr. Ich bin auch mal einen anderen LT gefahren, da ist mir das auch aufgefallen. Vielleicht ist es doch Recht normal auch das Singen...
Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 157
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon jokgel » Mittwoch 28. Juni 2023, 19:33

Moin , ich würde die Riemenräder mal mit einem Lineal ausfluchten ob die in flucht zueinander stehen. Wenn nicht kann es die Pumpenhalterung sein , oder die Pumpe selber.
das muss nach Diesel duften , Jörg
Benutzeravatar
jokgel
 
Beiträge: 58
Registriert: Sonntag 26. September 2021, 17:40
Wohnort: Bei Eckernförde
Fahrzeug: LT 40 4x4 / 88 / DV

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon Flo95 » Donnerstag 29. Juni 2023, 10:16

Hallo Zusammen,
ja genau die Pumpe ist am Minimum Anschlag. Denke die Riemenspannung ist ganz okay.
Die Riemenräder sind richtig aufgelegt.
Ich habe gestern die beiden Riemenräder auf Flucht überprüft. Dabei habe ich festgestellt, dass der Riemen etwas in Richtung Laderraum läuft (an der ESP Seite).
Deshalb habe ich den ganzen Spaß gestern nochmal gelöst und die Pumpe neu ausgerichtet. Jetzt sieht es besser aus.
Der Riemen läuft auf dem Pumprad etwa einen Milimeter neben der Begrenzung des Pumprades. Vorher lag er an bzw. ist leicht aufgelaufen.
Könnte sein, dass der Spuk jetzt beendet ist. Leider hört man das Singen immer noch ziemlich laut und ich denke es passt immernoch nicht...

Ich hatte bei meinem alten Motor auch die Pumpe mal ausgebaut aber nie solche Probleme gehabt... Ich kann mir das einfach nicht erklären was das Problem ist.
Mal noch eine ganz praktische Frage: Wie zieht ihr den Riemen auf? Also bei mir ist das alles so knapp, dass ich das Riemenrad der Nockenwelle leicht anschraube, dass es noch freibeweglich ist und noch nicht auf der Nockenwelle aufsitzt. Dann lege ich den Riemen an der ESP auf und drehe ihn so halb aufgelegt auf Nockenwellenrad auf dieses auf.
Geht nur mit relativ viel Gefühl und man muss aufpassen, dass man sich die Finger nicht einklemmt. Ist das so normal oder wie wird das gemacht?
Ich will damit sagen, dass ich gar nicht so viel Spiel habe, den Riemen "entspannt" aufzulegen. Selbst im Minimum Anschlag geht es hier immer noch sehr eng und gespannt zu und ich kann mir nicht vorstellen, dass man da überhaupt noch etwas spannen kann! Also in meinem SetUp... Vllt. ist auch irgendwas grundlegend falsch?!
Viele Grüße,
Flo
Flo95
 
Beiträge: 69
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Neu aufgebauter Motor singt bei bestimmter Drehzahl

Beitragvon jokgel » Samstag 1. Juli 2023, 23:10

Hallo Flo , wollte mich nur gemeldet haben ! hab den selbigen Motor noch nicht in der Hand genabt. Mein Lt40 ist noch in der mache und wird erst im Winter auf die Beine kommen. Aber das Problem ist auch in anderer Zylinderzahl bekannt.
das muss nach Diesel duften , Jörg
Benutzeravatar
jokgel
 
Beiträge: 58
Registriert: Sonntag 26. September 2021, 17:40
Wohnort: Bei Eckernförde
Fahrzeug: LT 40 4x4 / 88 / DV


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], runner1603 und 9 Gäste