Drehzahl/Motorengeräusch beim Schalten von 3 in 4 geht hoch

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Drehzahl/Motorengeräusch beim Schalten von 3 in 4 geht hoch

Beitragvon sotterba » Mittwoch 8. September 2021, 15:54

Hallo zusammen,

mein VW LT 28D BJ 1982 mit 75PS CP Motor ist aktuell in Freiburg unterwegs und wir von einem guten Freund von mir gefahren.
Er berichtete heute, dass beim Schaltvorgang vom 3. Gang in den 4. Gang die Drehzahl (kein Drehzahlmesser) bzw. das Motorengeräusch
hoch geht und nicht wie sonst üblich zwischen den Schaltvorgängen eher kurz runtergeht.
"Gefühlt" passiert dies auch vom 4. in den 5.
Auch der erste Gang lässt sich wohl schwieriger einlegen, als vorher.
Ich dachte erst an die Kupplung, die wurde jedoch vor einem Jahr gemacht und hat auf den letzten 8.000km ohne Probleme funktioniert.

Ich bin mir bewusst, dass dies jetzt einige Symptome sind, die ich auch nur vom Erzählen wiedergeben kann, da ich selbst nicht vor Ort bin
und sich dies bekanntermaßen über ein Forum schwierig klären lässt.

Meine Frage an Euch, gibt es jemanden in Freiburg oder in der Gegend rund um Freiburg, der sich das evtl. einmal anschauen könnte?
Mein Bekannter hat bereits mit Eckard Weber gesprochen, der ist im Urlaub, gleiches bei Peter Schmieder. F+K konnte aus Zeitgründen nicht helfen,
hat aber eine Probefahrt gemacht und ebenfalls festgestellt, dass die oben beschriebenen Symptome bestehen.
Das waren Adresse, die ich über die Suche finden konnte.

Falls möglich, freue ich mich über Hilfe und entschuldige mich im Vorhinein für die etwas kryptische Beschreibung des Problems.
sotterba
 
Beiträge: 4
Registriert: Sonntag 29. Juli 2018, 21:31
Fahrzeug: LT 28D '82

Re: Drehzahl/Motorengeräusch beim Schalten von 3 in 4 geht h

Beitragvon tiemo » Mittwoch 8. September 2021, 23:31

Hallo Sotterba,

ich tippe mal auf ein Problem mit dem Gaspedal oder Gaszug: Diese gehen nach Entlasten des Pedals nicht schnell genug in die Standgaseinstellung zurück. Wahrscheinlich ist da irgendwas schwergängig. Die Pedalmechanik ist ja rostempfindlich, vielleicht gibt es da ein Problem. Auch der Zug könnte altersbedingt schwergängig geworden sein. Vermutlich kann man dem Problem mit Schmierung der genannten Teile beikommen.
Wenn man die Motorhaube entfernt und auf die Einspritzpumpe schaut, dann muss beim Entlasten des Gaspedals die Verstellwelle sofort gegen die Leerlaufanschlagschraube wandern.

Gruß,
Tiemo
tiemo
 
Beiträge: 4983
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Drehzahl/Motorengeräusch beim Schalten von 3 in 4 geht h

Beitragvon sotterba » Donnerstag 9. September 2021, 12:08

Hallo tiemo,

super Tipp, vielen Dank, Problem gelöst.
Klasse!
sotterba
 
Beiträge: 4
Registriert: Sonntag 29. Juli 2018, 21:31
Fahrzeug: LT 28D '82

Re: Drehzahl/Motorengeräusch beim Schalten von 3 in 4 geht h

Beitragvon tiemo » Donnerstag 9. September 2021, 16:58

Wunderbar,

danke für die Rückmeldung!

Gruß,
Tiemo
tiemo
 
Beiträge: 4983
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 4 Gäste