Feuchtigkeit auf dem armaturenbrett

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Feuchtigkeit auf dem armaturenbrett

Beitragvon hohesm » Mittwoch 11. August 2021, 15:57

Hallo,

Das Thema ist ein Dauerbrenner (so auch bei mir). Ich würd mich trotzdem über einzel-Hilfe freuen.

Im letzten herbst/winter habe ich den scheibenrahmen sanieren lassen (in Ostfriesland) und die Frontscheibe wurde neu eingesetzt (habe in meiner dachrinnendoku Fotos gepostet). Ausserdem habe ich die Dachrinne neu abgedichtet.
Als wir jetzt im Urlaub zweimal durch starken Regen (für mehrere Stunden) gefahren sind, kam dann der schock: fußraum nass, Elektrik Probleme (Lüftermotor der innenbwlüftung/heizung ausgefallen, öldruckwarnleuchte Dauer-an). Wir haben in dem moment untersucht und Wasser auf dem Armaturenbrett gesehen (eine kleine Ansammlung in der schwarzen Rinne des Armaturenbrett auf ganzer Breite unterhalb des scheibrnrahmens). Löschpapier von innen in die a Säule gesteckt (von oben neben den Sonnenblende und beifahrerseits unter der Abdeckung mittig der a-Säule) :trocken. Die frontscheibendichtung liess sich (vor allem auf der beifahrerseite, hier liegt sie gar nicht bündig auf) etwas anheben und war feucht.
Verdacht : scheibenrahmen undicht.

Heute wollte ich das nochmal genauer ansehen bei trockenem Auto und konnte die Feuchtigkeit nicht reproduzieren! Ich hab ne geschlagene Stunde mit nem Wasserschlauch (erst kontrolliert und mit wenig Druck, am Ende mit vollem Strahl) den scheibenrahmen abgespritzt, sowohl auf die Scheibe als auch von aussen unter das gummi gezielt und das Armaturenbrett blieb trocken. Im zweiten Schritt dann das Dach ordentlich bewässert, mit Küchenpapier in o.g. Löchern und wieder alles trocken.

Einzig als ich das mit hohem Druck gemacht habe wurd es ziemlich nass drinnen (fußraum, sitz;Armaturenbrett und scheibenrahmengummi, Probe- Papier aus der a-Säule trocken) weil der Türrahmen dem Strahl nicht standhalten hat. Im Bereich der Tür war uns jedoch im regen keine Nässe aufgefallen, schon gar keine, die von dort auf das Armaturenbrett geronnen wäre.

Jetzt bin ich ziemlich baff, weil es einerseits schon massiver Wassereinbruch im Regen war, aber ich es nicht reproduzieren kann..
Da scheue ich jetzt auch die Tagesreise nach Ostfriesland in die Werkstatt, wenn ich da nix zum vorführen hab.

In einem anderen threat habe ich verstanden, dass Wasser auf dem Armaturenbrett für ein Problem mit der dichtung selbst spricht.
Blinker sind 100% dicht
Ich weiss das klingt knifflig, würd mich aber über Ideen freuen,denn irgendwo kam das Wasser ja her!

Lg aus Hamburg
Moritz

Fotos vom sxheibenrahmen aus der Werkstatt : http://lt-freunde.de/forum/viewtopic.ph ... 11#p111902
Dateianhänge
DSC_0858_compress29.jpg
Wasser auf dem Armaturenbrett fahrerseitig
DSC_0858_compress29.jpg (248.35 KiB) 466-mal betrachtet
DSC_0875_compress23.jpg
Dichtung schließt schlecht ab
DSC_0875_compress23.jpg (204.32 KiB) 469-mal betrachtet
hohesm
 
Beiträge: 49
Registriert: Mittwoch 18. Mai 2016, 19:21
Wohnort: Hamburg
Fahrzeug: LT31 Sven Hedin, BJ 87, DV, 102 PS

Re: Feuchtigkeit auf dem armaturenbrett

Beitragvon tiemo » Donnerstag 12. August 2021, 01:46

Hallo Moritz!

Ganz klar kommt es bei dir zur Frontscheibe rein. Das Wasser dringt innen unten aus der Dichtung. Wo es außen eindringt, kann man daraus nicht schließen. Das könnte auch ganz oben irgendwo sein, und dann innerhalb der Dichtung nach unten laufen.
Da die DIchtung außen nicht optimal anliegt, kann man versuchen, die äußere Dichtlippe mit "dauerplastischer Butylmasse abtupfbar" zu unterspritzen. Ist sicher weniger Aufwand, als den Scheibenrahmen wieder in Originalgeometrie herzustellen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4983
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Feuchtigkeit auf dem armaturenbrett

Beitragvon hohesm » Dienstag 17. August 2021, 14:44

Danke tiemo,

So werden wir es probieren, ich berichte nochmal wenn es erledigt und getestet ist.
hohesm
 
Beiträge: 49
Registriert: Mittwoch 18. Mai 2016, 19:21
Wohnort: Hamburg
Fahrzeug: LT31 Sven Hedin, BJ 87, DV, 102 PS


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste