Rauchentwicklung beim Bergabfahren mit niedrigem Gang

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Rauchentwicklung beim Bergabfahren mit niedrigem Gang

Beitragvon Alphi » Montag 23. November 2020, 17:22

Hallo zusammen,
nach Austausch des Motors meines VW LT 28 vor langer Zeit, bräuchte ich wieder mal Hilfe. In diesem Zusammenhang nochmals vielen Dank an Tiemo und Mariner für die letzten Beiträge. Ich habe schlichtweg vergessen mich zu bedanken. Ich bitte um Entschuldigung!

Aktuelles Problem: Ich habe einen Austauschmotor 6 Zyl. 93 PS Turbodiesel eingebaut und fahre seit ein paar Jahren wieder ohne Probleme. Ich war voll beladen in der Schweiz unterwegs und bin im August den Maloja Pass (Höhe 1600m) heruntergefahren. Ich wollte die Bremsen schonen und bin teilweise im 2. Gang als Motorbremse den Pass herunter gefahren. Nach ein paar Kurven, sehr steiler Abfahrt und relativ hohen Drehzahlen (ich habe kein Gas gegeben, vielleicht zu hoch) sind aus dem Auspuff Qualmwolken herausgekommen. Farbe kann ich schlecht sagen, eher weiß! Nachdem ich etwas Gas gegeben habe, war wieder alles vorbei. Kurze Zeit später, nach gleicher Situation wieder. Nachdem die steilen Passagen vorbei waren, kam dieses Phänomen nicht mehr zu Tage. Klar, es war nicht mehr so steil und die Belastung mit der Motorbremse nicht mehr so groß... Zwei Wochen später bin ich wieder einen Pass gefahren, an der steilsten Stelle, Motorbremse und wieder Qualm. Also, Gas gegeben und alles war vorbei!
Ich habe folgendes untersucht: Temperaturanzeige war in der Mitte, der Ölstand ist in Ordnung und seitdem ich den neuen Motor habe, verbrauche ich fast kein Öl mehr. In der Kühlflüssigkeit keine Öl, am Öldeckel kein Wasser, kein Schlamm nichts..... Auf der Autobahn Tempo 105 km/h plötzlich vom Gas, alles OK. Kein Rauch, Qualm oder so. Bei Last bergauf ebenfalls kaum noch schwarzes Abgas wie früher...Leistung komplett vorhanden (also wie es halt bei einem VW LT möglich ist...)

Folgende Fragen habe ich an Euch: Was könnte die Ursache sein? Zylinderkopfdichtung? Kolbenringe? Oder war das einfach zuviel des Guten und durch die hohe Drehzahl / Last gerät einfach Diesel oder Öl in den Brennraum? Wichtig: Bin ich vielleicht zu blöd und setze die Motorbremse bzw. die Bremswirkung des Motors falsch ein?

Ich würde mich über Eure Antworten freuen. Ich möchte 1,5 Jahre vor dem 30igsten Geburtstag nicht schon wieder einen Austauschmotor einbauen lassen müssen.

Viele Grüße alphi
Alphi
 
Beiträge: 5
Registriert: Sonntag 8. April 2012, 17:43
Fahrzeug: LT 28, EZ 05/92, 2.4td, WoMo

Re: Rauchentwicklung beim Bergabfahren mit niedrigem Gang

Beitragvon tiemo » Dienstag 24. November 2020, 00:46

Hallo Alphi!

Das Phänomen hat man, wenn sich auf einer langen Strecke im Schiebebetrieb Wirbelkammern und Glühkerzenspitzen so abkühlen, dass eingespritzter Diesel nicht mehr zündet. Er tritt dann als grauer Nebel aus. Wenn man den Motor wieder fordert, heizt sich alles schnell auf und der Qualm verschwindet wieder. Das ist normal...

Gruß,
Tiemo
tiemo
 
Beiträge: 4835
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Rauchentwicklung beim Bergabfahren mit niedrigem Gang

Beitragvon Alphi » Dienstag 24. November 2020, 08:58

Hallo Tiemo,

vielen Dank für Deine Antwort. Ich kann also sorgenfrei weiterhin den LT genießen..... :grin: :grin: :grin:

Es ist nach wie vor unglaublich, dass Du Deine Wissen hier zur Verfügung stellst und allen weiterhelfen kannst. Vielen Dank für Deine Bemühungen und Deinen Einsatz!

Liebe Grüße

Alphi!
Alphi
 
Beiträge: 5
Registriert: Sonntag 8. April 2012, 17:43
Fahrzeug: LT 28, EZ 05/92, 2.4td, WoMo


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Holstenbuddel und 3 Gäste