Tachoantrieb - Folgeschaden

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Tachoantrieb - Folgeschaden

Beitragvon HG Kock » Sonntag 1. November 2020, 13:52

Getriebeschaden.JPG
Das kann passieren wenn man einen ausgefallenen Tacho auf die leichte Schulter nimmt.
Getriebeschaden.JPG (26.83 KiB) 271-mal betrachtet
Ich möchte euch mal von zwei Getriebproblemen aus den letzten 25 Jahren erzählen.
Das zweite Problem habe ich mir letzte Woche eingebrockt, dass erste vor langer Zeit, aber beide könnten einen Zusammenhang haben und deshalb hier die Geschichte.

Das erste Problem war ein ausgefallener Tacho auf der Rückreise aus dem Süden vor langer Zeit. Auf dem Brenner fiel der Tacho aus und ich bin in der Annahme, Tachowelle gebrochen, ohne Bedenken weitergefahren. Gekommen sind wir bis Kassel. Auf der Strecke hatte ich wegen ungewöhnlicher Geräusche bereits auf zwei Parkplätzen unter dem Auto gelegen und nach einer Ursache gesucht. Hinter Kassel hab ich sie dann gefunden und unsere Fahrt war dort zu Ende. Der weitere Rückweg wurde mit einem Ersatzwagen des ADAC zurückgelegt und der LT am nächsten Tag mit Tieflader nachgeliefert.
Die Ursache zeigt "Bild Getriebeschaden". Die fast neue Kardanwelle war bei dieser Panne so heiß gelaufen, dass sie mit der Getriebewelle verschweißt war und auch mit roher Gewalt nicht mehr zu trennen. Gut das in meiner Garage noch ein Ersatzgetriebe lag. Die eigendliche Ursache war nicht mehr zu ermitteln. Nur, dass im hinteren Getriebedeckel irgend etwas dafür gesorgt hatte das dort alles gefressen hat, und zu dem im Bild gezeigten Ergebnis führte.

Das zweite Problem begann wieder mit einem ausgefallenen Tacho. Die Bilder zeigen wie die Antriebsschnecke normalerweise zu sehen ist und das sie bei mir einfach "weg" war. Nach dem entfernen des hinteren Getriebedeckel war zu sehen, dass die Feder der Antriebschecke gebrochen war und deshalb das Teil auf der Welle verrutschen konnte. Es war also nicht weg, es war einfach nur wo anders. Da wir erfeulicherweise beide Bruchstücke gefunden haben, war die Raparatur vermeintlich einfach. Allerdings kann man bei der Demontage des Getriebedeckel einen fatalen Fehler machen. Beim Abziehen des Deckel wurde die Schaltstange vom 3 - 4 Gang so weit mit herausgezogen, dass innen im Schaltgetriebe die Schaltgabel von der Schaltstange rutscht und ohne komplette Demontage des Getriebe nicht wieder zurück geführt werden kann. Man erkennt es allerdings sehr schnell, die Schaltung ist komplett blockiert. Das Getrieb wieder einmal austauschen war der einfachere Weg. Jetzt mal Hand auf Herz, wer von euch hat, wie ich, noch ein Ersatztgetriebe einfach in der Garage liegen?

Gute Fahrt euch allen.
HG
Dateianhänge
Tachoantrieb Sicherungsfeder.jpg
Kleine Ursache, große Wirkung.
Bei mir war die kleine Lasche abgebrochen, hier ist eine intakte Feder zu sehen.
Tachoantrieb Sicherungsfeder.jpg (25.28 KiB) 271-mal betrachtet
Tachoantrieb Schnecke.jpg
So ist die Antriebsschnecke gesichert.
Tachoantrieb Schnecke.jpg (22.04 KiB) 271-mal betrachtet
Tachoantrieb ok.jpg
So sieht es im Getriebe aus wenn alles seine Ordnung hat.
Tachoantrieb ok.jpg (15.83 KiB) 271-mal betrachtet
Tachoantrieb n.OK.jpg
Uns so wenn s anders ist.
Tachoantrieb n.OK.jpg (24.76 KiB) 271-mal betrachtet
Benutzeravatar
HG Kock
 
Beiträge: 125
Registriert: Samstag 31. Oktober 2015, 14:24
Wohnort: Lingen / Ems
Fahrzeug: LT 40 EZ 09/83, lang, Sinus - Selbstbau-Womo

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], timojj81 und 5 Gäste