LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Sonntag 24. Januar 2021, 11:16

Anbei ein Bild vom Messen des Kolbenüberstands
Dateianhänge
IMG_20210123_154549_resize_98.jpg
Kolbenüberstand messen
IMG_20210123_154549_resize_98.jpg (172.59 KiB) 1909-mal betrachtet
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Montag 25. Januar 2021, 17:26

Hallo Timojj81
Ich war jetzt ein paar Tage nicht online, habe den Thread nur überflogen und auch den Kolbenüberstand in Bezug auf Zylinderkopfdichtungs Stärke nicht überprüft.
Aber der Kolbenüberstand scheint mir sehr gleichmäßig zu sein, gute Kolbenqualität und höchst, höchstwahrscheinlich keine verbogene Pleuel, sonst würden da andere Unterschiede zu sehen sein.
Auch den Wellendichtring hinten an der Kupplung würde ersetzen wie du schon schreibst, sehr gut! Da kommst du jetzt gut ran.

Ich würde auch den Zahnriemen bei ausgebautem Motor wechseln, du kommst besser an alles ran! die Feineinstellung der ESP kannst du ja nachher noch korrigieren. Mit dem Ermitteln des O.T des 1. Zylinder sollte so gehen mit der Meßuhr, wird bei Fiat immer so gemacht. Aber wenn du das Schwungrad wieder dran hast,hast du ja auch die O.T Markierung wieder oder irre ich mich? Das Überprüfen mit der Meßuhr kann nichts schaden!

Deine Arbeitsweise gefällt mir auch, du wächst mit deiner Aufgabe wenn ich sehe wie exakt du Kolbenüberstand mißt. Gutes Gelingen, so wird das was!
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Dienstag 26. Januar 2021, 01:02

Hallo Timo!

timojj81 hat geschrieben:es sind jetzt die neuen Kolben schon montiert. Bei den alten habe ich keinen Kolbenüberstand gemessen, oder was meinst du?


Ich war etwas in Eile und habe den Thread nicht noch mal durchgeackert, war der Meinung, du hättest den vor dem Ausbau gemessen - falls nicht, egal!

timojj81 hat geschrieben:Ich habe mit einer Messuhr gemessen, die mit einem Magnet auf der Planfläche angebracht wird. Habe ich mir extra besorgt, wie so vieles :-)
Dann muss ich die Referenz von der Planfläche nehmen und daraufhin die Messuhr durch lösen des Magneten plan so verdrehen oder verschieben (ich weis, das kann etwas Fehlerbehaftet sein, aber habe nichts anderes), dass ich auf der Kolbenfläche messen kann. Ich habe dann auch nochmals die Referenz nachgeprüft durch zurückdrehen oder
schieben. Oder habt ihr eine bessere Idee, oder irgend eine Idee zum nachprüfen? Temperatur war vielleicht 6°C.


Nein, das sieht doch gut aus - vertraue auf deine Messung. Allerdings wird der Motor auch mit der 3-er Dichtung gut laufen, wir hatten mal ausgerechnet, dass eine Kerbe Unterschied etwa 2bar Kompressionsabfall ausmacht. Da der Motor nun sowieso eine gute Kompression haben wird, wäre das zu verschmerzen.

timojj81 hat geschrieben:Ich habe bereits auch die Kupplung demontiert. Habe auch den Wellendichtring der Kurbelwelle hier liegen.
Ich überlege den auch zu ersetzten. Wie viel Sinn macht es?
Ist es ein großer Aufwand den einzubauen? Im RLF steht "nur komplett mit Dichtflansch ersetzten".
Habe den nur einzeln da. Laut RLF soll man auch die Schrauben des Schwungrads ersetzen!?
Wie wird das Schwungrad eigentlich richtig ausgerichtet nachdem ich es abgenommen habe?


Neuerdings gibt es fast nur noch geänderte Dichtflansche mit integrierter Dichtung zu kaufen, da erübrigt sich die Frage. Ansonsten ist es sinnvoll, den Dichtflansch zu demontieren und die Dichtung bequem am demontierten Teil zu ersetzen. Das ist auch wesentlich preisgünstiger als die integrierten Teile. Der Vorteil bei diesen wiederum ist, dass sie gleich mit einer Zentrierhilfe geliefert werden und man nicht Gefahr läuft, den neuen Ring beim Aufschieben auf den Kurbelwellenflansch (KW-Flansch) zu beschädigen, oder den Ring nicht exakt plan einzusetzen.
Bei separaten Wellendichtring (WDR) finde ich die Option gut, diesen auf eine andere Tiefe einzutreiben, sodass die DIchtlippe auf noch unverschlissener Kurbelwellenoberfläche läuft. Aber da wird bei deinem Motor noch nicht viel Verschleiß sein.
Das Spannende bei dem großen WDR ist, ihn ohne Gewalt auf den KW-Flansch zu bekommen, da muss man gut schmieren, am besten mit Motoröl (Möl) und nicht mit Fett, da Fett den Ring undicht wirken lassen kann.
Ich würde ihn auf jeden Fall ersetzen, wenn der Motor schonmal draußen ist.
Das Schwungrad ist asymmetrisch gebohrt, sodass es nur in der richtigen Stellung mit allen 8 Schrauben montiert werden kann. Es ist sinnvoll, die richtige Stellung vor dem Abnehmen zu markieren, damit man mit dem schweren Teil nicht so lange suchen muss. Laut RLF müssen die Schrauben neu, weil sie auf Plastizität angezogen werden (60Nm + 90°, nennt man heutzutage Dehnschrauben). Außerdem sind sie mit Gewindekleber versehen, ohne den später an den Gewinden Möl austreten kann, die Bohrungen im KW-Flansch gehen durch.
Ich hab auch schon Schrauben wiederverwendet und halt nur auf 60Nm angezogen, weil ich es nicht besser wusste. Der Motor hält nun auch schon über 10 Jahre, aber wenn ich die Gelegenheit habe, neue Schrauben zu verwenden, dann tu ich das auch.

timojj81 hat geschrieben:Da ich die Zeit mit dem Motoreinbau in der Werkstatt so kurz wie möglich halten will,
ist mein Plan, die Zahnriemen beim augebauten Motor schon einzustellen.
Das geht ja, wenn ich die OT Zylinder 1 ermittel (mit Messuhr) noch ohne Zylinderkopf, dann eine Kennzeichnung am Schwungrad
und das dann als Referenz. Oder spricht was dagegen?


Höchstens die Präzision, mit der du den OT ermittelst. Werkstätten verwenden eine Lehre (Einstellvorrichtung 2068A, auf 125.5mm), um am ausgebauten Motor die OT-Marke in den passenden Abstand zu einem Bezugspunkt zu stellen.
Ich denke, für die Steuerzeiten ist deine Methode genau genug und den Förderbeginn kann man hinterher noch mal feinjustieren, wenn der Motor am Getriebe ist.

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Donnerstag 28. Januar 2021, 21:40

Hallo Freunde des LT bzw. Tiemo und Hannes,

danke für eure Antworten und Danke Tiemo für deine genauen Anmerkungen.
Ich habe inzwischen mir noch die Dichtung für den Flansch der Kurbelwelle gekauft. Ich habe das Schwungrad und Flansch der Kurbelwelle samt Wellendirchtring
ausgebaut, den alten Wellendichtring demontiert und den neuen in den Flansch eingetrieben.
Er ist ganz gut rein gegangen. Mein Ziel war es, ihn genau bündig einutreiben. Ich denke es passt inzwischen, aber um es 100% zu machen, brauche ich noch eine plane Fläche, um den Flansch aufzulegen und mit ein paar sanftern Schlägen noch ganz einzitreiben, oder bessere Tipps?
Ich würde dann den Flansch wieder mit neuer DIchtung montieren.
Ich habe auch das Pilotlager mit einem Abzieher abgezogen.
Hatte schon ein neues da, was ich nach Vergleichsnummer welche draufsteht bestellt habe. Auf dem alten Lager steht INA F-205070,
das alte Lager hat die Maße Da=24, Di=18, B=20,5.
Das neue ist ein SACHS 1863 869 002, es ist aber leider nur 16mm breit, also B=16mm. Vergleichsnummer des Händlers passt aber.
Auch bei meinen recherchen stoße ich immer wieder auf das Lager mit nur 16mm. Im LT WIki stehen beide drin für verschiedene Motoren.
Was verwendet ihr da? Nehmt ihr vielleicht nun immer das mit den 16mm? Geht das auch? Oder irgendwelche Tipps?
Danke

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Freitag 29. Januar 2021, 02:19

Hallo Timo!

timojj81 hat geschrieben:Er ist ganz gut rein gegangen. Mein Ziel war es, ihn genau bündig einutreiben. Ich denke es passt inzwischen, aber um es 100% zu machen, brauche ich noch eine plane Fläche, um den Flansch aufzulegen und mit ein paar sanftern Schlägen noch ganz einzitreiben, oder bessere Tipps?


Auf einem festen und planen Holzbrettchen (Buche, Eiche oder so) und mit einem Schlagholz (zB. Baumarkt, zum Verlegen von Laminat und Parkett) und dem Plastikhammer geht das anstandslos.

timojj81 hat geschrieben:Das neue ist ein SACHS 1863 869 002, es ist aber leider nur 16mm breit, also B=16mm. Vergleichsnummer des Händlers passt aber.
Auch bei meinen recherchen stoße ich immer wieder auf das Lager mit nur 16mm. Im LT WIki stehen beide drin für verschiedene Motoren.
Was verwendet ihr da? Nehmt ihr vielleicht nun immer das mit den 16mm? Geht das auch? Oder irgendwelche Tipps?


Das mit den B=16mm versuche ich immer zu vermeiden. Es ist das ursprünglich verbaute Lager, VW wird schon Gründe gehabt haben, später eines mit aufgrund der größeren Breite auch höherer Tragzahl verbaut zu haben. Das ganz späte mit den 28mm Außendurchmesser hat dann sogar eine Einführungshilfe für die Getriebewelle, aber dafür muss natürlich auch eine Kurbelwelle mit entsprechend großer Bohrung vorhanden sein. Auf ebay habe ich eigentlich immer das breitere Lager gefunden. Wenn du hier nicht fündig werden solltest, kann ich nachsehen, ob ich noch eins habe.
Bei den Lagern mit 24mm Außendurchmesser kommt es darauf an, das Getriebe so vorsichtig anzusetzen und die Kupplungsscheibe so gut zu zentrieren, dass die Getriebeeingangswelle problemlos in das Lager geht. Jede Gewalt schädigt das Lager und verringert dadurch seine Gebrauchsdauer, wodurch später sogar die Getriebewelle in Mitleidenschaft gezogen werden kann, die Nadeln laufen ja direkt auf dessen Oberfläche.

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Freitag 29. Januar 2021, 13:23

Hallo Tiemo,

danke dir. Habe nochmals das Eintreiben des Wellendichtrings mit 2 Holzplätchen und dem Gummihammer nachgearbeitet.
Hat super gelappt. Jetzt ist der Wellendichtring genau bündig Richtung Getriebeseite und damit auch nicht genau an der gleichen Stelle wie der alte. Der alte Wellendichtring war tiefer.
Ja das mit dem Lager ist glaube aktuell echt nicht so einfach, wenn du da noch was hast, wäre ich interessiert, ich schreib dir mal eine persönliche Nachricht.

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Sonntag 31. Januar 2021, 16:00

Hallo,

danke nochmals Tiemo für deine Hilfe mit dem Pilotlager.
Das kann ich dann bis Anschlag eintreiben, oder?
Also das Ausrücklager wollte ich auch noch tauschen.
Muss ich da was beachten bzw. brauche ich noch was?
Im LT Wiki steht was von einer Führungshülse für das Ausrücklager, muss die auch getauscht werden?

Gruß Timo

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 31. Januar 2021, 18:48

Hallo Timojj81
bei mir ist Kupplungswechsel 10 Jahre her und ich habe manches vergessen. Fakt ist. es war ein Problem das Pilotlager heraus zu bekommen. Die Hausmittel, mit Fett oder Knete und in der Mitte mit einem Dorn rein, haben nicht geholfen! Ich mußte das Pilotlager mit einem Dremel trennen bevor es rauskam.
Ausrücklager würde ich neu machen, wenn ich mal dran bin. An die Hülse kann ich mich nicht mehr erinnern!
Ich habe damals die Kupplung (nur Mitnehmerscheibe, Ausrücklager und Pilotlager) bei 100.000km neu gemacht wegen "Rucken beim Bergauf Fahren" War unnötig, Kupplungsteile waren neuwertig, Schuld waren unrunde Reifen!

Aber wenn du mal dran bist mach alles neu, obwohl die Kupplung beim LT solide ausgelegt ist schon 200.000 halten soll.
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Sonntag 31. Januar 2021, 22:32

Hallo Timo,

schau dir die Führungshülse an. Ich musste die noch nie tauschen.
Das D=24mm Pilotlager soll bis 1.5mm hinter die Kante eingetrieben werden, Beschriftung sichtbar..

@Hannes: Die Knetmethode hat bei mir bisher immer zuverlässig funktioniert, selbst bei ziemlich rostigen Exemplaren. Protest kam nur aus dem Kinderzimmer wegen der Knete ;-)
Worauf man achten muss, dass der Dorn, den man in die Knete schlägt, sich nicht an den Nadeln des Lagers einhakt und dieses reindrückt. Ansonsten, wie immer, keinen zu kleinen Hammer benutzen.

Gruß,
TIemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Montag 1. Februar 2021, 16:58

@ Tiemo,
ja kann sein, daß ich mit dem Dorn die Rollen des Wälzlagers nach außen gedrückt habe. Kann auch sein, daß der Hammer zu klein war (500Gramm).
Wieder was gelernt! Im Sommer steht wahrscheinlich der Kupplungswechseln bei meinem 330d an, dann werde ich das beachten.

Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Dienstag 2. Februar 2021, 10:29

Hallo zusammen,

das mit dem Knet habe ich auch gelesen, hört sich spannend an :-)
ich habe einen Innenabzieher genommen zum Abziehen des Lagers.
Hier gibts auch günstige, evtl. ist das für den Hobbyanwender sogar brauchbar:

https://www.ebay.de/itm/3-Arm-Innenabzi ... SwcFRfazNp

@Tiemo: Einbau des Pilotlagers. Welche kannte meinst du? 1,5mm weiter rein weil die Kante vom Schwungrad? Also ich habe aktuell das Schwungrad unten. In der Bohrung für das Lager kommt
innen eine Verengung, ich dachte ich kann das dann ganz eintreiben einfach bis zu dieser Verengung/Anschlag. Wahrscheinlich kann man kaum was falsch machen, aber ich frage vorsichtshalber lieber nochmal nach.

Danke.

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Dienstag 2. Februar 2021, 20:14

Hallo Timo,

wie ich es verstehe, soll man nicht bis Anschlag eintreiben, sondern nur bis 1.5mm hinter die Vorderkante der Bohrung.
Wahrscheinlich ist die Rundung des Absatzes der Bohrung nicht geeignet, um mit dem Lager anzustoßen. Es war ja ursprünglich ein anderes Lager verbaut. Nur eine Vermutung von mir...

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Freitag 5. Februar 2021, 18:54

Hallo zusammen,

inzwischen habe ich auch meinen Zylinderkopf mit Ventilen und Nockenwelle montiert.
Zum demontieren des alten Zylinderkopfs und montieren des neuen habe ich folgendes Werkzeug verwendet:

https://www.ebay.de/itm/Universal-Venti ... 2749.l2649

Hat ganz gut funktioniert, für einen Hobbyschrauber auf jeden Fall in Ordnung.

Wenn ich den "neuen" Zylinderkopf auf meinen Motor schraube dann,
zwischen Zylinderkopf und Motorblock gibt es ja gar keine Zentrierhülsen oder ähnliches.
Muss ich da was beachten, damit der Kopf richtig auf dem Block ausgerichtet ist?
Oder kann ich den einfach drauf schrauben? (natürlich die Schrauben nach Reihenfolge und Momenten/Anzugsvorschriften nach RLF)
Warscheinlich doofe frage, aber ist mir egal :-)

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 5. Februar 2021, 19:20

Hallo Timojj81

zum einfachen Aufsetzen des ZK und damit die ZK-Dichtung nicht verrutscht, habe ich an 2 alten ZK-Schrauben den Kopf abgesägt und einen Schlitz oben reingesägt. Diese schraube ich dann diagonal in die äußersten Gewindebohrungen und kann sie nach dem Einfädeln, nach dem ich den Kopf leicht angezogen habe wieder rausdrehen. Erleichtert die Arbeit ungemein.
Vergiß nicht, die Gewnde der Zk-Schraubenbohrungen penibel mit einem Gewindebohrer zu reinigen und auszublasen! Sonst Drehmoment verfälscht!
Es darf auch kein Öl in den Gewindebohrungen sein, sonst könnte Block gesprengt werden.
Zum Anziehen mit Winkelgrad kannst du dir dieses Hilfsmittel ausdrucken und auf eine CD drucken. Ist billger als Schlüssel zu kaufen
Gruß Hannes
Zuletzt geändert von Hannes aus dem Westerwald am Freitag 5. Februar 2021, 20:33, insgesamt 1-mal geändert.
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 5. Februar 2021, 19:23

Ja, diese günstigen Werkzeuge aus dem Internet sind für Privatleute durchaus brauchbar!
Früher war nur Profiwerkzeug zu haben, aber für den Privatmann zu teuer. Ich habe mir viele Werkzeuge selbstgebaut, aber für die paar Kröten kann man das vergessen

Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Samstag 6. Februar 2021, 13:24

Hallo zusammen,

also mein Motoor ist noch ausgebaut, evtl. müsste das aufsetztenn des Zylinderkopfs dann ja ganz gut gehen, oder?
Was ich meinte ist, der Kopf wird nicht mit irgendwelchen Zentrierhülen oder ähnliches ausgerichtet.
Er wird einfach nur mit der Zylinderkopfdichtung draufgeschreubt und fertig, oder? (natürlich die Schrauben nach Reihenfolge und Momenten/Anzugsvorschriften nach RLF)
Aber der Zylinderkopf muss nicht irgendwie ausgerichtet werden oder so, wenn alle Schrauben schon angesetzt sind?

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 93
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Samstag 6. Februar 2021, 14:11

Hallo Timo!

Genau, die Schrauben führen ihn hinreichend genau. Keine weiteren Maßnahmen notwendig.

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 7. Februar 2021, 15:20

Hallo Timojj81
Wie Tiemo schrieb, bei dem langen Sechszylinderkopf führen die Schrauben genau genug.

Kannst dir noch das VW Spezialwerkzeug 3070 beschaffen https://www.xxl-automotive.de/spezialwe ... gKo5vD_BwE

Mach nach meiner Erfahrung aber nicht mehr als 2 abgesägte Zylinderkopfschrauben, da nicht exakter.
Obwohl dein Motor ausgebaut ist, erleichtern die 2 Schrauben das Aufsetzen des ZK schon erheblich! Die Dichtung bleibt da, wo sie sein soll und du brauchst nicht zu "Rücken" um die Löcher zu suchen.Ich nutze solche einfachen Hilfsmittel auch bei der Montage der Kupplungsglocke als Einführhilfe, da ich dann nicht lange Löcher suchen muß
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon schraubär » Sonntag 7. Februar 2021, 19:12

1. Nimm 2 alte Zylinderkopfschrauben. 2. Kürze sie so dass sie im eingeschraubten Zustand ca. 15-20 mm überstehen. 3.Flexe oben eine Schnitt wie bei einer Schlitzschraube rein. 4. Nimm Abklebeband aus dem Malerbereich oder was man so im Baumarkt bekommt, sollte nicht so grob sein. 5. Umwickle den Bereich der Schraube, der dann übersteht, auf ein Maß dass die Schraube sich leicht durch die Bohrung im Zylinderkopf (für die Kopfschraube) führen lässt. 6. Sieht dann so aus, guckst du hier ab min. 1,33: https://www.youtube.com/watch?v=-XeWwfj4E4I 7. Nach Kopfmontage kannst du die Führungsschrauben mit einen Schlitzschraubendreher herausdrehen 8. DU SCHAFFST DAS :doppel_top:
Benutzeravatar
schraubär
 
Beiträge: 296
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon schraubär » Sonntag 7. Februar 2021, 19:13

tiemo hat geschrieben:Hallo Timo!

Genau, die Schrauben führen ihn hinreichend genau. Keine weiteren Maßnahmen notwendig.

Gruß,
Tiemo


Sorry, das ist nicht so!
Benutzeravatar
schraubär
 
Beiträge: 296
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Sonntag 7. Februar 2021, 20:10

Hallo Schraubär!

Welche Erfahrungen hast du denn in der Hinsicht gemacht? Worin bestand bei dir das Problem? Wie hast du dein Problem gelöst?
Vielleicht kanns ja Probleme geben und ich weiß es nur nicht, weil ich bislang einfach Glück hatte.

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 7. Februar 2021, 21:04

Hallo
genauso wie es der Schraubär macht, so würde ich das auch machen! Mache das bei BMW, Traktoren und Mercedes. Kurzum, überall wo keine Paßstifte vorgesehen sind.
Ich will nicht behaupten, daß es auch ohne, wie von Tiemo geht, aber die Methode von Schraubär erleichtert die Sache enorm. Der eine arbeitet so, manche wie ich nehmen ein doppeltes Netz.
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon schraubär » Sonntag 7. Februar 2021, 21:08

tiemo hat geschrieben:Hallo Schraubär!

Welche Erfahrungen hast du denn in der Hinsicht gemacht? Worin bestand bei dir das Problem? Wie hast du dein Problem gelöst?
Vielleicht kanns ja Probleme geben und ich weiß es nur nicht, weil ich bislang einfach Glück hatte.

Gruß,
Tiemo


Bei Volvo und bei VW gibt es ein Werkzeug zu exakten Führung des Zylinderkopfes bei Montage und der Reparaturleitfaden beider Hersteller gibt es auch so vor. Wenn du nur die Schraube nimmst ist eine exakte Führung nicht möglich. Durch meine berufliche Vergangenheit (VW, Volvo) kenne ich diesen Motor sehr gut, gerade was Instandsetzungsarbeiten angeht.
Benutzeravatar
schraubär
 
Beiträge: 296
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 7. Februar 2021, 21:27

Es ist wohl das VW Werkzeug 3070

https://www.google.de/search?source=hp& ... ent=psy-ab

Nach meiner Erinnerung (lange her) aber nicht präziser als die Zylinderkopfschrauben. Durch das Umwickeln mit Klebeband kann man wie Schraubär sagt, die Präzession verbessern. Ich glaube Schraubär schon was er sagt!
Aber ich glaube auch, wie Tiemo sagt, die Zylinderkopfschrauben reichen zur Positionierung aus
Das Aufsetzten des Kopfs wird allerdings durch Schraubärs Hilfsmittel enorm einfacher! Die ZK-Dichtung bleibt da wo sie hin gehört und kein sinnloses hin und hergeschubse bis man die Löcher findet.
Warum sich keine Vereinfachung (Brücke) bauen?
Meine Meinung
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 211
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Sonntag 7. Februar 2021, 22:29

Hallo nochmals!

Um Missverständnissen vorzubeugen: Die abgesägten und geschlitzten Schrauben verwende ich auch, aber nichts, was darüber hinausgeht wie zB. das ominöse VW-Werkzeug "3070". Die Schrauben hebe ich auch nicht auf, denn bei einer Reparatur fallen ja immer die alten an, die schnell abgeflext und geschlitzt sind.
Die ursprüngliche Frage von Timo lautete ja, ob der Kopf nochmals zusätzlich ausgerichtet werden muss, wenn schon alle Schrauben lose drin sind.
Ich hatte auch noch nie das Problem, dass zB. eine ZK-Schraube ihr Gewinde nicht trifft, weil der Kopf nicht genau genug zentriert ist.
Normal hebe ich den Kopf einfach nochmals einige mm an, wenn alle Schrauben drin sind, sodass er locker sitzt, und dann ziehe ich die Schrauben an. Selbst das muss man aber sicher nicht.

Gruß,
Tiemo
tiemo
 
Beiträge: 4867
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste