LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Montag 21. Dezember 2020, 08:53

Hallo Tiemo,

wenn ich einen neuen nehmen sollte, kann ich dann den vom ACL nehmen?
Also der z.B.:

https://tornau-motoren.de/de/Zylinderko ... l/10005009

Oder muss ich den 1G nehmen?

https://tornau-motoren.de/de/Zylinderko ... l/10004937

Die sollten doch gleich seinm wenn nackt, oder?
Danke dir.

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Montag 21. Dezember 2020, 14:11

Hallo Timo!

Du musst schon den passenden Kopf zu deinen Innenteilen nehmen, sonst ist nicht sichergestellt, dass alles zusammen passt.
Mit EInführung des ACL, und dann nochmals 1994 wurde der Kopf nochmals geändert, dazu braucht man dann die passende Nockenwelle und die passende Vakuumpumpe/Zwischenstößel. Außerdem wurde der Zahnriementrieb geändert, es kam eine "halbautomatische" Spannrolle dazu (die man manuell bedienen muss, und die auch öfter mal Ärger macht, aber den Motor etwas sanfter laufen lässt durch Verkürzung des ungeführten Riementrumms).
Ich vermute, dass das Angebot für ACL diese letzte Entwicklungsstufe war, als Abgrenzung davor die Variante mit Hydros, aber für DV/1G.
Leider waren diese doch teilweise tiefgreifenden Änderungen nicht mit neuen Motorcodes verknüpft.

Gruß,
Tiemo
tiemo
 
Beiträge: 4835
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Montag 21. Dezember 2020, 14:59

Hallo Tiemo,

wäre dann der Richtige ein 1G Kopf?
Oder kann der auch falsch sein?
Weil wenn ich DV suche, sind die Köpfe für mechanische Stößel.
Meiner hat ja Hydrostößel also ist DV mit Hydrostößel.

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Montag 21. Dezember 2020, 15:56

Der richtige Kopf ist einer für DV mit Hydros / 1G (hatte immer Hydros). Die Hydros, Viskolüfter, Ventilhaube mit hohem Einfüllstutzen, Kurbelgehäuseentlüftung nach vorne und anderes mehr wurden 08.1989 eingeführt, ohne dass der Motor einen neuen MKB bekam. Der 1G ab 1990 bekam dann noch eine andere ESP / Einspritzleitungen / Düsen / Getriebeabstufungen, ansonsten sind späte DV und 1G identlsch.

Also, die am Anfang mal rausgesuchten Angebote für einen leeren Kopf passen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4835
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Dienstag 22. Dezember 2020, 16:24

Hallo zusammen,

@Tiemo: In Ordnung, danke
@Hannes: Was hattest du denn damals an deinem Golf vermurkst? Auch an der Honung was? Vielleicht irgendwas was man draus lernen kann?

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Mittwoch 23. Dezember 2020, 13:44

Hallo Timojj81

Beim Golf ist schon 30 Jahre her.
Der Motor war sehr verschlissen, Zylinder 0,12-0,2 mm über Verschleißgrenze und ich wußte das, da korrekt ausgemessen. Er sprang bei Kälte kaum an, kaum Kompression und verbrannte Öl.
Ich hörte auf den Tipp eines "Schraubers" (kein Fachmann sondern Künstler der Improvisation) und schliff den Verschleißrand mit einem Rundschleifer per Hand gefühlvoll weg und schliff den Rest per Hand mit Schleifpapier 320 bei. Anschließend habe ich die Zylinder mit der Honbürste (Klobürste) durchgehont und dann auf die Kolben sogenannte Götze Paßformringe aufgezogen.
Für mich wäre heute diese Bastellösung No-Go! Kein Instandsetzer würde das so machen. Die Kompression wurde nur gerinfügig besser und im nächsten Winter hatte ich das gleiche Problem wieder.
Diese Paßformringe sind weggeworfenes Geld und können keine ovalen und konisch verschlissenene Zylinder abdichten. Ebenso bringt man mit hobbymäßigem Honen keine ovalen, konische Zylinder wieder in Form.
Da hilf nur Aufbohren und Übermaßkolben,was mir damals als Werkzeugmachermeister eigentlich hätte klar sein müssen und ich hätte bei meinem Arbeitgeber damals die Möglichkeit gehabt, den Motor fachgerecht zu Bohren.
Darum schwillt mir auch der Kamm wenn ich etwas über "Ridge Reamer" bei der Motorüberholung lese.
Auch an anderen Motoren (Opel Commodore, BMW 6 Zylinder habe ich vor 30-40 Jahren Lehrgeld bezahlt, immer dann wenn ich an Geld und Sorgfalt gespart habe und die Quick an Dirty Methode gewählt habe.
Seit dem ich ordenlich arbeite und mich genau an die Vorgaben halte, laufen alle Motoren perfekt.
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Montag 28. Dezember 2020, 13:17

Hallo zusammen,

danke dir Hannes noch für deinen Rückblick :-)
Also inzwischen habe ich den Motor in der Werkstatt mit meinem Kollegen ausgebaut, dann in minen T4 gladen und mit Hilfe eines Motorkrans, den ich von einer Werkstatt mir leihen konnte dann in meine Garage zu Hause monövriert. So zum logistischen...

1)
Auch habe auch nun die Kolben ausgebaut. Und hier frage ich mich, wo der hohe Ölverbrauch herkommt. Haben wirklich die Zylinderlaufbahnen gelitten oder liegt es
am Kolben oder beides?
Zu den Kolben: Bevor ich die Kolben ausgebaut habe, dachte ich vielleicht klemmen die Kolbenringe und gehen nicht auseinander. Die Kolbenringe sind nach dem Ausbau jeodch automatisch auseinander gegangen.
Das einzige was mir aufgefallen ist, dass die Ölabstreifringe sich kaum zusammendrücken lassen, die scheinen sich mit dem darunter liegenden Ringen zu verklemmen.
Vielleicht haben die auch eingebaut geklemmt und das ist der Hauptgrund für den hohen Ölverbrauch?

2)
Kolbenkunde: Ich habe mal die neuen Kolben mit meinem analogen Mitutoyo Messschieber vermessen (Den Messchieber habe ich noch aus Lehrzeiten, ich habe mal Mechatroniker gelernt, aber nicht KFZ, sondern eher Richtung Maschinenbau). Ich habe auch nicht so große Vorkenntnisse mit Kolben, wenn es in die Einzelheiten geht.
Die neuen Kolben haben ein angegebenes Maß von 76,48mm. Dieses Maß kann ich nur quer zum Kolbenbolzen messen.
Längs zum Kolbenbolzen haben die Kolben ein Maß von 76,0, auch der Feuersteg hat nur 76,0 längs zum Bolzen und 76,1 quer zum bolzen.
DIe alten ausgebauten Kolben haben das alles bestätigt, die haben die gleichen Maße (kurz mal mit dem Messchieber geprüft, nicht auf das 1/100stel)
Finde das interessant, warscheinlich geht es hauptsächlich darum, die Kolben vor dem Kippen abzuhalten. Längs des Kolbenbolzens hat der Kolben ja fast 5/10 weniger,
was ja schon extrem viel ist und mich etwas verwundert.

Freue mich über Anmerkungen / Rückmeldungen. Gibt es noch was, was ich sonst mir noch anschauen könnte, um den Motor/Kolben zu bewerten?

Gruß
Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Montag 28. Dezember 2020, 21:16

Hallo nochmals,
die Kolbenringe sind fertig.
Der Feuerstegring des Zylinder 1 hat 6mm Kolbenringstoßspiel...
Hab mal Bilder gemacht.
Gruß Timo
Dateianhänge
IMG_20201228_200026_resize_9.jpg
alter und neuer Feuerstegring
IMG_20201228_200026_resize_9.jpg (192.82 KiB) 1358-mal betrachtet
IMG_20201228_195353_resize_5.jpg
alter Feuerstegring im Zylinder
IMG_20201228_195353_resize_5.jpg (223.63 KiB) 1358-mal betrachtet
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Dienstag 29. Dezember 2020, 20:13

Ich kenne jetzt nicht alle Daten zu den Kolben vom LT, aber 6 mm Stoßspiel scheint doch etwas viel! Holla, die Waldfee!
Ein Fiat Traktor hat da nur 0.8mm. Stoßspiel kannst du nicht am ausgebauten, losen Ring messen, nur eingebaut!
Ja die Kolben sind Oval und nicht zylindrisch!
Für weitergehende Lektüre empfehle ich dir:
https://www.ms-motorservice.de/technipe ... verbrauch/
https://www.ms-motorservice.com/produkt ... ct/kolben/
Und sowieso alles von MS-Motorservice ist Lesenswert.
Aber mal was anderes: Kann es sein, dass du ein Studium hast, sehr wissentschaftlich interessiert und alles zu sehr hinterfragst?
Höre auf mit deinem analogen Mitutoyo Schätzeisen zu messen! Mitutoyo ist sehr gut aber mit einem Meßschieber misst man weder Zylinder noch Kolben.
Wenn ich deine Historie richtig im Kopf habe, ist dein Block noch nie gebohrt worden, also Originalmaß! Dem entsprechend kannst du neue Kolben und neue Kolbenringe einbauen. Wenn ich alles richtig gelesen habe, hast du ja auch neue Kolben gekauft.

Zu einer Frage von dir: Kolbenringe können wegen Verkokung festbacken! Gerade bei neueren VW Modellen sehr gerne und hohen Ölverbrauch verursachen. Das sollte aber beim LT kein Problem sein wenn regelmäßig Ölwechsel
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Mittwoch 30. Dezember 2020, 00:08

Hallo Timo!

timojj81 hat geschrieben:Und hier frage ich mich, wo der hohe Ölverbrauch herkommt. Haben wirklich die Zylinderlaufbahnen gelitten oder liegt es
am Kolben oder beides?


Die Zylinderlaufbahnen hast du dir angesehen, oder? Keine Riefen, Honung noch vorhanden -> Originalzustand ohne nennenswerten Verschleiß.
Die sind also ok, daran wird es nicht liegen.

Also Kolben und Kolbenringe: Die Kolben haben "Einschläge", die erfahrungsgemäß aber nicht das "Aus" bedeuten. Die Kolbenringe sind freigängig, keine nennenswerten Verkokungen (dann wären sie nämlich auch bombenfest).
Das ist schonmal eine gute Nachricht! Außer von den Ölabstreifringen, die scheinen sich zerlegt zu haben und können nicht mehr arbeiten. Die sind aber so empfindlich, das kann bei der Demontage passiert sein. Da man diese filigranen Dinger selten wieder richtig zusammen bekommt: Erneuern.
Und dann stellst du ein Stoßspiel von 6mm fest (Verschleißgrenze: 1mm, mehr als beim Fiat!) Das erklärt völlig die schlechte Kompression und den Ölverbrauch.

ABER: Wie Hannes schon sagt, hast du ja kein Problem, da du über einen Satz neue Kolben mit neuen Ringen verfügst! Bau die ein, und gut is - schön mit Kolbenspannband und viel Öl und ohne Gewalt (beim Spannband muss man etwas drauf achten, dass die Ringe freiwillig in ihre Nuten rutschen können und nicht über die Kanten gequält werden, daher während des Spannens immer dran wackeln)...

Gruß,
Tiemo
tiemo
 
Beiträge: 4835
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Mittwoch 30. Dezember 2020, 19:35

Hallo Timojj81
sehe dir das Video an, dann weißt du wie Stoßspiel gemessen wird. https://www.youtube.com/watch?v=4ppD5zENdoA
Sehe dir das Video in Ruhe bis zum Ende an!
Ich hatte aber bei neuen Kolbenringen und original Zylindermaßen noch nie Probleme mit Stoßspiel. Auch nicht mit gebohrten Motoren und Kolben/Ringen der 1. Übergröße wenn alles stimmt.
Natürlich kann man die Kolbenringe vorher in die Zylinderbohrung einfügen und das Stoßspiel messen, dann ist man sicher! Aber dieser Test birgt auch das Risiko, die Ringe beim Einfügen zu zerbrechen.
Für die Montage der Kolbenringe empfehle ich dir unbedingt eine Kolbenringzange, kann man vielleicht auch ausleihen. Kolbenringe habe ich früher auch schon von Hand aufgezogen und dabei zerbrochen.
Kolbenspannband setze ich voraus, habe das aber schon mit einem geschlitzten 100er HT Rohr und 2 großen Schlauchschellen gemacht.
Lieber als ein Kolbenringspannband ist mir noch eine selbstgedrehte Aluhülse mit langer 10° Einführfase für die Kolbenringe. Geht easy!
Beim montieren der Kolbenringe, ich weiß nicht mehr wieviele der LT hat, achte auf 180° Versatz der Stöße
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Mittwoch 30. Dezember 2020, 22:57

Hallo zusammen,

danke euch.
Die Links und das Video habe ich mir angesehen, danke Hannes.
Insgesamt stimmen eure Aussagen.
Vielleicht war der Exkurs in die Kolbenkunde nicht ganz Zielführend, aber hat mich interessiert :-)
Die 6mm habe ich natürlich bei eingelegtem Kolbenring in den Zylinder gemessen (siehe Bild!).
Bei meinen neuen Kolben sind die Ringe schon montiert, deshalb hatte ich eigentlich nicht vor diese nochmals zu demontrieren und in den Zylinder zu legen, ich möchte nichts kaputt machen. Habe mal versucht einen Kolbenring vorsichtig abzunehmen, aber war mir dann zu gefährlich, dass er bricht.
Meine Zylinderlaufbahnen habe ich mir angesehen, die haben absolut keine Riefen, alles gut. Die Honung kann man unter bestimmten Lichtverhältnissen und Winkeln noch erkennen, aber nicht ganz leicht und ob die überall noch vorhanden ist kann ich auch nicht sicher sagen. Deshalb denke ich, ist auf jeden Fall eine Honung sinnvoll. Ich habe deshalb auf 2 Zylinder Mal angefangen. Mit der Honahle aus dem Link den Hannes geschickt hat.
Ich habe die Laufbahnen und die Honahlen mit Öl 15W40 eingeschmiert. Dann mit Akkuschrauber auf der langsamsten möglichen Drehbewegung gehont für 2,5-3min. jeweils.
Dabei immer wieder mit Diesel nachgesprüht mit einer Sprühflasche.
Ich habe mal Bilder angehängt. Also man sieht diese Honspuren deutlich und einzeln. Denkt ihr das passt so, oder sollte ich nacharbeiten oder war das schon zu viel oder was auch immer?Ich habe mal 2 Bilder angehängt.
Schaut euch die Mal bitte an, ich hoffe man sieht was.
Mich würde da eure Meinung interessieren, da ich darin keine Erfahrung habe.
Vielleicht bin ich etwas arg vorsichtig, aber ich möchte möglichst wenig falsch machen.

Danke und Gruß
Timo
Dateianhänge
IMG_20201229_165150_resize_29.jpg
IMG_20201229_165150_resize_29.jpg (150.75 KiB) 1207-mal betrachtet
IMG_20201229_165032_resize_28.jpg
IMG_20201229_165032_resize_28.jpg (467.6 KiB) 1207-mal betrachtet
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 1. Januar 2021, 17:53

Also schön sieht dein Kreuzschliff nicht aus! (ich weiß dass das von Hand nicht einfach ist) Aber es geht besser!
Ziemlich unregelmäßig, etwas steil in der Spirale und kaum überkreuz. Da braucht es ein Händchen zu!
Ist so ähnlich als wenn man mir eine Sprühdose zum lackieren gibt, da kommt nichts Gutes bei raus
Zu dem finde ich deine Angaben etwas wiedersprüchlich. Wo kommt das Stoßspiel von 6mm her? War der Kolbenring gebrochen?
Das hätte man an einer unregelmäßigen Bruchkante sehen müssen!
Was mir auch aufgefallen ist, anhand deiner gemessenen Maße des Zylinders, sofern die richtig sind, ist dein Motor schon etwas verschlissen, wenn auch nicht schlimm. Der ursprüngliche Honschliff kann eingentlich nicht mehr überall in der Zylinderbohrung vorhanden gewesen sein. Dafür spricht auch ein deutlich sichtbarer "Dieselkragen" beim OT. Der Absatz wird auch mit dem Fingernagel spürbar sein. Mit dem Fingernagel ertasste ich einen Absatz von 1-3/100mm. Bei diesem Verschleiß war Honen schon angebracht, aber richtig!
Ja klingt einfacher als gesagt, Ich hätte einfach mal 2-3 Hübe mit der Honahle gemacht und das Bild begutachtet, wenn gut, maximal eine Minute auf keinen Fall 3 Minuten!
mit dem 15W40 schmieren war O.K. mit dem Diesel schmieren hätte ich gelassen, da die Honsteine bei dem niedrigviskosen Diesel sehr agressiv wirken. Dein Honschliff erscheint mir zu rauh. Honöl ist dünner als 15 W40 und dicker als Diesel.
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Freitag 1. Januar 2021, 18:15

Hallo Hannes,

gutes neues Jahr :-)
danke für deine Einschätzung.
Es gibt oben die Kante, der Motor hat auch oben etwas mehr wie 3/100 Verschleiß aber nach VW Reparaturanleitung ist bis 1/10 = i.O.
Das Stoßspiel kommt daher, da die Kolbenringe extrem verschlissen sind.
Schau dir die beiden Bilder an, die ich dazu angehängt hatte.
Auf einem siehst du den alten eingelegten Kolbenring im Zylinder.
Bei anderen halte ich den alten Kolbenring an den neuen. Der Alte ist etwa nur noch halb so dick wie der Neue, daraus ergeben sich 6mm als Stoßspiel als plausibel.
Auch wenn ich die alten Kolbenringe im Kolben ganz zusammen drücke bleibt überall noch großes "Stoßspiel" übrig.

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon MaBu-Liner » Freitag 1. Januar 2021, 18:38

Ich find es immer sehr gut, wenn man Dinge selbst macht. Versucht mit "eigenen Händen" etwas zu reparieren.
Das Bild vom "Kreuzschliff" ist aber tatsächlich ernüchternd. Ich persönlich denke, dass funktioniert nicht. Der Block ist hin oder muss vom Instandsetzer komplett gemacht werden.

Wenn an die Zeit für die Arbeiten, diesen Beitrag und allem anderen rechnet... Da hätte mn tatsächlich für 2200 Euro einen aufgearbeiteten Motor kaufen können.
Der wäre schon drin und hätte die Aussicht auf 300-500tkm bei guter Pflege.

Ich fände es extrem schade, wenn man nach so einem großem Aufwand etwas zusammen baut, was offensichtlich nicht funktionieren kann. Der Frust danach wäre sicher schlimmer, als das Geld für etwas nachhaltiges auszugeben.

Viele Grüße und frohes neues Jahr,
Oliver
mehr Leistung, mehr Drehmoment? Wilfrieds-Tuning!
MaBu-Liner
 
Beiträge: 196
Registriert: Sonntag 24. März 2013, 16:52
Wohnort: 57392 Schmallenberg
Fahrzeug: VW LT 4x4 Doka ACL @ 164PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 1. Januar 2021, 18:46

Was du schreibst, scheint plausibel
Der "Dieselrand" am OT von vielleicht 0,01-0,03 mm ist normal, wie du sagst, 0,1mm werden von VW toleriert. Ich habe bei alten Golf Diesel und speziell bei den ach so guten Mercedes Diesel strich/8 und den 123er schlimmeres gesehen.
Allerdings habe ich noch nie so verschlissene Kolbenringe gesehen!
Man lernt nie dazu!
Überrascht war ich immer von der Qualität der BMW 6Zylinder! Da war der Zylinderblock bei 300.000 immer neuwertig. Immer Zylinderkopf gerissen wegen "nicht warmfahren" So einen langen Reihensechszylinder wie BMW und VW LT mit Gußblock und Alukopf will langsam warmgefahren werden wegen unterschiedlicher Ausdehnung. Ich glaube BMW Sechszylinder und VW Lt kann man nur bei grob fahrlässigem fahren killen.
Auch Fiat Traktore haben enorm haltbare Motore, da sieht man nach 10.000 Stunden an Zylinder und Kolben nichts. Da kommt die Nobelmarke Fendt nicht mit
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 1. Januar 2021, 18:54

Ich sehe es so wie MABU Liner und hätte mir einen kompletten Motor z.B. von Tornau gekauft. Kalkulierbar! und mit Garantie
Verhunzt ist dein Motor noch nicht, er wird nochmal 50.000-80.000km machen, aber nicht viel mehr.
Wenn man selbst einen Motor macht, muß man die Kosten kalkulieren.Ein Landmaschinenmechaniker rechnen mit 500-1000€ pro Zylinder
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Freitag 1. Januar 2021, 19:01

@ Mabu Liner:
Doch es kann und wird funktionieren wenn man professionell arbeitet! Es ist nichts für Anfänger (Ich war selbst mal einer)
Die Tücke liegt in den Kompromissen, die man eingeht, mal gerade 5 gerade sein lassen geht nicht!
Und was ich immer sagen muß: Sauberkeit, Sauberkeit über alles! Ich arbeite nur an ausgebauten Motoren, niemals überkopf am dreckigen LT, Traktor oder Unimog. Die Werkstatt muß sauber wie im O.P. sein
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Boxerspezi » Freitag 1. Januar 2021, 21:43

Hallo zusammen,
Erstemal ein frohes , neues und vor Allem ein gesundes neues Jahr.
Genau diese Arbeit habe ich an unserem LT vor 13Jahren gemacht. Auch mit einer Bohrmaschine die Zylinderwand nach gehont/ aufgeraut. Habe dabei als Honöl WD40 genommen und mit hohen Drehzahlen gearbeitet. Die Pleuelzapfen habe ich mit alten Lagerschalen und Schlauchschelle geschützt. Beim Honen habe ich die Bohrmaschine schnell auf und ab bewegt. Der Motor hatte nach Zusammenbau eine Kompression von über 34 auf allen 6 und einen Ölverbrauch von knapp 1 Liter auf 10 000 km. Die Leist ung war topp; 134 nach Navi mit Hochdach und CP-Motor. Über 50000km sind wir mit ihm gefahren und haben den LT 2015 verkauft.
Der Block hier im aktuellen Fall ist nicht verdorben. So schnell wird die Rauhheit nicht überschritten.
Per Hand mit Bohrmaschine zu honen ist nicht ganz einfach. Aber das wird schon.

Gruß
boxerspezi
Georg, der Boxerspezi
DER! BoxerSchrauber in BW.
Benutzeravatar
Boxerspezi
 
Beiträge: 687
Registriert: Donnerstag 7. Dezember 2006, 19:58
Wohnort: Denkendorf
Fahrzeug: VW LT 28 BJ 80 CP-Motor, jetzt James Cook 2004 316

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Samstag 2. Januar 2021, 13:50

Hallo zusammen,

nochmals ein frohes neues Jahr und danke für eure Anmerkungen.
@Boxerspezi: Wie lange hast du denn damals gehont auf einem Zylinder? Was für eine Drehzahl? Was für Federspannung? Wie geschmiert?
Ich schätze meine Drehzahl war etwa 40 U/min.
Also insgesamt etwa 120 Umdrehungen pro Zylinder.
Und viel geschmiert. Vorspannung der Feder an der Ahle war auch nicht arg, nur so, dass es die Ahlen auch auseinander gehen.
Habe mal einen Ausschnitt von 1min ins YouTube hochgeladen, wie ich es gemacht habe. (Davor ordentlich geschmiert, dass Zylinderwand mit Öl benetzt ist, danach auch nochmals).

https://youtu.be/nCP7uPRuU-0

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Samstag 2. Januar 2021, 20:34

Ich habe mir dein Video angesehen. Gar nicht so schlecht, mit etwas Übung geht das auch besser! Oberen Überlauf mehr und gleichmäßiger
Verhunzt ist dein Motor noch nicht, aber neuwertig auch nicht!
1. wegen dem schon vorhandenen Verschleiß und
2. wegen nicht optimaler Überholung, mit Hausmittel kann man nicht so optimal arbeiten wie eine Zylinderschleiferei (Ich auch nicht)
Aber ich denke, damit kannst du leben! Ich habe in 20 Jahren 110.000km auf meinen LT gefahren, mit viel Glück hält deiner auch noch so lange, aber ich denke eher an 80.000Km.
Was Boxerspezi schrieb, kann stimmen, trotz Improvistaion gute Kompressionswerte und gute Leistung. So war es bei mir beim Unimog und Fiat Traktor.
Als neuwertig würde ich beide von mir gemachten Motore nicht bezeichenen! Zeitwertgerechte Überholung eher.
Was ich bei MabuLiner eingeworfen habe muß man relativ sehen.
Ja, ich hätte an deiner Stelle einen revidierten Motor gekauft, sofern er von einem wirklich renomierten Instandsetzer kommt und nicht aus einer Murksbude
wie VW Motoren Troisdorf M..K...Ge, dann lieber selbst machen
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon tiemo » Sonntag 3. Januar 2021, 14:47

Hallo Timo!

Leider hatte ich die letzten Tage nicht die Muße, mal etwas mehr zu schreiben, daher erst jetzt.

Hab mir auch gerade mal dein Video angesehen. Die Drehzahl ist meiner Ansicht nach bei dir sogar zu gering. Dabei kommen Winkel von +/-70° aus der Horizontalen zustande, zu steil. Es sollten eher +/- 30...45° sein.

Ich hab mir auch gerade weiter oben die Bilder vom gehonten Motor angesehen.

Hier ein Ausschnitt mit Markierungen, auf die ich im Text eingehe:

Bild

Am OT kann man den "Zwickelverschleiß" als umlaufende, helle Linie "1" erkennen. Diese ist, wie du auch schreibst, auch fühlbar. Das ist die Stelle, die unter Höchstdruckbedingungen dicht halten muss, und dort ist der Honschliff wichtig. Dort war er mit Sicherheit nicht mehr erkennbar, wie du es angegeben hast (keine Riefen, Schliff erkennbar).
Apropos Riefen: Doch, die gibt es auch! Erkennbar als dunkle Fläche "2" im Bereich OT in Kurbelwellenrichtung. Normalerweise sind Reiber vor allem um 90° dazu versetzt erkennbar, weil durch das schräg angreifenden Pleuel der Kolben vor Erreichen des OT an die Wirbelkammerseite, danach an die Auslassseite gedrückt wird, die Querbewegung dabei erzeugt den Zwickelverschleiß. In deinem Fall ist die Ursache ja das außermittige Auftreffen des Kolbens auf das Auslassventil, das den Kolben gegen die Zylinderwand schlägt, daher kommt die ungewöhnliche Position.
Also müsstest du doch mindestens so lange honen, bis im Bereich des OT diese vorhandenen Marken einigermaßen eingeebnet sind, oder halt bohren lassen.
Bohren wird dann aber auf das nächste Übermaß gemacht, womit auch andere Kolben fällig wären. Daher ist die "Pfuscherlösung" (nicht negativ gemeint, dazu unten noch mehr!), die Wand mittels Honen wiederherzustellen. Ovalität verschwindet damit nicht, aber die ist ja auch im Rahmen, wenn man deinen Messungen vertraut.
Wichtig ist dann natürlich die Kontrolle, ob die Kolbenringe vom Stoßspiel her noch passen. Auch da gibt es eine Pfuscherlösung, Übermaßringe einzukürzen, falls größere Ringe erforderlich wären. Dabei muss man dann darauf achten, dass an den "guten" Stellen das Stoßspiel von minimal 0.3mm nicht unterschritten wird, sonst können die Ringe später bei hoher Temperatur klemmen und zum Kolbenfresser führen.

Du hast zum Honen Motoröl genommen und mit Diesel nachgeschmiert, es wurde auch WD40 genannt und erwähnt, dass spezielles Honöl eine Viskosität zwischen Motoröl und Diesel hat. Bedeutet, dass du mit Motoröl am langsamsten, mit Honöl mittelschnell und mit Diesel oder WD40 am schnellsten Material abträgst. Ich halte für Handhonung mit dem Elektroschrauber Diesel für am besten geeignet, gerade, wenn man, wie in deinem Fall, nicht nur kratzen, sondern tatsächlich auch etwas Material abtragen muss.
Ich weiß, dass das auf Bildern immer etwas anders aussieht als man vor Ort es wahrnimmt, aber meiner Ansicht nach hast du da zu wenig gemacht. Die "paar Kratzer" "3" bringen nichts und sind auch recht steil, siehe oben.

Noch mal zum Pfuschen: Es wurde ja mehrfach erwähnt, dass ein sicher vorhersehbares Ergebnis nur mit Profimethoden zu erzielen ist: Stimmt!
Daher werden Firmen immer professionell vorgehen, da die Vor- und Nacharbeiten, wenn hinterher was nicht stimmt, in keinem Verhältnis zum Aufwand des eigentlichen Honens stehen und als Garantieleistung zu erbringen wären.
Aber wenn man sich aber selbst einen Motor herrichtet, keinen Zeitdruck hat, vielleicht sogar ein bisschen praktische Erfahrungen sammeln möchte und vor allem nötige Nacharbeiten ohne teure Werkstatt selbst ausführen kann, dann ist das für mich ein legitimer Weg, Geld zu sparen und Spaß zu haben. Natürlich muss das jeder für sich selbst entscheiden.

Anbei noch ein Bildchen, wie das meiner Ansicht nach dann aussehen sollte. Der Grat ist fast weggearbeitet, sodass er gerade noch punktuell erkennbar, aber nicht mehr fühlbar ist und ebenfalls Honspuren trägt:

Bild

Gruß,
Tiemo
tiemo
 
Beiträge: 4835
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 3. Januar 2021, 20:04

Hallo an die Timo,
was Tiemo schreibt, stimmt schon, er hat Ahnung.
Das einzige was mich stören würde, den Zwickelrand mittels Honen zu beseitigen, denn damit beseitigst du nicht nur den unerwünschten Zwickel mit Riefen, sondern vergrößerst unnötig auch den unteren Teil deiner Zylinderbohrung die jetzt noch im grünen Bereich (Verschleiß unter 0,1mm) liegt. Deine Zylinderbohrung wird durch das massive Honen wahrscheinlich nicht unrund, aber sie wird nachher nicht mehr zylindrisch sein! Wenn du oben nehmen wir an, 0,03mm weghonst, bist du unten oder auch in der Mitte des Zylinders auch 0,03mm größer!

Eigentlich käme jetzt so ein Ridge Reamer ins Spiel, der aber oft bei einem Verschleiß von bis zu 0,2 oder mehr eingesetzt wird. Wie ich in einem früheren Beitrag schrieb, habe ich den Zwickel bei dem Golf Diesel mit Luftschleifer und Schleifpapier bearbeitet, war kein Erfolg aber der Verschleiß war bei meinem Motor auch viel viel höher als bei deinem.

Was hält denn Tiemo davon, wenn du erst mal mit sagen wir 240er oder 320er Schleifpapier nur dem Rand vorsichtig zu Leibe rückst, und dann das ganze nochmal honst, statt zu versuchen den ganzen Rand weg zu honen?

Ich denke, um die Kolbenringe brauchst du dir keine Gedanken zu machen, die serienmäßigen werden ausreichen bei deinem Verschleiß und sogar bis 0,15mm. Erst darüber setzt man sogenannte Goetze Paßformringe ein, bei denen aber der Zwickel nicht entfernt werden darf!
Trotzdem interessant wenn du das exakt liest und verstehts: http://www.rupertdangl.quit-clan.de/001 ... php?o=4_10

Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Sonntag 3. Januar 2021, 21:05

Hallo zusammen,

danke Tiemo und Hannes für eure Anmerkungen.
Mich stört dabei auch etwas, so lange zu honen bis der Zwickelverschleiß weg ist, da dann ja auch die Zylinderbohrung insgesamt größer wird.
Ich war gerade nochmals in der Garage und hab mal nachgehohnt mit höherer Drehzahl.
Ich denke es sieht schon viel besser aus.
Aber unterhalb des Zwickel habe ich halt ein paar mm, wo keine Honung entsteht. Ich habe das jetzt erstmal stehen lassen,
da ich nicht möchte, dass zu viel Material abgetragen wird.
Jetzt frage ich mich natürlich, ob man mit den paar mm ungehohntem Bereich vielleicht auch leben kann?
Oder ob man den Zwickel, so wie Hannes sein Einfall war, vorsichtig mit etwas Schleifpapier, entfernen kann.

Gruß
Timo
Dateianhänge
IMG_20210103_180606_resize_90.jpg
IMG_20210103_180606_resize_90.jpg (441.92 KiB) 771-mal betrachtet
Benutzeravatar
timojj81
 
Beiträge: 74
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Hannes aus dem Westerwald » Sonntag 3. Januar 2021, 21:47

Hallo Timojj81

Es ist doch klar, daß auf den ersten Millimeter unter dem Rand kein zuerst Honschliff entstehen kann, da die Honleisten oben am erhabenen Kragen anliegen und unten im verschlissenen Bereich des Zylinders (wirst du auch ohne Skizze verstehen) Erst wenn du kräfig gehont hast, hast du überall Honschliff, aber deine Bohrung ist dann konisch oder tonnenförmig.
Der oberste Kolbenring geht eh nicht bis zum Zylinderende! (Planfläche). Eine Riefe über dem obersten Kolbenring ist meiner Meinung nicht relevant, zumals wenn mit 320 Papier egalisiert
Für mich wäre wichtig:
- es soll kein scharfkantiger, harter Übergang am Zwickel sein wo der oberste Ring bei jedem Hub schlagartig gequetscht wird, auch wenn es nur 0,03mm sind
- dein unterer Zylinder mit im Moment noch geringem Verschleiß und guter Formgenauigkeit soll erhalten bleiben, nicht unnötig ausschleifen!

Einfacher gesagt als getan! So 0,03 mm mit Hand weg zu schmirgeln an 6 Zylindern ist mühevoll. Außerdem darfst du auf keinen Fall an den erhaltenswerten Teil des Zylinders kommen. Ich habe das damals beim Golf so gemacht, daß ich den Kolben kurz vor O.T gestellt habe und nur noch der Rand zu sehen war.
Bei der ganzen Aktion, egal wie du es machst, läuft dir die Suppe aus Schleifmittel und Metallabrieb unten auf die Kurbelwelle! Schlecht wenn die Kurbelwelle noch drin ist oder ist sie draußen?
Wenn du Tiemo´s Bild siehst, sein Motor war ausgebaut. So ist besseres und sauberes Arbeiten
Hannes aus dem Westerwald
 
Beiträge: 175
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste