Motor hält sich nicht selbstständig

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Motor hält sich nicht selbstständig

Beitragvon RonBe » Samstag 26. September 2020, 11:20

Hi zusammen,

hat schonmal jemand erfahrung gehabt, das der Motor nach kurzem ruhigen lauf anfängt abzuwürgen? Er hält sich, indem man etwas gas gibt jedoch nimmt er das dann schnell als Leerlaufreferenz und dreht wieder runter. Sobald man dann vom Gas geht säuft er ab.

Hat schon jemand ähnliche Erfahrung gemacht? Wo könnte das Problem liegen? Ich vermute er zieht irgendwo Luft oder es hat was mit dem Diesel und Filter zu tun da er knapp ein Jahr draußen stand.

Über jeden Tipp bin ich Dankbar

Liebe Grüße
Ron
RonBe
 
Beiträge: 2
Registriert: Montag 2. Juli 2018, 15:05
Fahrzeug: LT35, Bj.89 Selbstausbau Camper

Re: Motor hält sich nicht selbstständig

Beitragvon tiemo » Samstag 26. September 2020, 11:59

Hallo Ron,

ja, ganz Viele haben schon ähnlicher Erfahrung gemacht ;-)

Also, deine Beschreibung deutet auf einen Standschaden (stand lange herum). Es kommt vovr, dass dann die Transferpumpe in der ESP nicht mehr richtig arbeitet, weil sie als Flügelzellenpumpe bewegliche Lamellen hat, die leicht festgehen durch Verharzungen und dann nicht mehr richtig dichten.

Dann hat man den Effekt, dass der Motor ausgeht, obwohl in der durchsichtigen Vorlaufleitung keine Luft erkennbar ist.

Doch erst mal noch drei Schritte zurück, durchsichtige Leitung, Vorlauf...
Darüber kann man Bücher schreiben, daher haben wir die wichtigsten Dinge im WIKI zusammengetragen:

http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:einspritzpumpe_verklebte_fluegelpumpe_gaengig_machen,

http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:einspritzpumpe_luft_im_system, hier vor allem "Kanistermethode",

http://www.lt-forum.de/dokuwiki/doku.php?id=start:wichtige_daten:daten_oel_luft_kraftstofffilter zu Filtern und Wasserabscheider, falls die Pumpe saugt und es kommt trotzdem nichts,

http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:tank#kraftstoffprobleme_beim_diesel, dito,

http://www.lt-forum.de/dokuwiki/doku.php?id=start:wissenswertes:dieselpest, die ganz harten Sachen...

Wenn dann noch Fragen sind, gerne nochmals posten unter diesen Thread. Viel Erfolg!

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste