Licht Probleme

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Licht Probleme

Beitragvon Vlad1 » Mittwoch 23. September 2020, 09:20

Hat jemand einen Licht-Schaltplan für Lichtanlage ohne Abblendrelais, vor 83 bj. Im wiki gibt es den Schaltplan nur mit Relais(
Hab mal kein Abblendlicht, mal Fernlicht.
Vlad1
 
Beiträge: 15
Registriert: Mittwoch 16. September 2020, 23:14
Fahrzeug: lt40

Re: Licht Probleme

Beitragvon tiemo » Mittwoch 23. September 2020, 11:55

Hallo Vlad1,

die älteren LT vor Bj. 1983, mit dem "runden" Armaturenbrett, hatten das Abblendrelais. Die neueren müssen ohne auskommen.
Für dich müsste daher der Schaltplan mit Abblendrelais der richtige sein. Wo ist der denn im WIKI, ich kann ihn dort nicht finden?
Du kannst es ganz einfach prüfen, das Abblendrelais ist im Relaisfeld in der ZE ganz links außen oberhalb von Sicherung S1 und S2. Manche der späteren ZEs hatten diesen Steckplatz garnicht mehr, da ist dann links von den Relais eine freie Fläche mit nur zwei Stecköffnungen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4769
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Licht Probleme

Beitragvon Vlad1 » Mittwoch 23. September 2020, 16:29

Danke,Tiemo!
Also,meiner hat keine Relais- nichts knipst,auch kein Relais an ZE.
Ein Link für Schaltplan hab im Forum hier gefunden, ja,nicht in Wiki
http://dev-0.dyndns.org/Material/Auto/L ... mkreis.png
Vlad1
 
Beiträge: 15
Registriert: Mittwoch 16. September 2020, 23:14
Fahrzeug: lt40

Re: Licht Probleme

Beitragvon tiemo » Mittwoch 23. September 2020, 20:43

Hallo auch hier nochmal!

Vlad1 hat geschrieben:Also,meiner hat keine Relais- nichts knipst,auch kein Relais an ZE.


Ok, dann ist das so. Bei der neueren Elektrik macht das alles der Schalter an der Lenksäule. Ich hatte daran schon Betriebsstörungen, weil Fusseln in den doch recht offenen Schaltmechanismus gelangt waren und zwischen den Kontakten lagen. Der Schalter sitzt im unteren Teil des Lenkstock-Hebelwerks. Er wird über einen Haken am Blinkerhebel im oberen Teil bedient. Es kommt auch vor, dass sich dieser Hebel aushängt oder die Schrauben sich lockern, mit denen die Schalter am Lenkschloss-Gehäuse befestigt sind, auch dann kann es zu solchen Störungen kommen.

Zerlegt sieht das so aus:

Bild

Vlad1 hat geschrieben:Ein Link für Schaltplan hab im Forum hier gefunden, ja,nicht in Wiki
http://dev-0.dyndns.org/Material/Auto/L ... mkreis.png


Ja, ok, das ist der Computer, der hier neben mir steht ;-)
Ich wollte immer mal einen ähnlichen Plan für die neuere Version ohne Relais machen, bin leider aber noch nicht dazu gekommen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4769
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Licht Probleme

Beitragvon Vlad1 » Mittwoch 23. September 2020, 23:16

Danke, Tiemo.
Hab mir schon gedacht, das Problem liegt am Hebelschalter .
Vlad1
 
Beiträge: 15
Registriert: Mittwoch 16. September 2020, 23:14
Fahrzeug: lt40

Re: Licht Probleme

Beitragvon Vlad1 » Montag 28. September 2020, 12:18

Gelöst!
Das Problem ist einfach bei Sicherungen gewesen!
Die Kontakten waren sehr korrodiert.
Geputzt, Kontaktsprey,fertig!
Vlad1
 
Beiträge: 15
Registriert: Mittwoch 16. September 2020, 23:14
Fahrzeug: lt40

Re: Licht Probleme

Beitragvon Vlad1 » Freitag 2. Oktober 2020, 20:13

Übrigens, hab jetzt einen Schaltplan ohne Abblendrelais.
Auf russisch,( könnte auch auf chinesischen sein).
In dem Fall ists egal!
Wers braucht, einfach melden.
Wie ich verstanden habe,im Forum darf man nicht sowas posten.
Vlad1
 
Beiträge: 15
Registriert: Mittwoch 16. September 2020, 23:14
Fahrzeug: lt40


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste