Handbremshebel rastet nicht mehr ein

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Sonntag 13. September 2020, 21:11

Guten Abend,
ich hab bei meinem LT vor ein paar Tagen alle Bremsen vorne und hinten neu gemacht. Als ich dann die Handbremse einstellen wollte hab ich Idiot den Handbremshebel soweit angezogen dass sich die Hebelnase im Handbremshebel ausgehängt hat und nicht mehr einrastet. Das ist ja ein bekanntes Problem wenn man die Handbremse soweit anzieht wie ich schon gelesen hab. Heute hatte ich jetzt 2 Stunden dran herumgedoktert nach der Anleitung im LT Wiki aber leider kein Erfolg. Der verdammte Hebel lässt sich nicht einrasten. :-? Vielleicht bin ich auch nur zu doof dafür aber eventuell hat jemand noch eine Idee oder Tipp was ich versuchen könnte? :?:

Lg Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon tiemo » Montag 14. September 2020, 08:07

Hallo Johannes!

Mit Helfer, der den Hebel hochzieht und im passenden Moment ablässt, könnte es einfacher gehen.
Während der Hebel hochgezogen ist, mit Hilfe von Zaundraht / Schweißdraht / kleinen Werkzeugen das Zahnsegment in die richtige Lage klappen und den Hebel dann ablassen, bevor es durch die Federkraft wieder rausspringt.
Das kann etwas Geduldsarbeit sein...

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Montag 14. September 2020, 22:30

tiemo hat geschrieben:Hallo Johannes!

Mit Helfer, der den Hebel hochzieht und im passenden Moment ablässt, könnte es einfacher gehen.
Während der Hebel hochgezogen ist, mit Hilfe von Zaundraht / Schweißdraht / kleinen Werkzeugen das Zahnsegment in die richtige Lage klappen und den Hebel dann ablassen, bevor es durch die Federkraft wieder rausspringt.
Das kann etwas Geduldsarbeit sein...

Gruß,
Tiemo


Nabend Tiemo,
danke für den Tipp...dann muss ich die Tage nochmal rann an das Gefummel. Ich hoffe dass es klappt.
Den Hebel komplett zerlegen und wieder richtig zusammen basteln wird wohl auch kein Erfolg bringen?

MfG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon tiemo » Dienstag 15. September 2020, 00:11

Hallo Johannes,

das ist die harte Methode und geht halt auch nicht viel besser. Als mir das mal passiert ist, hatte ich, da kein Helfer zur hand war, den Bolzen für den Hebel ausgebaut, um besser an das darunter liegende Zahnsegment zu kommen - klar kam ich besser dran, dennoch musste der Hebel ja wieder rein, ohne, dass alles wieder auseinanderflutscht. Letztlich hat das natürlich funktioniert, aber eine echte Arbeitserleichterung war es nicht.

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Dienstag 15. September 2020, 21:13

Guten Abend,

ja das hatte ich mir irgendwie schon gedacht. Heute hatte ich es nochmal alleine versucht aber ohne Erfolg.
Am Wochenende nehme ich mir mal jemand mit...hoffe das es zu 2. dann klappt.

MfG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Sonntag 4. Oktober 2020, 09:29

Guten Morgen,
um das hier abschließend zu beenden der Handbremshebel rastet wieder ein wie er soll.
Die Druckstange war etwas verbogen, hab ich dann gerichtet und mit einer 2. Person war innerhalb von 5 Minuten alles wieder in seiner richtigen Position. :grin:
Hab den Handbremszug auch gleich etwas nachgestellt dass sowas nicht mehr passieren kann.

MfG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon tiemo » Sonntag 4. Oktober 2020, 15:41

Hallo Johannes!

Oftmals liegt es garnicht am Handbremsgestänge, dass der Weg zu groß ist und der Handbremshebel "ausrastet". In diesem Bereich ändert sich ja praktisch nichts. Meist liegt es an an einem nicht arbeitenden Nachstellmechanismus (manche ältere LTs hatten sowas noch garnicht!) in den Trommelbremsen, wo der Verschleiß ja stattfindet. Das beeinflusst dann nicht nur die Handbremse, sondern auch das Bremsverhalten der Betriebsbremse, insbesondere den Leerweg des Bremspedals, der möglichst klein sein soll.
Daher sollten zunächst die Trommelbremsen bei ein bis zwei Umdrehungen zurückgedrehter Handbremseinstellschraube eine Grundeinstellung bekommen, und dann, nach Wiederherstellung der ursprünglichen Handbremseinstellung, die Handbremse je nach Bedarf nochmals so nachjustiert werden, dass sie in der 2. Raste bremst und in der 3. Raste das Fahrzeug sicher festhält.

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Sonntag 4. Oktober 2020, 20:57

tiemo hat geschrieben:Hallo Johannes!

Oftmals liegt es garnicht am Handbremsgestänge, dass der Weg zu groß ist und der Handbremshebel "ausrastet". In diesem Bereich ändert sich ja praktisch nichts. Meist liegt es an an einem nicht arbeitenden Nachstellmechanismus (manche ältere LTs hatten sowas noch garnicht!) in den Trommelbremsen, wo der Verschleiß ja stattfindet. Das beeinflusst dann nicht nur die Handbremse, sondern auch das Bremsverhalten der Betriebsbremse, insbesondere den Leerweg des Bremspedals, der möglichst klein sein soll.
Daher sollten zunächst die Trommelbremsen bei ein bis zwei Umdrehungen zurückgedrehter Handbremseinstellschraube eine Grundeinstellung bekommen, und dann, nach Wiederherstellung der ursprünglichen Handbremseinstellung, die Handbremse je nach Bedarf nochmals so nachjustiert werden, dass sie in der 2. Raste bremst und in der 3. Raste das Fahrzeug sicher festhält.

Gruß,
Tiemo



Hallo Tiemo,

achso okay danach muss ich mal schauen weil der Leerweg des Pedals kommt mir tatsächlich länger vor als vorher bevor ich die Bremsen neu gemacht hatte.
Aber hatte auch schonmal gelesen dass sich während der Fahrt die Beläge in die richtige Position drücken und der Pedalweg sich wieder verringert.
Bin jetzt auch noch keine große Tour gefahren...vielleicht 15 km.

MfG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon tiemo » Sonntag 4. Oktober 2020, 23:18

Hallo Johannes,

die automatische Nachstellung, sofern bei dir schon verbaut, stellt bei jedem festen Bremsvorgang einen Schritt nach - wenn sie funktioniert.
Ich habe bei mir das Gefühl, dass sie relativ grob arbeitet und die Bremsen ganz anders funktionieren, wenn man alle 1...2 Jahre (Wenigfahrer) von Hand einstellt.

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Montag 5. Oktober 2020, 06:13

Guten Morgen Tiemo,
woran kann ich denn sicher erkennen dass es die automatische Nachstellung ist? Also ob diese bei mir schon verbaut ist.

MfG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF

Re: Handbremshebel rastet nicht mehr ein

Beitragvon tiemo » Montag 5. Oktober 2020, 19:56

Hallo Johannes,

ab Bj. 1980, soweit mir bekannt. Aber sie funktioniert oft nicht so toll.

Gruß,
Tiemo
tiemo
 
Beiträge: 4771
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Handbremshebel rastet nicht mehr ein

Beitragvon joni313 » Dienstag 6. Oktober 2020, 06:04

Hallo Tiemo,

okay danke dir, dann sollte also einer verbaut sein sofern er funktioniert.
Ich denke wenn sich das mit dem Leerweg des Pedals bei einer nächsten längeren Fahrt nicht gibt werde ich von Hand versuchen nachzustellen.

LG Johannes
Benutzeravatar
joni313
 
Beiträge: 75
Registriert: Dienstag 16. September 2014, 21:50
Fahrzeug: LT 31, 90PS, ehemaliges TSF


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste