Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon LuluMoon » Mittwoch 2. September 2020, 19:48

Hallo liebe Leute,
kann mir jemand helfen mit dem Stromlaufplan für dieses Modell?
LT 40 2,4 Turbodiesel DV R6 2383 cm³ 75 kW (102 PS) Baujahr 92
Das wäre nett.
Danke Euch, LuluMoon
Benutzeravatar
LuluMoon
 
Beiträge: 6
Registriert: Samstag 22. Juli 2017, 11:42
Fahrzeug: LT40 2,4 Turbodiesel DV R6 75 KW BJ 92

Re: Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon LT-Boris » Dienstag 3. August 2021, 10:34

Hallo zusammen,
ich wähle mal diesen Thread, weil dieser am ehesten passt.
Ich such einen Stromlaufplan für meinen LT 40 4x4 Bj.93 mit ACL Maschine. Bin derzeit beim Womoausbau desselben (falls Interesse lt.vw auf Insta) und habe noch ein paar kleine Fehlerchen an Bord. In zwei Wochen soll es los Richtung Griechenland gehen.
Vielleicht ist ja jemand so lieb und kann mir die Pläne zuschicken.
Vielen Dank vorab und schöne Grüße,
Boris
LT-Boris
 
Beiträge: 9
Registriert: Sonntag 24. Januar 2021, 23:54
Fahrzeug: LT40 4x4, hoch lang, ACL, Bj.93

Re: Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon frarit » Dienstag 3. August 2021, 15:19

Ich hätte die Strompläne für Diesel DV und DW ab August 1988 hier. Inwieweit er mit dem ACL übereinstimmt kann ich nicht sagen.

Falls Interesse dann bitte PN am mich.

Gruß Frank
"Zornige Ameise"
LT 40 Niessmann & Bischoff von 1983.
"Der Weg ist das Ziel"
seit 2015 auch mit H
Benutzeravatar
frarit
 
Beiträge: 254
Registriert: Montag 29. Februar 2016, 22:49
Fahrzeug: LT 40 Niessmann & Bischoff Clou 1983,DV102 PS

Re: Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon Fabi 1704 » Samstag 18. Februar 2023, 22:52

Hallo Zusammen
Bräuchte auch die Stromlaufpläne von Dv

Bremslicht geht plötzlich nicht
Lima geht auch nicht
Kombi instrument von der kühlwasseranzeige blinkt normal aber anzeige bewegt sich nicht
Batterie anzeige beim zündungeinschalten leuchter nicht mehr auf

Gruß Fabi
Fabi 1704
 
Beiträge: 14
Registriert: Freitag 13. November 2020, 17:17
Wohnort: Geislingen an der Steige
Fahrzeug: VW LT 45 Variomobil 480 CP auf DV umbau

Re: Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon 93er Rußdame » Sonntag 19. Februar 2023, 10:45

Hallo zusammen,

Das ist zwar mein erster Post hier, aber ich plane mich an anderer Stelle genauer vorzustellen. Vielleicht in Kürze

VW-LT 28 (aufgelastet 3,0)
Westfalia Florida
BJ 92-93

Seit letztem Jahr fällt bei mir regelmäßig nach ca. 5-10 Minuten fahrt die Bordelektronik aus. Die meisten Fahrnotwendigen Verbraucher funktionieren dann noch so wie Blinker, Auf- und Abblendlicht aber sämtlicher Strom für die Zigarettenanzünder, nachgerüstete Nebelscheinwerfer sind dann tot. Zu beginn des Symptoms kam der Strom während der Fahrt irgendwann (ca. 1-2h) wieder zurück immer jedoch wenn wir ca. 2h gestanden sind.
Zuletzt kam die Elektrik während der Fahrt dann gar nicht mehr zurück.
Meine Vermutungen waren Laderelais Starter- oder Bordbatterie (weil immer nach recht gleichmäßiger Zeit Stromausfall) und nach etwas Recherche bin ich eben noch auf das Thema ZE gestoßen.
Nun bin ich auf der Suche nach allen möglichen Plänen und Unterlagen (ZE ist ja weitläufig verfügbar im Netz) und wollte mich daher an dieses Thema dranhängen.

Wenn sich jemand mit dem Thema auskennt oder noch neuen INPUT hätte wäre ich natürlich sehr dankbar.

Grüße und eine gute Zeit!

Rußdame93
Benutzeravatar
93er Rußdame
 
Beiträge: 1
Registriert: Mittwoch 8. September 2021, 14:05
Fahrzeug: LT28, EZ 09/93

Re: Gesucht: Stromlaufplan für LT 40 2,4 DV 75 KW BJ 92

Beitragvon Joerg » Sonntag 19. Februar 2023, 19:21

Hallo,
ZE ist auf jeden Fall ein Kandidat. Ich hatte deswegen auch regelmäßig Aussetzer.
Wenn ich dann an der ZE gewackelt habe kam alles wieder.
Hab die dann mal komplett zerlegt, teilweise nachgelötet, wieder zusammengebaut,jetzt ist alles gut.
Die Masseverbindungen solltest Du Dir auch anschauen.
Gerade die Massesterne sind häufig korrodiert.
Natürlich auch die Masseverbindungen der Batterien, Lichtmaschine usw. anschauen.
Grüße,
Jörg
Benutzeravatar
Joerg
 
Beiträge: 64
Registriert: Mittwoch 6. April 2016, 09:32
Fahrzeug: VW LT TECA


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste