Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl aus

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl aus

Beitragvon Markus1887 » Montag 22. Juni 2020, 10:48

Hallo liebe LT-Freunde,

vielleicht kann mir ja jemand einen Tipp geben. Bei meinem LT wurde der Vergaser kpl. überholt, sollte also alles soweit OK sein, leider geht der Motor bei ganz langsamer Fahrt (im Stadtverkehr) oder auch an der Ampel aus. Der Motor blubbert ein wenig als ob er zu wenig Benzin bekommt und geht dann meistens aus. Springt sofort wieder an, muss dann aber viel Gas geben. Kennt jemand das Problem? Dachte schon ob ich das Standgas evtl. höher einstellen sollte. Wollte jetzt noch nichts machen und auch nicht alles verstellen.

Vielen Dank für Eure Hilfe

Grüße vom Bodensee

Markus
Benutzeravatar
Markus1887
 
Beiträge: 9
Registriert: Dienstag 13. November 2018, 13:52
Wohnort: Bodensee
Fahrzeug: LT28 Bj 84 90PS Benziner

Re: Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl

Beitragvon masmat21 » Dienstag 23. Juni 2020, 07:52

Überholt ist eine Sache einstellen die andere, er ist dann wohl nicht richtig eingestellt kann CO sein oder wie du schon sagst Standgas. Oder ganz andere Faktoren haben am besten einstellen nach Handbuch Motot Betriebstemperatur min 60° Öl beim einstellen! Luftfilter ist auch neu??
Gruß Mathias
Benutzeravatar
masmat21
 
Beiträge: 329
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl

Beitragvon Markus1887 » Dienstag 23. Juni 2020, 13:00

Hallo Mathias,

vielen Dank für Deine Hilfe. Luftfilter ist nicht neu, werde mal versuchen ob es am Standgas liegt.

Nochmals vielen Dank

Gruß

Markus
Benutzeravatar
Markus1887
 
Beiträge: 9
Registriert: Dienstag 13. November 2018, 13:52
Wohnort: Bodensee
Fahrzeug: LT28 Bj 84 90PS Benziner

Re: Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl

Beitragvon Torsten alias Jabba » Dienstag 23. Juni 2020, 13:27

Welcher vergaser ist verbaut? Pierburg 1b1 oder solex 35pdsit?
Benutzeravatar
Torsten alias Jabba
 
Beiträge: 750
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl

Beitragvon Markus1887 » Freitag 26. Juni 2020, 10:33

Hallo Torsten,

es ist ein 2B6 Vergaser, hatte einen Tippfehler, der Motor hat 90 PS Benziner...

Gruß

Markus
Benutzeravatar
Markus1887
 
Beiträge: 9
Registriert: Dienstag 13. November 2018, 13:52
Wohnort: Bodensee
Fahrzeug: LT28 Bj 84 90PS Benziner

Re: Motor geht bei sehr langsamer Fahrt bzw. wenig Drehezahl

Beitragvon Markus1887 » Mittwoch 8. Juli 2020, 08:14

Hallo,

vielen Dank nochmals für Eure Tipps. Muss den Vergaser jetzt doch von einem Fachmann einstellen lassen, hoffe den Bus am Wochenende wieder abholen zu können.

Grüße vom Bodensee

Markus
Benutzeravatar
Markus1887
 
Beiträge: 9
Registriert: Dienstag 13. November 2018, 13:52
Wohnort: Bodensee
Fahrzeug: LT28 Bj 84 90PS Benziner


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste