Hilferuf Abblend- u Fernlicht ausgefallen

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Sonntag 31. Mai 2020, 19:17

Hallo, nach gestriger vermutlicher Überlastung (Wechselrichter und Start mit Vorglühen) war ein Piepton zu hören, seither geht nur noch Standlicht. Habe keine durchgebrannte Sicherung im Sich.kasten gefunden.
Gibt‘s noch eine versteckte Sicherung oder hat jemand eine Idee, woran es liegen könnte?!
Grüße aus Meißen, Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon tiemo » Sonntag 31. Mai 2020, 22:25

Hallo Dietmar,

geht der Warnblinker und andere Dinge, die normalerweise ohne Zündschlüssel funktionieren?

Der Lichtschalter ist direkt am H-Blech am "Sicherungskasten" (ZE, Zentralelektrik) angeschlossen, ebenso wie das Zündschloss. Wenn also Standlicht geht, kommt dort Strom an. So sollte auch Warnblinker, Innenleuchten und Anlasser sowie Vorglühen gehen.

Alles weitere wird dann über das Zündschloss bzw. den "ZAS" (Zünd-Anlass-Schalter) geschaltet, manches über den Umweg des "XER" (X-Kontakt-Entlastungsrelais). Es könnte also der ZAS beschädigt sein.
Sollten jedoch auch schon Warnblinker und Innenleuchte nicht gehen, dann könnte in der ZE eine Verbindung unterbrochen worden sein.

Gruß,
Tiemo
tiemo
 
Beiträge: 4621
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Sonntag 31. Mai 2020, 23:38

Hallo Tiemo,
besten Dank für deine Rückmeldung. Vorglühen, Anlasser u. Warnblinker funktionieren.
Kann man den ZAS prüfen, reparieren oder den Kontakt für das Licht evt. provisorisch mit Schalter oder Relais umgehen?
Ich vermute mal, dass der ZAS nicht bei VW oder CP als Ersatzteil erhältlich ist, oder?
Kann man evt. den ZAS vom VW-Bus verwenden, die Teile sollen eher lieferbar sein.
Notfalls müsste ich die Urlaubsplanung auf Tagfahrten anpassen, aber vl. gibt’s ja doch noch eine bessere Lösung!
Grüße vom Elbufer
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Torsten alias Jabba » Montag 1. Juni 2020, 05:13

Den gibt es noch bei vw und im normalen teilehandel, eBay und Co. Kostet nicht viel.
http://www.lt-forum.de/dokuwiki/doku.ph ... ckschalter
Benutzeravatar
Torsten alias Jabba
 
Beiträge: 750
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Montag 1. Juni 2020, 08:26

Hallo Torsten,
vielen Dank für deine Rückmeldung, dann werde ich das Teil besorgen.

Mir ist noch eingefallen, dass ich den Wechselrichter direkt an die Starterbatterie abgeklemmt hatte.
Könnte es auch sein, dass dann das Ausgleichrelais Rückspannung über diesen Weg bekommen hat und daher der Piepton vom Ausgleichsrelais kam und dieses damit den Geist aufgegeben hat?

Grüße, Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon tiemo » Montag 1. Juni 2020, 18:31

Hallo Dietmar,

wahrscheinlich war es Zufall, dass bei laufendem Wechselrichter der Schalter aufgegeben hat.
Beim LT kann da nichts zurückfließen.
Was beim LT blöd ist, dass man zum Ausbauen des ZAS die halbe Lenksäule zerlegen muss, bevor man an die Halteschraube kommt. Das ist im WIKI aber ganz gut beschrieben.
Manchmal "berappelt" sich der ZAS nochmal für ein paar Schaltvorgänge, wenn man den Vielfachstecker mal abzieht und wieder aufsteckt. Er sitzt unter der Lenksäulenverkleidung.
Falls das nicht geht, kann man auch provisorisch am Stecker eine Brücke von "30" auf "X" (Bezeichnungen am Schalter, entsprechenden Steckplatz am Stecker nehmen) einlegen, bevor man ihn wieder auf den Schalter steckt: Dann geht das Licht immer, auch ohne Zündung.
Weil dabei auch das "XER" angezogen bleibt und dabei um 100mA zieht, saugt einem das allerdings langsam die Batterie leer.

WIKI-Beiträge zum ZAS:
http://www.lt-forum.de/dokuwiki/doku.ph ... ckschalter

Zum Lenkschloss, welches abgebaut werden muss, um den ZAS wechseln zu können:
http://www.lt-forum.de/dokuwiki/doku.ph ... lenksaeule

Gruß,
TIemo
tiemo
 
Beiträge: 4621
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Dienstag 2. Juni 2020, 18:06

Hallo Tiemo,
besten Dank für deine ausführliche Antwort, habe gerade den vorhin geholten ZAS eingebaut, das war aber wohl nicht der Fehler. Um den letzten Zufall auszuschließen, habe ich auf der Fahrerseite die Abblend/Fernlicht-Birne in Augenschein genommen, beide Glühfäden sind ok.
Hast du noch eine Idee?
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Dienstag 2. Juni 2020, 18:37

Habe zudem gerade festgestellt, dass die Hupe nicht mehr geht.
Die ging während der Demontage des Lenkstockschalters noch.
Warnblinker geht aber noch.
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon Pille-Ente » Mittwoch 3. Juni 2020, 13:14

Habe das Entlastungsrelais erneuert, das war‘s.
Auf die Hupe muss ich wohl erst einmal verzichten.
Trotzdem nochmal besten Dank für eure Unterstützung und Grüße aus Torgau,
Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 85
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Hilferuf Abblend- u Fernlicht ausgefallen

Beitragvon tiemo » Mittwoch 3. Juni 2020, 18:59

Hallo Dietmar,

am Entlastungsrelais kann es offiziell eigentlich nicht liegen, denn der Strom fürs Licht wird direkt geschaltet, quasi zusammen mit der Spule des Relais. Das Entlastungsrelais ist nur für Dinge wie Scheibenwischer, Scheibenbeheizung, Scheibenwaschanlage zuständig.
Die Hupe hängt an Klemme 15, hat also auch nichts mit dem Relais zu tun... - allerdings hängt auch der Motor an Klemme 15, wenn der startet, ist dort also schon Spannung.
Vielleicht hat sich durch das Wackeln am Relais wieder Kontakt ergeben, allerdings ist dann fraglich, wie lange es funktionieren wird.

Du solltest an den Sicherungen nochmal drehen, evt. kratzt sich dabei Oxidation ab und alles leitet wieder besser.
Auch die Stecker hinten an der ZE haben oft das Problem, dass sich Kontaktschwierigkeiten ergeben, wenn da nach Jahren mal wieder etwas bewegt wird.

Die Hupe ist an Sicherung S9, also mal nachmessen, ob oben und unten an der Sicherung Spannung ankommt. Dann an der Hupe selbst messen, beide (!) Hupenanschlüsse müssen bei angesteckter Hupe auf 12V liegen, wenn die Zündung an ist. Dann am Hupenkontakt selbst messen, da muss ein Anschluss auf 12V liegen. der Kontakt schaltet dann nach Masse.

Gruß,
Tiemo
tiemo
 
Beiträge: 4621
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste