Zündschloss oder ZAS kaputt - nur was jetzt genau?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Jan77 » Sonntag 19. April 2020, 14:11

Hallo zusammen und frohe Quarantäne!

Ich habe schwere Probleme mit dem Zündschloss, jetzt alle gefundenen Themen dazu durchgelesen und leider doch nicht schlau geworden...
Ende Dezember hakte plötzlich der Schlüssel im Schloss, kein vor, kein zurück, kein drehen. Weil (tatsächlich zufällig )der ADAC an der Tanke neben mir stand, hat der Den Schlüssel mit Geruckel und einer Zange und viel WD40 wider gangbar gemacht. Das ging auch soweit ganz gut - bis jetzt.
Manchmal zündet er, meist aber nicht. Batterie ist ok, glüht auch vor (das Relais klickt auch, ist demnach nicht nur die Lampe) - aber starten tut er halt nicht.
Mit dem (neuen) Ersatzschlüssel gibt es zusätzlich ein summendes Geräusch, mal mehr mal weniger, das ist aber immer nach 4 sec aus. Starten tut er trotzdem nicht.
Anlasser dreht nicht. Wenn er allerdings startet, und das ist so jeder 4-7 Versuch, tut er das ganz tadellos, schnell und ohne Geleier. Batterie ist ordentlich geladen und in gutem Zustand.

Am wahrscheinlichsten ist doch - und bitte korrigiert mich, wenn ich falsch liege - daß das Schloss durchgegniedelt (norddeutsch für ausgeleiert) ist. Oder ist es doch der Zündanlassschalter? Oder was kann es "dahinter" sein? Ich bin leider überhaupt kein Elektriker und kann gerade eben die Spannung der Batterie messen...die ist übrigens iO. Ich hab mal den Flachstecker abgefriemelt und wieder dran gesetzt. Das sieht alles sehr gut aus. (Gesamtzustand ist eh sehr gut, Feuerwehrfahrzeug, wenig km etc..)

Was kann es also sein, und wie gehe ich am besten vor? Neues Zündschloss kaufen und neuen ZAS gleich mit?
Der ADAC sagte auch was von Stiften im Schloss, die verrutscht oder kaputt seien oä...ich weiß es leider nicht mehr genau...ausgeleiert kam auch in seiner
Beschreibung vor.

Und wenn ich das gekauft und bekommen habe - bekommt man das relativ einfach wieder zusammen? Ihr ahnt es vielleicht, ich bin kein versierter Seit-Jahrzehnten-LT-Schrauber. Das Wiki dazu sieht aber halbwegs machbar aus.

Schon mal ne schöne Woche allen!
Es freut sich über Tipps,

Jan
Benutzeravatar
Jan77
 
Beiträge: 13
Registriert: Samstag 7. Januar 2017, 11:18
Wohnort: Hamburg
Fahrzeug: LT 40 4x4 89 Feuerwehr DV

Re: Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Hanni_35 » Dienstag 21. April 2020, 12:18

Hallo Jan
Beim LT hatte ich das Problem noch nicht aber schon mehrmals bei passat habe dann einen neuen zündanlassschalter besorgt den Stecker vom Zündschloss abgezogen und auf den neuen Schalter gesteckt und mit dem Schraubendreher gedreht und dann wen ich zeit hatte es umgebaut ist aber im Wiki gut beschrieben
http://www.lt-forum.de/dokuwiki/doku.ph ... o=backlink
Gruß Jürgen
Benutzeravatar
Hanni_35
 
Beiträge: 72
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO

Re: Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Jan77 » Donnerstag 23. April 2020, 22:51

Schalter ist getauscht. Der alte ging leider auch noch - sieht halt etwas älter aus...

Die Beschreibung im Wiki ist ja recht genau, nur anbohren will ich das irgendwie nicht. Muss man das wirklich ? Keine andere Chance einen neuen Schließzylinder, (der ja schon hier liegt) einzubauen, ohne Bohren? Irgendwie will ich das nicht tun..

Er startet zwar jetzt, aber ich werde das Gefühl nicht los, daß es eher der Zylinder war, der kaputt ist...

Ich könnte auch ne komplette Kombi kaufen, dann hab ich Ruhe.


(Und dann war es was anderes...) :-o

J
Benutzeravatar
Jan77
 
Beiträge: 13
Registriert: Samstag 7. Januar 2017, 11:18
Wohnort: Hamburg
Fahrzeug: LT 40 4x4 89 Feuerwehr DV

Re: Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Hanni_35 » Freitag 24. April 2020, 09:11

Moin jan
Du musst nur ein kleines Loch ca.3mm mit
ein wenig Gefühl an der beschrieben stelle
Bohren damit du die Feder die den zylinder
fäst hält durch das Loch drücken kannst
und schwups iser raus
Trau dich
Gruß Jürgen
Benutzeravatar
Hanni_35
 
Beiträge: 72
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO

Re: Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Jan77 » Montag 27. April 2020, 12:46

Hat alles gut geklappt, Bohren war wie beim Zahnarzt - Etwas Panik, am Ende nicht schlimm.

Und wieder mal 2000Dank an all die Wiki -Schreiber.

J
Benutzeravatar
Jan77
 
Beiträge: 13
Registriert: Samstag 7. Januar 2017, 11:18
Wohnort: Hamburg
Fahrzeug: LT 40 4x4 89 Feuerwehr DV

Re: Zündschloss oder ZAS kaputt - nur was jetzt genau?

Beitragvon Hanni_35 » Montag 27. April 2020, 19:43

Hallo
Mann wächst mit seinen Aufgaben. ...geht doch
Gruß
Jürgen :FREU:
Benutzeravatar
Hanni_35
 
Beiträge: 72
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: black dragon, vsampel und 7 Gäste