Leistungsverlust im oberen Drehzahlbereich [gelöst!!]

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon LT35E » Dienstag 7. April 2020, 15:56

Hallo, Andreas!

Zeit ist nicht die einzige Voraussetzung des Nachdenken. Vorkenntnisse sind mitunter ebenfalls erforderlich. Daher meine Quellenangabe.

Die Ladedruck-Regelung funktionierte bei Deinem LT nicht. Das kann jederzeit wieder auftreten.
Der Ladedruck wird serienmäßig begrenzt am Überdruckventil des Ansaugkrümmers - wurde entfernt (oder zu hoch eingestellt). Das riskiert den Turbolader.
Die LDA wird serienmäßig begrenzt an der LDA-Dose, durch Kunststoffring unter Membranplatte - wurde entfernt (oder zu dünn ersetzt). Das riskiert den Motor.

Es ist nicht mein Motor, aber meine Zeit. Daher äußere ich mich zu Deinem Motor nicht mehr.

Gruß
Manfred
LT35E
 
Beiträge: 56
Registriert: Sonntag 29. März 2020, 21:29
Fahrzeug: Karmann auf LT35E mit ACL

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Dienstag 7. April 2020, 16:04

Spannende Diskussion entstanden hier.

Ich habe mir gestern nochmal den alten Dieselfilter abgelassen und den Wasserabscheider geöffnet.
Aus beidem kam reiner Diesel ohne Schwebstoffe.
Gäbe es noch weitere Möglichkeiten nach der Pest zu suchen?
Vor allem im Bereich der ESP?
Out-Schraube war auch sauber.
Im Wiki Artikel sprach jemand von weißem Schleim in den kraftstoffleitungen, sollte ich die mal abnehmen und nachschauen?

Ich könnte die Ladefläche runter nehmen und tankseitig nochmal schauen, würde jetzt aber eher erst einmal abwarten bis die Druckanzeige da ist und schauen was die sagt.

@tiemo: danke für die Idee mit dem Federstecker für den Gaszug, habe ich eventuell sogar noch rumliegen. Hatte das vor dem Verlust schon getestet und es fehlten max 2mm bis zum Anschlag.
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Dienstag 7. April 2020, 17:52

Hallo Manfred,
um meinen Motor brauchst du dir keine Sorgen machen,um den kümmere ich mich schon selber.
Entsprechende Vorkenntnisse habe ich auch.Die Regelung des Wastegates funktioniert definitiv.
Ich habe jahrelang bei einem LKW-Hersteller gearbeitet und in diesem Zusammenhang oft mit Dipl. Ing. zusammengearbeitet.Oftmals wissen die Alles besser und nehmen Alles persönlich.Viel theoretisches Wissen an der Praxiserfahrung hapert es meistens.
Auf dich trifft das natürlich nicht zu, bzw. Ich kann es nicht beurteilen,weil ich dich zu wenig kenne.Also bitte nicht als persönlichen Angriff verstehen.
Will dir nicht zu nahe treten.Das steht mir auch nicht zu und liegt mir fern.
Ich beende auch die Diskussion,weil sie Fabian nicht weiter hilft.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon tiemo » Dienstag 7. April 2020, 19:03

Hallo Andreas!

Die Methode mit einer Drossel funktioniert nur beim DV/1G, weil diese eine interne Drossel haben, die etwas Luft zum Kühlen des internen Regelgestänges abzweigt (dieses ist hohl und hat eine Querbohrung innerhalb der Druckdose). So stellt sich dann ein Gleichgewicht zwischen ein- und ausströmender Luft ein.
Die Drosseln haben das Problem, dass sie sich zusetzen können, indem kleine Rostpartikel die Drosselöffnung verstopfen. Dann ist die Regeldose außer Betrieb und der Motor kann in manchen Betriebspunkten überlastet werden. Dem kann man im Prinzip mit einem vorgeschalteten Sintermetallfilter vorbeugen.
Beim ACL gibt es diese Kühlluft nicht, dafür kann man aber am Gestänge drehen. Möchte man hier eine verstellbare Lösung mit Drossel ("Dampfrad" etc.), muss man eine Zu- und eine Abluftdrossel verwenden.

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Dienstag 7. April 2020, 19:30

Hallo Tiemo,
genau so ist es.Bei mir war die Drossel zugesetzt und damit die Regeldose ausser Betrieb mit der Folge eines Ansteigen des Ladedruckes.
Dank Ladedruckanzeige könnte ich das aber gut erkennen.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon tiemo » Dienstag 7. April 2020, 19:31

Hallo Fabian!

Grünkind hat geschrieben:Spannende Diskussion entstanden hier.


Dennoch mal zurück zu deinem Thema... ;-)


Grünkind hat geschrieben:Ich habe mir gestern nochmal den alten Dieselfilter abgelassen und den Wasserabscheider geöffnet.
Aus beidem kam reiner Diesel ohne Schwebstoffe.
Gäbe es noch weitere Möglichkeiten nach der Pest zu suchen?


Das ist ja schon mal erfreulich, dass die Verschnutzung nicht weiter vorgedrungen zu sein scheint.
Oft ist es so, dass es im Tank beginnt, und minimale Mengen durch die Filter wandern und es dann hinter den Filtern auch zu wachsen beginnt, also einen Filter überwinden kann. Muss aber nicht so sein.
Vielleicht irre ich mich ja, ich hab den "schwarzen Schmodder" ja nicht gesehen.
Falls es Dieselpest ist, dann wird sie mindestens im Tank zu finden sein und dort vielleicht das Ansaugröhrchen verblocken. Das könntest du prüfen, indem du die Vorlaufleitung am Abscheider löst und prüfst, ob sich da genug Kraftstoff aus dem Tank saugen lässt.
Umgekehrt kannst du den Tank erst mal aus der Anordnung entfernen und den Motor aus einem Kanister mit Vor- und Rücklauf betreiben. Wenn dann die Leistung normal ist, liegt der Fehler beim Tank und den Kraftstoffleitungen nach vorne.

Grünkind hat geschrieben:Vor allem im Bereich der ESP?


Im Bereich der ESP ist eine Prüfung nicht so einfach. Es kommt schon vor, dass Teile des Regelwerks im Innern durch Korrosion / Verschmutzung blockiert sind und sie nicht richtig arbeitet. Allerdings ist es dabei meist so, dass dies plötzlich, nach längerer Betriebspause (Wochen) eintritt, es wird normalerweise nicht im laufenden Betrieb schlechter. Eher im Gegenteil, durch Betrieb lösen sich die Teile eher wieder. Es gibt Dieselsystemreiniger, die man dem Kraftstoff zugeben kann und die solche Ablagerungen lösen helfen. Das Zeug muss rein und dann muss man fahren.
Nun schreibst du, dass deine ESP sowieso am KSB-Zug leckt. Diese Leckage lässt sich an der eingebauten ESP nicht reparieren, außerdem zeigen die Erfahrungen, dass, wenn die ESP erst mal an einer Stelle leckt, alsbald weitere Leckagen auftreten. Wenn man dann nicht jedesmal reparieren oder gar liegenbleiben will, nimmt man am besten die ESP raus und dichtet sie einmal rundherum komplett ab, dafür gibt es Materialsätze.
Das ist natürlich eine größere Baustelle, und hinterher muss auch der Riementrieb mit dem Förderbeginn wieder neu justiert werden. Das wiederum könnte dazu verleiten, bei der Gelegenheit auch gleich einen evt. bald fälligen (älter als 7 Jahre oder 70.000km) Zahnriemen zu machen, wodurch die größere Baustelle dann zum Projekt wird. Vor allem sollte man jemanden dabei haben, der das schon ein paar Mal gemacht hat, damit man bei Schwierigkeiten nicht völlig im Wald steht.

Grünkind hat geschrieben:Im Wiki Artikel sprach jemand von weißem Schleim in den kraftstoffleitungen, sollte ich die mal abnehmen und nachschauen?


Halte ich nicht für zielführend, wenn Filter und Abscheider sauber sind. Was du mal machen kannst, bei laufendem Motor die Leckölleitung von der 6. Einspritzdüse an die ESP abzuziehen und den austretenden Kraftstoff aufzufangen (es sollte da heraussprudeln). Wenn das klar ist und wenn die richtige Menge kommt, so dass es sprudelt, es muss nicht meterweit spritzen, dann wird auch zumindest im Standgas genug Kraftstoff gefördert und die Ursache muss eine andere sein.

Grünkind hat geschrieben:Ich könnte die Ladefläche runter nehmen und tankseitig nochmal schauen, würde jetzt aber eher erst einmal abwarten bis die Druckanzeige da ist und schauen was die sagt.


Tu das, aber wie gesagt, ich vermute, dass da alles in Ordnung ist. Allerdings, wenn der Motor nicht ohne Laderunterstützung schon eine gewisse Mindestleistung erreicht, ist die Abgasmenge so gering, dass der Lader nicht "anspringt" und du garkeinen Druck messen wirst. Aber probiers ruhig mal.

@tiemo: danke für die Idee mit dem Federstecker für den Gaszug, habe ich eventuell sogar noch rumliegen. Hatte das vor dem Verlust schon getestet und es fehlten max 2mm bis zum Anschlag.[/quote]

Der Hebel soll satt am Anschlag anliegen, sonst fehlt Leistung. Allerdings wird das bei 2mm auch nicht die Ursache dafür sein, dass der LT nicht mehr als 60 Sachen geht. Das ließe sich aber auch feststellen, indem du wieder von Hand den Hebel bis zum Anschlag drückst.

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Dienstag 7. April 2020, 19:43

Hallo Fabian,
ich würde im Kraftstoffsystem jetzt erstmal nicht weitersuchen.
Das ist aufwändig.
Die Out-Schraube ist sauber,das ist schon Mal gut.
Bis die Ladedruckanzeige da ist, könntest du den Motor mit der sogenannten Kanistermethode betreiben.Im Lt-Forum müsste diese Methode näher im WiKi beschrieben sein.Damit kannst du Probleme in den Leitungen und Filter ausschließen.
Die Einspritzpumpe bekommt da einfach direkt aus einem Kanister Kraftstoff.

Luftblasen in der transparenten Leitung zur ESP hast du hoffentlich nicht.
Luft führt auch zu deutlich verringerter Leistung.Die Regelung in der ESP kommt mit Luft nicht so gut zu Recht.
Teste einfach der Reihe nach.
Das Problem ist sicherlich bald zu lösen.So kompliziert sind die Motoren nicht.
Man muss das Ganze halt systematisch angehen.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Dienstag 7. April 2020, 19:45

Hallo Fabian,
sehe erst jetzt Tiemos Beitrag.
Dem ist Nichts hinzuzufügen.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Mittwoch 8. April 2020, 06:34

Hey Leute,
Danke für eure informativen Beiträge.

Und danke fürs Mut machen Andreas.
Für mich ist das ganze ein Lernprozess und ich lerne gerne.
unter anderem dafür habe ich mir den LT gekauft.

Ich werde heute mal was von diesem Systemreiniger besorgen und mit dazu geben, kann ja nicht schaden.

Auch werde ich die Kanistermethode noch einmal mit beiden Schläuchen prüfen und die Leckölleitung abziehen.

Mit dem Thema der ESP abdichten beschäftige ich mich schon seit längerem, habe dazu schon alles mögliche gelesen, die Anleitung ausgedruckt und Schritt für Schritt nachvollzogen.
Den neuen Zahnriemen hatte ich sogar schon einmal besorgt.
Wie du Tiemo schon anmerktest würde ich auch am liebsten jemanden Wissenden und praktisch Erfahreneren an meiner Seite haben der im besten Fall auch noch das passende Spezialwerkzeug wie Gegenhalter und Ansteckdorn da hat.
Gäbe es im Raum Hamburg jemanden der mich bei diesem Projekt unterstützen könnte?
Würde auch mehr als einen Kasten Bier dafür übrig haben.

Wenn meine Firma jetzt demnächst doch in Kurzarbeit geht, hätte ich sogar die Zeit zur Verfügung. Dann könnte ich das gleich ausnutzen.

Dankeschön
Fabian
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Mittwoch 8. April 2020, 08:48

Hallo Fabian,
das komplette Abdichten der ESP ist schon eine größere Sache.Da braucht's eine ganze Menge Know how und auch Erfahrung.
Geht's nur um die Dichtung am Kaltstarthebel oder den Simmering an der Antriebswelle kann man das auch ohne Erfahrung selber machen.
Eine Teilabdichtung macht aber wenig Sinn.Bei dem Alter der ESP werden die erfahrungsgemäß bald auch an den anderen Dichtungen undicht.Will man also Ruhe haben empfiehlt sich eine Komplettabdichtung.Die ist aber wirklich nicht ohne.Die ESP dürfte mit das komplizierteste Teil am LT sein.
Beim ersten Mal dürfte das nicht fehlerfrei gelingen.Man muss halt da auch durch Erfahrung lernen.Der Ein- und Ausbau der Pumpe ist auch nicht so schnell gemacht, Förderbeginn muss auch immer neu eingestellt werden.
Ich mache an meinem LT wirklich Alles selber,habe aber aus obigen Gründen für mich entschieden,dass es sich nicht lohnt sich das Know How des Abdichtens anzueignen.Wenn man es öfter machen würde,sähe es schon anders aus.Wenn die Pumpe wieder15 Jahre oder wie bei mir 25 Jahre dicht ist,hat sich das mit dem LT sowieso erledigt.Und nach 15 Jahren weisst du auch nicht mehr wie es geht.
Ich habe mich deshalb dazu entschieden das Spezialisten machen zu lassen und meine Arbeitskraft anderweitig sinnvoller am LT zu investieren.
Im LT-Forum gibt es einige Leute, die das zu fairen Konditionen ( nicht geschenkt) machen.Manche haben jetzt auch Zeit und die Pumpe kann man per Post verschicken.
Der Zahnriemenwechsel ist im Vergleich dazu nicht so schwierig.Man braucht halt ein paar Spezialwerkzeuge.Auch hier gibt's einiges zu beachten,in den Anleitungen zum Wechsel sind die Probleme aber oft recht gut beschrieben.
Wenn jemand dabei ist,der das schon Mal gemacht hat schadet das aber beim ersten Mal nicht.
Zahnriemenwechsel und Abdichten der ESP würde ich nicht gleichzeitig machen,auch wenn das nahe liegt, sondern nacheinander.Machst du das gleichzeitig und der Motor läuft nicht, weisst du nicht,ob es an derESP liegt oder an einem evt. Fehler beim Riemenwechsel.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Mittwoch 8. April 2020, 09:31

@cabrio00
Was hast du denn damals dafür bezahlt?
In der einen offenen Werkstatt sagte einer was von 1500€ für alles wenn ich in eine Vertragswerkstatt gehe.
Bei solch einem Preis würde ich dann mir doch selber die Zeit nehmen wollen.
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Mittwoch 8. April 2020, 11:09

Hallo Manfred,
den Zahnriemenwechsel mache ich schon seit längerer Zeit selbst.Bei der Einspritzpumpe hatte ich das Glück eine überholte zu bekommen,die auch gut läuft.Das war aber reiner Zufall.Bei den überholten,soweit sie nicht von Bosch kommen weißt du nie,was die gemacht haben.Preise kann ich dir nicht nennen.
Das schwierigste ist aber jemanden zu finden, der sich noch mit der alten Technik auskennt.Die Pumpe kannst du natürlich zu Bosch bringen,das kostet da aber denke ich 800.- bis 1000.-.VW wird die auch zu Bosch bringen,die machen das nicht selbst.Wenn eine freie Werkstatt eine Abdichtung anbietet ist immer entscheidend,was sie machen, ob sie nur die einfachen Dichtungen wechseln oder die Pumpe komplett zerlegen.Was die Pumpenabdichtung anbelangt bist du bei den Kollegen aus dem Nachbarforum(Lt-Forum)bestens aufgehoben.Beispielhaft nenne ich den hier bereits genannten Chris aus der Nähe von München oder LtPit.Beide sind anerkannte Spezialisten und in der Szene bekannt.Schreib denen doch einfach eine Mail zu ihren Konditionen.
Wenn du die Pumpe ausbaust musst du nachher den Förderbeginn neu einstellen.Dazu brauchst du eine Messuhr,Absteckdorn und Lineal.Entsprechende Sätze gibt's in der Bucht für ca 50.-.Dazu gab's vor kurzem erst eine Diskussion im Nachbarforum.Die Anschaffung lohnt sich auf jeden Fall.
Zum Zahnriemenwechsel:
Vor 15 Jahren habe ich das einmal in einer freien Werkstatt machen lassen,weil ich keine Zeit hatte und es noch genug Werkstätten gab, die sich auskannten.Arbeit war in Ordnung und Preis soweit ich mich erinnern kann auch.Nach 2 Jahren war aber die Wasserpumpe undicht.Vermutlich haben sie ein Billigteil verbaut.Die Arbeiten zum Wechsel der Wasserpumpe kommen einem Zahnriemenwechsel gleich.Ich habe mich dann entschieden das in Zukunft selber zu machen.Den Gegenhalter kannst du dir selber zusammenschweißen.Ein Bild mit den Maßen ist im WiKi des LT-Forums.Dann brauchst du noch einen großen Drehmomentschlüssel mit entsprechender Nuss.Die Drehmomentschlüssel gibt's immer wieder einmal gebraucht in der Bucht von der Bundeswehr.Haben dann zwar keine aktuelle Kalibrierung,für diese Zwecke reicht's aber.Die Anschaffung des Spezialwerkzeuges ist also nicht so teuer.Ich meine auch,dass es sich lohnt sich das Know How des Zahnriemenwechsels anzueignen.Spaetestens nach 5 Jahren musst du da wieder ran, weil der Riemen gealtert ist unabhängig von der Laufleistung.
Wie gesagt,wenn du es nicht selber machen willst ist das Schwierigste eine passende Werkstatt zu finden,die sich auskennt.VW wird dir einen so hohen Kostenvoranschlag geben,dass du nicht zu denen gehst.Solche Aufträge mit so alten Fahrzeugen wollen die in der Regel nicht und auskennen tut sich eh keiner mehr, ausser ein alter Mitarbeiter kurz vor der Rente.
Genauso ist es bei den freien Werkstätten.Ein LT gehört da einfach nicht mehr zum Tagesgeschäft.Da musst du Glück haben,dass es noch einen Mitarbeiter gibt,der sich noch auskennt.Preise nur für Zahnriemenwechsel habe ich irgendwas zwischen 700.- bis 1000.- in Erinnerung,je nach Lokalität.
In Hamburg ist es sicherlich teuerer als auf dem Land.

Zusammenfassend würde ich dir hinsichtlich der ESP zu einer Abdichtung bei einem der Kollegen aus dem Nachbarforum raten.
Beim Zahnriemen ist es sicherlich anders.Das kann man selber machen und die Investitionen in das Spezialwerkzeug sind überschaubar.Du willst ja schließlich auch lernen.
Schön wäre es,wenn sich auch Tiemo dazu äußern könnte.Er ist seit vielen Jahren in der LT Szene aktiv und auch bestens vernetzt.Er kann dir bestimmt noch weitere Tipps geben.

Freundliche Grüße
Andreas aus München ja
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Mittwoch 8. April 2020, 12:40

Hallo liebe Dipl.Ing. hier im Forum,

ich habe meinen Beitrag an Manfred noch einmal durchgesehen und muss zugestehen,dass meine Ausführungen hinsichtlich der Dipl.Ing. sehr hart waren.Ich habe lange Jahre mit vielen,sowohl fachlich als auch menschlich sehr kompetenten Dipl.Ing. zusammengearbeitet.Diese Zeit möchte ich nicht missen.Leider bleiben aber die Besserwisser und Stinkestiefel besser in Erinnerung.Die gibt es aber in jeder Berufsgruppe.Gott sei Dank machen sie aber nur einen geringen Anteil aus.

Der LT ist für die meisten von uns ein Hobby- und Freizeitgerät. Hier sollte Gelassenheit überwiegen.Daran habe ich es fehlen lassen.
Nix für Ungut liebe Dipl.Ing.

Andreas aus München
der einer akademischen Berufsgruppe angehört,in der es sicherlich noch mehr Besserwisser und Theoretiker gibt
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon tiemo » Mittwoch 8. April 2020, 14:06

Hallo Fabian!

Ich hab mir nochmal deine Posts vom Anfang des Threads angesehen, dort hast du ja schon die Kanistermethode erfolglos angewendet. Damit ist der Tank eigentlich raus, vermutlich hat die Dieselpest nur an der Grenzfläche Diesel/Wasser im Abscheider stattgefunden.
Stattdessen schriebst du anfangs aber von abnormalen Luftgeräuschen im Bereich des Turboladers. Ich glaube ja nicht so recht an eine Ursache am Lader, aber solche Geräusche können auf Defekte in der Luftführung zum Ladeluftkühler (LLK) kommen. Wenn sich in den Leitungen der Luftverrohrung Teile lösen, können die zum LLK fliegen und diesen zusetzen. Der Motor saugt und erzeugt dabei erheblichen Unterdruck, wodurch sich Schläuche insbesondere in den Biegungen zusammenziehen und solche Schlürfgeräusche von sich geben können.
Daher noch ein Test: Schließe mal den Ladeluftschlauch mittig an der Ansaugbrücke ab, und mach eine (kurze, da ungefilterte Luft "eingeatmet" wird) Probefahrt. Wenn der Motor dann wenigstens wie ein Saugdiesel läuft, ist was in der Luftführung faul.
Luftfilter ist neu / in gutem Zustand?

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Sonntag 12. April 2020, 11:04

So, die Druckanzeige ist angekommen und ich habe noch eine weitere Probefahrt hinter mir.
Es scheint, als würde der Turbolader doch so laufen wie er soll, denn im 2. Gang bei 30km/h und Vollgas komme ich auf einen überdruck von 0,6-0,7bar.
Ich habe dann noch einmal den Ladeluftschlauch abgenommen und eine komplette Strecke gefahren.
Dabei kam ich immerhin mehrmals schon auf 75km/h Spitze im vierten Gang, der fünfte Gang hat wieder nur gehalten.
Also eine Leistungssteigerung war spürbar.
Demnach scheint zumindest ein Teil des Problems in der Luftführung zu liegen.
Der Luftfilter sieht noch gut aus, wird aber beim nächsten Einkauf auch mal mit erneuert, da ich nicht weiß wie alt der ist.
Zum LLK finde ich im Wiki nicht sonderlich viel, deswegen die Frage, ob man den ausbauen und reinigen kann und sollte?

Danke und schönes langes Wochenende
Fabian
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust nicht nur) im oberen Drehzahlbereich

Beitragvon LT35E » Sonntag 12. April 2020, 16:08

Hallo, Fabian!

Kinder such(t)en an Ostern gerne bunte Eier, LT-Freunde suchen gerne Details Deiner bunten Mischung - scheinst Du anzunehmen.

Denn
Der Luftfilter sieht noch gut aus, wird aber beim nächsten Einkauf auch mal mit erneuert, da ich nicht weiß wie alt der ist.
und
Zum LLK ... die Frage, ob man den ausbauen und reinigen kann und sollte?

sieht nicht danach aus, als ob Du Dein Problem bald gelöst haben willst.

Tiemo schrieb explizit, dass er Deine Beiträge nochmals von Anfang an gelesen hat. Ich und vermutlich viele andere hatten das auch gemacht.
Jetzt kannst Du warten, dass möglichst viele Forenmitglieder Deine Beiträge möglichst oft lesen, oder anfangen, "Nägel mit Köpfen zu machen".

Dazu schlage ich vor:
#1 Motorerhalt: Zahnriemen sind optisch okay, dennoch vorsorglich: wie alt (Jahre), wieviel km? Bis 8 Jahre und 100 tkm: weiter mit #2.
#2 Luftzufuhr: Luftfilter kaufen+tauschen. Luftführung komplett (!) ausbauen+reinigen+einbauen. LLK ausbauen+mit_Mund_durchblasen+einbauen.
#3 Dieselzufuhr: Kanistermethode_Zufuhr+Rücklauf. Gaspedal_auf_Anschlag (dauerhafte Lösung)
Danach Testfahrt und Bericht. Bei Bedarf weitermachen:
#4 Luftzufuhr weiter: Ladedruckmessung am Ansaugkrümmer. LLK-Kurzschluss (Ladeluft von Turbolader direkt in Ansaugkrümmer).
#5 Dieselzufuhr weiter: Einspritzdüsen wechseln. Mengenschraube 1/2 Umdrehung verstellen.

Drehzahlen misst man in 1/min, nicht in km/h. Hast Du Drehzahlmesser?
- falls Ja: nenne Drehzahlen, nicht Geschwindigkeiten.
- falls Nein: welche v_max erreichte der fast leere LT früher?

6 Einspritzdüsen kosten bei Dieselsend.de in Hamburg 200 €. Wechsel erfordert spezielle SW27-Stecknuss, die Dieselsend anbietet.
Bei 150 tkm steht Wechsel ohnehin an. Daher jetzt machen und Rückgabe der eigenen Düsenhalter verlangen. Dauert dann wohl ca. 3 Tage.

Gruß
Manfred
LT35E
 
Beiträge: 56
Registriert: Sonntag 29. März 2020, 21:29
Fahrzeug: Karmann auf LT35E mit ACL

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon tiemo » Sonntag 12. April 2020, 20:35

Hallo Fabian, wo hattest du denn die Druckanzeige angeschlossen?

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Sonntag 12. April 2020, 20:42

Hallo Fabian,
nicht entmutigen lassen.Das wird schon.Manfred hat gute Tipps gegeben.
Du musst jetzt nur systematisch vorgehen.Ich würde keine weiteren neuen Baustellen(Zahnriemen, Einspritzdüsen) aufmachen.Ueber neue Einspritzdüsen kann man bei 150000 km sicherlich nachdenken,die gehen aber nicht von Heute auf Morgen kaputt mit der Folge der von dir geschilderten Symptome.Ueber den Zahnriemen kann man auch Mal nachdenken.Viele Motoren sterben durch Zahnriemenriss.Leistungsverlust tritt auch auf,wenn sich die Steuerzeiten verändern.Das kann passieren,wenn sich zum Beispiel die Befestigungsschrauben der beiden Nockenwellenräder lösen oder die Zentralschraube an der Nockenwelle.
Davon gehe ich aber eher weniger aus.

Du hast geschildert,dass nach Loesen des Ladeluftschlauches der Lt ca. 75 km/h gelaufen ist.Damit ist das Problem doch schon gut eingegrenzt.Dass der LT nicht schneller lief lag vermutlich an der fehlenden Ladedruckanreicherung.
Durch den abgezogenen Ladedruckschlauch war auch kein entsprechender Ladedruck in der Ansaugbruecke.Damit funktioniert die Ladedruckanreicherung nicht und der Motor bekommt zu wenig Kraftstoff.

Du musst jetzt einfach die Schläuche vom Turbolader zum Ladeluftkühler und zurück zur Ansaugbruecke auf Durchgaengigkeit prüfen.
Den Ladeluftkühler kannst du natürlich reinigen.Ist wie ein Wasserkühler.Erstmal mit dem Mund Durchblasen und bei Schwergaengigkeit durchspülen und zwar entgegen der Durchflussrichtung.Bei Verstopfung die Ursache klären.Loesen sich evt. die Schläuche auf.Davon habe ich aber noch nie gehört.
Auch die Leitungen vom Luftfilter zum Turbo prüfen.
Scheint ein Luftproblem zu sein.Ladedruck ist i.O.
Was mich nur wundert, bei zu wenig Luft müsste der LT aber mächtig schwarz rauchen.

Das wird schon.
Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Montag 13. April 2020, 00:23

Hey Leute,
Habe den Nachmittag genutzt um den Kleingarten weiter zu machen.

Danke für Tipps fürs weitere Vorgehen. Ich werde mich morgen an das Luftsystem machen und das Stück für Stück überprüfen.
Bin einfach gerne etwas zögerlicher und hole mir lieber Rat als einfach drauf los zu machen.
Am Ende fässt man die eine Schraube doch wieder falsch an und hat hinterher mehr Probleme als vorher.

@manfred: ich habe keine Angaben über das Alter des Zahnriemens. Der LT war Zeit seines Lebens in einer Baumschule nordwestlich von Hamburg unterwegs.
Die ersten 4 Jahre wurde der noch scheckheftgepflegt, danach habe ich nichts mehr.
Auf dem neu gekauften Zahnriemen ist ein Datum gedruckt, auf dem eingebauten ist so etwas nicht.

Ich hatte in einem meiner älteren posts geschrieben, dass ich keinen Drehzahlmesser eingebaut habe, könnte nur die Drehzahl aus dem Schallfrequenzbild des Motors rausrechnen.
Ich habe den LT aber auch schon einmal ausgefahren auf die eingetragene Höchstgeschwindigkeit von 110km/h.
Auf der Autobahn fahren wir meist gemütliche 80-90km/h, ist aber auch noch der Aufbau drauf.

@tiemo die Druckanzeige hatte ich mittels t-stück in den Schlauch von Ansaugbrücke zur LDA angeschlossen.

@andreas schwarz rauchen tut da bei mir nichts.

Dann weiß ich jetzt erstmal weiter, werde mir die Luftversorgung vorknöpfen und den Rest angehen, wenn dort noch keine Lösung des Problems zu finden ist.

Dankeschön
Fabian
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon tiemo » Montag 13. April 2020, 02:28

Hallo Fabian,

dann hast du ja den Druck direkt in der Ansaugbrücke gemessen. Wenn er dort normal war (0.7bar), dann kann auch nicht der Lufttrakt verstopft sein.
Mach mal noch den Versuch, die LDA abzuschließen und die Ansaugbrücke an der Luftverrohrung zu belassen: Kannst du nun auch 75km/h fahren oder nur 60km/h?
Im ersteren Fall müsste man den Fehler dann doch in der ESP suchen, evt. arbeitet die LDA nicht richtig.

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Montag 13. April 2020, 10:37

Hallo Fabian,

bei einem Zahnriemen unbekannten Alters empfiehlt sich zügiges Handeln.
Man kann vom äußeren Aussehen nur sehr bedingt auf den Zustand schliessen.Zuverlaessige Prognosen sind fast nicht möglich.
Bei einem Riss hast du einen kapitalen Motorschaden.
Kannst davon ausgehen,dass der Wechsel längst fällig ist.Wieso hätte der Vorbesitzer noch in einen relativ teuren Riemenwechsel investieren sollen, wenn er sowieso bald verkaufen will.Wartungen werden in der Regel zum Ende der Haltedauer eher vernachlässigt.

Der Riemen hätte für mich oberste Priorität.

Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Montag 13. April 2020, 19:39

Hey ihr,
Ich war heute nochmal dran.
Habe zuerst eine Probefahrt gemacht um der Sache von tiemo nachzugehen. Dabei merkte ohne eine Veränderung vorzunehmen, dass ich den LT auch wieder auf über 70km/h bekam. Ich habe den Schlauch von ansaugbrücke zur LDA abgenommen und eine weitere Fahrt brachte mich wieder auf über 70km/h.
Dann habe ich mir die Luftzufuhr vorgenommen, alles einmal ausgebaut, einen Lappen durchgezogen und die LLK durchgepustet.
Keinerlei Verstopfungen gefunden.
Dann habe ich alles wieder zusammen gebaut und eine weitere Probefahrt gemacht. Dabei kam ich wieder über 70km/h.
Also habe ich noch einmal den Kanister angeschlossen, vor- und rücklauf und eine weitere Probefahrt brachte mich wieder auf die gleiche Geschwindigkeit.
Also schließe ich jetzt die Luftzufuhr bis zur LDA und die Diesel Zufuhr bis zur ESP aus.

Habe mir dann die Artikel zu den Einspritzdüsen durchgelesen.
Hier wurde bei defekten Düsen auch von blauem Rauch beim Kaltstart und Russbildung bei Vollgas gesprochen.
Beides trat diesen Winter auf, ich habe es aber auf die 2 fehlenden Glühkerzen geschoben, zumindest den Rauch beim Kaltstart.
Den Ruß bei Vollgas habe ich ab und zu wahrgenommen beim beschleunigen auf der Autobahn, war aber keine schwarze Wolke, sonst hätte ich mir mehr Gedanken dazu gemacht.
Jetzt passt es aber ins Bild und ich gedenke die Einspritzdüsen als erstes zu tauschen, da selber machbar und günstiger.

@manfred: Bei dieselsend.de kaufe ich die Düsenhalterkombination inklusive der Düse?
Der Preis für 6 Stück liegt da momentan bei 388€, deswegen frage ich nach. Nur die Düsen von Henzo wären bei 92€ und die von Bosch bei 159€.
Oder schicke ich meine Düsen da ein und die überholen die für 200€, weil du schreibst die sollen mir meine Düsenhalter zurück geben?

Sollte das schon ein Besserung der Leistung bringen, werde ich mich trotzdem zeitnah um einen Zahnriemen Wechsel bemühen, inklusive letzter Glühkerzen und ESP Abdichtung.
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon LT35E » Montag 13. April 2020, 22:31

Hallo, Fabian!

@manfred: Bei dieselsend.de kaufe ich die Düsenhalterkombination inklusive der Düse?
Der Preis für 6 Stück liegt da momentan bei 388€, deswegen frage ich nach. Nur die Düsen von Henzo wären bei 92€ und die von Bosch bei 159€.
Oder schicke ich meine Düsen da ein und die überholen die für 200€, weil du schreibst die sollen mir meine Düsenhalter zurück geben? [/quote]

http://www.dieselsend.de ist ein Klein(st)betrieb in Hamburg. Der Inhaber antwortet schnell und kompetent, aber nur per Mail, nicht per Telefon.
z.B.
Für meinen VW LT Turbodiesel ACL benötige ich 6 komplette Einspritzdüsen mit Henzo-Vorstrahldüsen und 155 bar. Ich wohne in Hamburg und möchte meine gut erhaltenen Düsenhalter abgeben und zurückerhalten, mit Flammschutzscheiben und Schlauch. Bitte nennen Sie die Bearbeitungszeit bei Einwurf in Ihren Briefkasten am ... sowie Ihre Kontodaten und den Gesamtpreis.

200 € war der Preis für den "Austausch". Dieser wird zu Zeit nicht angeboten, vermutlich mangels Vorrat eines Satzes gut erhaltener Düsenhalter.
Vorsorglich nochmals: Ausbau und Einbau erfordern eine -spezielle- lange Stecknuss SW27. Die Ebay-Angebote passen oft nicht, wie die Bewertungen zeigen.

Gruß
Manfred
LT35E
 
Beiträge: 56
Registriert: Sonntag 29. März 2020, 21:29
Fahrzeug: Karmann auf LT35E mit ACL

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon cabrio00 » Mittwoch 15. April 2020, 20:21

Hallo Fabian,
an die Einspritzdüsen will ich nicht so recht glauben.Die verschleissen zwar mit der Zeit aber nicht von Heute auf Morgen mit den doch starken Leistungseinbußen.Scheint eher ein ESP Problem zu sein,evt. mit zuviel Luft in der ESP wegen der Undichtigkeit.
Schildere dein Problem doch einfach im Nachbarforum.
Dort sind Praktiker unterwegs, die teilweise täglich mit solchen Problemfällen zu tun haben.
Musst dich halt dort ordentlich vorstellen und dein Problem genau schildern mit Allem was du bisher getan hast.
Da sind schon richtige Profis unterwegs,die im vorliegenden Forum aber nicht immer mitlesen.

Freundliche Grüße
Andreas aus München
cabrio00
 
Beiträge: 35
Registriert: Montag 19. März 2012, 20:37
Fahrzeug: LT 55 Niesman Bischoff Clou 670er

Re: Leistungsverlust im oberen Drehzahlbereich

Beitragvon Grünkind » Samstag 18. April 2020, 16:47

Hey ihr,

Danke noch einmal für eure Tipps.
Habe gestern erfolgreich alle Einspritzdüsen getauscht.
War eine spannende Operation, lief aber ohne Komplikationen.
Über dieselsend.de hat das alles super geklappt, konnte mir die Teile auch direkt bei ihm abholen.
Allerdings musste ich bei der nächsten Testfahrt feststellen,
dass es leistungsmäßig nichts gebracht hat.
Da sind wir immernoch bei den 70km/h Spitze.
Habe mir Tiemos Liste im Wiki noch einmal angeschaut und da bleibt eigentlich nur noch die ESP.
Jetzt bin ich erstmal wieder am Wiki wälzen, welche Möglichkeiten da für mich gerade in Frage kommen,
im Bezug auf was lässt sich in dieser momentanen Situation realisieren.
(Förderbeginn, Stellzeiten, Wastegate, Riementausch, ESP abdichten)
Finanziell wird es wohl bis mindestens Juli bei mir nicht so locker sein,
deswegen schaue ich gerade, was ich selber machen kann.
Wollte nur schon einmal einen Zwischenstand geben,
dass es (leider) an den Einspritzdüsen auch nicht lag.
Falls ihr weitere Ideen habt, gerne her damit.
In dem Sinne, back to the drawing board!

Fabian
Grünkind
 
Beiträge: 17
Registriert: Dienstag 31. März 2020, 13:12
Fahrzeug: LT35, EZ 10/92, DOKA-Pritsche, ACL, 95PS

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste