Da Jault doch was...!?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Da Jault doch was...!?

Beitragvon friesengeist » Mittwoch 15. Januar 2020, 23:13

Moin liebe LT - Freunde !

Ich habe grade den Zahnriemen an meinem ACL motor gewechselt inkl. aller teile im Umfeld die damit dran hängen (Spannrolle, Führungsrolle, WaPu).
Es hat alles gut geklappt auch wenn ich ein paar probleme hatte die ich aber telefonisch lösen konnte. (*Danke Carsten*)
kurz gesagt, der Motor läuft sauber, rund nimmt Gas an aber der Zahnriemen an der Vorderseite macht Geräusche.
Im Standgas ist alles okay und sobald ich etwas gas gebe fängt dieser an zu Jaulen. (Riemenspannung stimmt)
Meine Frage ist, ob neue Zahnriemen das generell machen weil sie so gut Kämmen?
Was wäre wenn ich eine der Rollen leicht verkantet habe beim Einbau und der Zahnriemen dadurch in Resonanz fällt?
Wurde das schon einmal beobachtet oder hat jemand von euch eine idee?

Bin etwas Ratlos...!

Gruß Stefan
Een warrt so oolt as´n Koh un lehrt doch jümmers noch dorto
(Man wird so alt wie eine Kuh und lernt doch immer noch dazu)
Benutzeravatar
friesengeist
 
Beiträge: 69
Registriert: Donnerstag 18. November 2010, 22:48
Wohnort: Kellinghusen
Fahrzeug: LT 31 2,4 td ACL, 11/94, Ex. Krankenwagen

Re: Da Jault doch was...!?

Beitragvon Waldfahrer » Donnerstag 16. Januar 2020, 16:38

Servus Stefan,

meiner hat auch nach dem Wechsel eine Weile gejeiert, allerdings nur bei niedrigen Drehzahlen und im Stand zu hören.
Darüber ist der Motor zu laut um das zu hören.

Hat sich aber nach einer Weile gegeben.

Trotzdem kann nicht schaden, nochmal zu schauen, ob er mittig über die Räder läuft.

Gruss Josef
Benutzeravatar
Waldfahrer
 
Beiträge: 986
Registriert: Donnerstag 1. März 2012, 08:41
Wohnort: Niederösterreich
Fahrzeug: 85er LT40 4x4 Kasten, DV, NP242

Re: Da Jault doch was...!?

Beitragvon friesengeist » Donnerstag 16. Januar 2020, 19:02

Moin Waldfahrer,
ich werde mal mit etwas Tafelkreide die Flanken vom Zahnriemen einkreiden um zu schauen ob er irgendwo schleift.
Nach ein paar Umdrehungen dürfte die dann weg sein wenn es schleift.
Ich werde an der Front noch einmal alles kontrollieren und schauen ob alles inerhalb der parameter liegt. Irgendwie habe ich das Gefühl das es die Führungsrolle ist.
Wenn die minimal verkantet ist, lauft der riemen nicht richtig über die rolle und wird verdrengt und das könnte das Geräusch verursachen.
Ich habe mir ein Haarlineal und einen 30mmØ fräser geliehen um einen eventuellen grat im Sackloch der Führungsrolle entfernen.

Ich werde berichten...!

Gruß Stefan
Een warrt so oolt as´n Koh un lehrt doch jümmers noch dorto
(Man wird so alt wie eine Kuh und lernt doch immer noch dazu)
Benutzeravatar
friesengeist
 
Beiträge: 69
Registriert: Donnerstag 18. November 2010, 22:48
Wohnort: Kellinghusen
Fahrzeug: LT 31 2,4 td ACL, 11/94, Ex. Krankenwagen

Re: Da Jault doch was...!?

Beitragvon Tomturbo1958 » Sonntag 19. Januar 2020, 15:20

Servus!
Wenn Du ein schlechtes Gewissen wegen der Spannrolle hast, dann schau sie noch mal an! Wenn der Riemen am Nockenwellenrad mittig läuft sollte alles OK sein! Der neue Riemen muß sich einlaufen, der wird bald leiser werden! Es liegt auch in der Natur der Sache, daß sich der Zahnriemen mit steigender Temperatur etwas verkürzt und nicht länger wird, wie man annehmen würde.
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 459
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste