Kühlwassertemperaturgeber DW-Motor?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Kühlwassertemperaturgeber DW-Motor?

Beitragvon Toffy » Donnerstag 7. November 2019, 19:47

Moin Moin,

Meine Temperaturanzeige für das Kühlwasser bleibt konstant regungslos. Die Vorglüh-dauer stimmt jedoch (Sensor vor dem 1.Zylinder).
Ich finde den 2. Sensor, welcher Hinten am Block (laut Beschreibungen) sitzen soll, aber nicht.
Habe auch schon von jemandem gehört, dass der DW nur einen Sensor haben soll (Der vorne), jedoch kann ich ja schlecht 2 Kabel an einen Sensor klemmen.
Würde mich sehr über Rat freuen.

Grüße, Toffy.
Toffy
 
Beiträge: 1
Registriert: Sonntag 28. Juli 2019, 20:42
Fahrzeug: LT28, EZ 04/81, kurz, hoch, DW, 75PS, Selbstausbau

Re: Kühlwassertemperaturgeber DW-Motor?

Beitragvon j.b.k » Freitag 8. November 2019, 08:34

Moin,
der Sensor ist am hinteren Zylinderkopf unter dem Nockenwellenrad versteckt.
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1940
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Kühlwassertemperaturgeber DW-Motor?

Beitragvon tiemo » Samstag 9. November 2019, 00:54

Hallo Ihr!

Normalerweise ist der vordere Sensor für die Temperaturanzeige, der hintere für die Vorglühanlage.
Sie sind aber baugleich. Erkennen kann man es an den Kabelfarben: Sensor Temperaturanzeige: gelb/rotes Kabel, Sensor Vorglühanlage: blau/weißes Kabel.
Siehe auch:
http://www.lt-forum.de/dokuwiki/doku.ph ... nschaltung
und:
http://www.lt-forum.de/dokuwiki/doku.ph ... #funktion5

Gruß,
Tiemo
tiemo
 
Beiträge: 4518
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Kühlwassertemperaturgeber DW-Motor?

Beitragvon j.b.k » Samstag 9. November 2019, 09:30

Ups dann ist das wohl vertauscht bei mir :?:
Kann doch eigentlich nicht sein da die Kabel doch nicht lang genug sind.
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1940
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste