Warmer Motor stirbt ab und lässt sich fasst nicht mehr start

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Warmer Motor stirbt ab und lässt sich fasst nicht mehr start

Beitragvon kelevra » Sonntag 18. August 2019, 16:23

Hey Zusammen :grin:

Nach langer Zeit hab ich nun auch mal wieder ein Problem.

Mein kleiner LT 35 Bj 85 90PS Benz 6Zylinder, zickt rum, wenn ich mit ihm fahre, und der Motor warm ist, stirbt er mir beim stehenbleiben einfach ab. Mit Mühe und Not und wenn ich schnell reagiere kann ich mittels mehr Gas geben das Absterben verhindern. Wenn er dann doch abgestorben ist, bekomm ich ihn nur sehr schwer wieder an.
Zündverteiler hab ich gereinigt, Kontakte sind wieder glänzend. Am bzw im Vergaser war die kleine plastik Aufnahme für die Klappe gebrochen, wurde geklebt und haltet sehr gut, auch auf gängigkeit der Klappe hab ich geachtet.Vergaster sifft ganz leicht, ist aber sonnst "dicht". Batterie liefert 12,9V, ist nicht mehr die Jüngste aber funzt noch.
Motor bleibt im "normalen" Temparaturbereich. Zündkerzen haben alle Funken, warn etwas rußig, mit Lehre überprüft ob der Abstannd noch stimmt, ok, wurden gereinigt.

Hoffe ihr könnt mir helfen, bin ratlos was ich noch machen kann soll?!?

mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Sonntag 18. August 2019, 19:16

Hallo Andi,
hört sich an als ob die Starterklappe (das ist die obere) nicht richtig öffnet. Wenn der Motor warm ist bzw. etwa 10 Min gelaufen ist, sollte sie ganz geöffnet sein, also senkrecht stehen.
Die verrusten Zündkerzen passen da ganz gut ins Bild - der Motor läuft dann nämlich viel zu fett.
Seitlich am Vergaser ist ein runder Deckel, da geht ein Kabel dran. Wenn das ab ist oder schlecht Kontakt hat, funktioniert die Beheizung der Bimetall-Wickelfeder nicht, die die Starterklappe öffnet. Könnte auch sein dass die Wickelfeder ausgehakt oder gebrochen ist.
Du solltest auch einmal prüfen, ob die Verbindung des Vergasers mit der Fahrzeugmasse in Ordnung ist, sonst öffnet evtl. auch das Leerlaufabschaltventil nicht.
Viel Glück bei der Fehlersuche.
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Sonntag 18. August 2019, 20:30

hallo Stefan!

Danke für den Tipp! Der komische schwarze Pilz ist mir schon aufgefallen, da tud sich nix wenn der Motor war ist, konnte von "unten" den kleinen Hebel hoch und runter drücken, aber nach oben ist der nicht gegangen im Betrieb. Werd mir das Teil mal genauer anschaun, durchmessen wegen verbindung etc, bzw mal schaun wo ich einen neuen herbekomm :) aber der Tipp ist echt super!!
Ich melde mich wieder sobald ich neue Ergebnisse hab :)

mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Dienstag 20. August 2019, 20:27

So nun mal ein Update:

Hab die Starterklappe (hoffe du meinst eh das Teil was am Vergaser direkt drann ist?) geöffnet. Die Spannfeder ist in Ordnung, nicht gebrochen alles da, und spannt auch richtig. Im Wiki ist ein Bild drinnen, nur bei meiner ist nich so ne kleine Feder dabei?! Wenn mir jemand noch sagen kann wozu die da ist? Bzw muss ich beim zusammenbaun dann auf etwas bestimmtes achten? Bild ist angehängt.
Alle Masseverbindungen sind vorhanden, Alle haben eine sehr gute Verbindung.

leider ist der Fehler weiterhin vorhnden :-(
Das Leerlaufabschaltventil hab ich mir noch nicht angesehen, war einfach zuviel los mit anderen Arbeiten :(

Gerne nehme ich weitere Tips an :grin:

Andi
Dateianhänge
Starterklappe.jpg
Bei der roten Umrandung ist die "Feder"
Starterklappe.jpg (296.52 KiB) 1216-mal betrachtet
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Donnerstag 22. August 2019, 11:48

Bei meinem LT hat die weisse Scheibe die Bewegung der Wickelfeder behindert, da sie ,wie bei Dir, verformt war.
Ich habe sie mit einer Nagelschere soweit gestutzt, dass sich der Arm der Wickelfeder wieder leicht bewegen kann.
Zumindest muss:
Die Starterklappe geschlossen sein, wenn der Motor kalt ist und man einmal das Gaspedal ganz durchgedrückt hat.
Die Starterklappe ganz offen sein (senkrecht stehen) wenn der Motor heiss ist bzw 10 Min. gelaufen ist.
Kann leider nicht ausführlicher antworten, da ich weg muss.
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Freitag 23. August 2019, 09:32

So wieder ein Update

Die Starterklappe ist im kalten Zustand geschlossen, wenn er 10min gelaufen ist ist sie offen.
Das mit dem Plastik war ein guter Tipp nur leider nicht der Fehler

Hatte mich gestern noch dazu entschlossen alle Unterdruck Schläuche zu tauschen. Alle sind nun neu bis auf den 2cm Stummelschlauch unten am Vergaser, zu dem komm ich nur wenn ich den Vergaser abbaue. Wurde aber mit Bremsenreiniger getestet, keine Drehzahlerhöhung. Also sollte er dicht sein?.

Bin nun komplett ratlos und am verzweifeln...
Auf dem Vergaser ist eine Plakette mit der Nummer 073 129 015... Lt Google gibts nen original zu kaufen fur 1600€??! Das zieht mir schon den Boden unter den Füßen weg...
Bitte was kann ich noch machen suchen??
Mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Freitag 23. August 2019, 18:53

nochmals ein kleiner Nachtrag:

Habe gerade festgestellt dass untem beim Vergaser doch ein starker Öl-Benzinverlust ist. also da wo der Vergaser draufgeschraubt ist am Motor.
hab ihn mal runter genommen, und die beiden Dichtungen warn komplett durch..
nun meine Frage: Kann das auch eine der Ursachen für mein Problem sein? (<--Bitte nicht lachen wegen der Frage! )
Könnte mir bitte noch jemand sagen woher ich so einen Dichtsatz bekomm?

Weiters habe ich festgestellt dass bei meinem Vergaser doch nicht dieser 2 cm Schlauch dran ist, der ist einfach nicht vorhanden. Alle Schläuche sind nun kommplett neu, Unterdruck als auch Benzinschläuche und auch der Benzinfilter.

Mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Freitag 23. August 2019, 21:45

Hallo Andi,
schade, wäre eine einfache Lösung gewesen.
Also weiter:
Gehen wir mal weiterhin davon aus, dass der Motor im Leerlauf viel zu fett läuft und dadurch abstirbt - die schwarzen Zündkerzen sind ein Indiz dafür.
Weitere Ursachen dafür können sein:
1) Ein Fremdkörper im Schwimmernadelventil, der verhindert dass das Ventil dicht schließen kann.
2) Ein undichter und somit "abgesoffener" Schwimmer
Beides sorgt dafür, dass die Schwimmerkammer überfüllt wird und womöglich überläuft.
Dann müßte man eigentlich das Benzin in dem Schacht, in dem auch die Starterklappe sitz, sprudeln sehen.
Aber man kann das, ohne den Vergaser zu öffnen, testen:
Den Benzin-Zulauf-Schlach am Vergaser abziehen und verschliessen (Motor muss warm sein und kurz vorher gelaufen sein). Motor starten. Wenn jetzt nach kurzer Zeit der Leerlauf ok ist, kommt der überschüssige Kraftstoff aus der Schwimmerkammer. Natürlich geht der Motor nach einer Weile dann aus, da die Schwimmerkammer irgendwann leer ist.
Bleibt noch die Möglichkeit, das der schlechte Leelauf durch Spritmangel verursacht wird.
Zum Testen könnte man bei laufendem Motor etwas Bremsenreiniger in den Schacht bei der Starterklappe sprühen (nicht übermäßig viel). Ist dann der Leerlauf besser, ist es Spritmangel.
Was das verursachen kann, muss ich mir mal an meinem Ersatzvergaser ansehen - habe ich nicht im Kopf.

Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Freitag 23. August 2019, 21:48

Upps, habe Deinen Nachtrag nicht gesehen.
Welche Dichtung meinst Du?
Bilder?
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Samstag 24. August 2019, 12:38

Hey und danke dass du mir weiter beistehst und hilfst! :FREU:

Ich hab den Vergaser komplett runter genommen, dabei ist ne ganze Menge an Benzin rausgelaufen.Vorallem als ich ihn schief gehalten habe.
Glaube auch dass der undicht ist bzw die Nadel nicht mehr richtig schließt.
Weißt du wo ich einen Dichtungssatz herbekomme? Mit der Vergasernummer 073 129 015 und 2B finde ich zwar welche hab aber echt keine Ahnung welcher der Richtige ist :-(
Ich möcht ihn nicht komplett zerlegen, hab bissl panik dass ich die Dichtungen beschädige und ohne Ersatz wird das dann sehr kniffelig die wieder dicht zu machen.

Mir ist aufgefallen, das bei dem 'Abschaltventil kein spürbares "Schalten" vorhanden ist, nachdem ich es ausgbaute prüfte ich es auf gängigkeit, funktioniert im trockenen einwandfrei. Kann ich auf dem Gehäuse einfach Masse graufgeben und auf dem anschluss mal die +12V, wär ja eigentlich nur ne Spule oder? Kenn mich leider echt nicht mit 1Pol Spulen aus, deswegen die "doofe" Frage.

Nachdem ich ihn wieder Zusammengebaut hab, testete ich noch mit Bremsenreiniger im betrieb ob irgendwo noch ne undichte Stelle ist, nichts gefunden bzw der Motor reagierte nicht drauf.

Bitte ignoriert die Dichtmasse oben :grin:
Dateianhänge
Vergaser LT.jpg
Kann ich die zwei bedenkenlos rausschrauben und mal durchreinigen?
Vergaser LT.jpg (472.24 KiB) 1001-mal betrachtet
Vergser LT unten.jpg
Hab den Anschluss Profisorisch mit Hochtempdichtmasse verschlossen
Vergser LT unten.jpg (223.1 KiB) 1001-mal betrachtet
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Samstag 24. August 2019, 19:43

Hi Andi,
vielleicht wirst Du hier fündig:
https://www.ruddies-berlin.de/index01.htm

Bei dem Abschaltventil einfach Masse/Minus auf das Gehäuse legen und Plus an den Steckanschluss.
Der Stift/Kegel muss dann ein Stück eingezogen werden.

Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Samstag 24. August 2019, 20:25

Für die Abdichtung des Vergasers und der Isolierplatte zum Ansaugkrümmer hin kannst Du auch gute Slikondichtmasse (für Kfz-Anwendung) benutzen.
Nur nicht zu dick auftragen. Es darf nicht zu viel in den Ansaugtrackt hinein quellen und es darf auch nicht eine evtl. vorhandene Luftbohrung an der Unterseite des Vergasers verschlossen werden. Siehe Bild.
Bild
Die in Deinem Bild markierten Teile sind evtl. Luftdüsen, die nicht verstopft sein sollten. Mein Ersatzvergaser scheint diese Teile nicht zu haben - der sieht etwas anders aus.
Bild
Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Montag 26. August 2019, 10:14

Ich denke, wenn der Vergaser untenrum wieder dicht ist, wird er wieder gut laufen.
Sonst wie beschrieben weitersuchen.
Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Montag 26. August 2019, 20:37

Hey Stefan!

Danke für die Tipps!

Auf der Seite bin ich schon seit einigen Tagen am suchen. Hab die schon aus einem anderen Thema gefunden. Nur bin ich echt zu blöd um meinen Vergaser-Satz zu finden :-o Geb nicht auch :grin:

Unten rum hab ich Dichtmasse benutze und auf die Luftauslässe geachtet. Brachte leider keinen Erfolg. Zu mehr bin ich noch nicht gekommen, wurde am WE durch die Arbeit aufgehalten ...

Werd schaun dass ich ihn bald zerlegen kann, dazu ist mir etwas aufgefallen:
Bei anderen Vergaser Bildern sind die Schwimmernadeln alle aus Metall,... (ja klar was sonnst^^ ) aber sie haben keinen "Dichtring" an der Spitze.
Warum das ganze.. bei meiner Stihl war auf der Vergaserspitze so ne Art Dichtring,.. nur der Vergaser soff immer ab... hab den neuen Satz verbaut und da war das nicht mehr drauf ... daher meine Schlussfolgerung ... die Ventilspitzen sind immer rein metallisch ohne dichtmittel drauf . Hoffe das trifft auch auf den LT zu?!

Mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon kelevra » Sonntag 15. September 2019, 15:38

Hey zusammen :)

Lange ists nun her und folgendes ist passiert:

Ich hab den Vergaser komplett überholen lassen. Pulldowndose war undicht, verschmutzungen, defekte dichtungen ... alles neu. *freu*

Kurzfassung:
Nach Vergsereinbau ist das Problem noch immer nicht behoben. Warmer Motor hält kein Standgas :(
*bin schon voll schei.. drauf*

Noch jemand ne idee oder kennt wer jemanden in Niederösterreich der den Vergaser einstellen kann?

mfg
Andi
kelevra
 
Beiträge: 22
Registriert: Sonntag 23. Dezember 2012, 20:52
Fahrzeug: LT 35 EZ84/90PS 6Zylinder Benz

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Montag 16. September 2019, 12:40

Hallo Andi,
vielleicht nochmal ganz bei den "Basics" beginnen:
Kompression prüfen.
Steuerzeiten OK? Zahnriemen übergesprungen?
Zündzeitpunkt (Fliehkraftverstellung, Unterdruckverstellung)
Nebelluft
Grundstellung Drosselklappe.

Soll ich mal das Handbuch zum Vergaser einscannen und Dir schicken?
Dazu bräuchte ich Deine Emailadresse.

Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon audiraudies » Montag 16. September 2019, 14:10

Nachtrag:
Hast Du mal den Unterdruckschlauch zum Bremskraftverstärker geprüft?
Der geht vom Ansaugkrümmer ab und war bei meinem LT schon eingerissen, hat aber noch nicht für zu viel Nebenluft gesorgt.
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 369
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Warmer Motor stirbt ab und lässt sich fasst nicht mehr s

Beitragvon Tomturbo1958 » Mittwoch 18. September 2019, 13:05

Servus!
Hält der Motor nur warm kein Standgas?
Ist die Leistung sonst in Ordnung?
Hat schon jemand der es kann, den Drosselklappenspalt eingestellt?
12,9 Volt nach dem Abstellen des Motors oder nach dem xten Startversuch? Welche Spannung kannst Du an der Batterie bei laufendem Motor messen?
Welche Spannung kannst Du am Abschaltventil bei eingeschalteter Zündung messen? (Schwarze Meßspitze einmal am Batterie Minuspol und einmal am Vergasergehäuse)
Wo in Niederösterreich wohnst Du?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 417
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast

cron