Wasserabscheider undicht - Luft im Dieselsystem?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Wasserabscheider undicht - Luft im Dieselsystem?

Beitragvon harlekin » Sonntag 21. Juli 2019, 10:54

Liebe Leute,

beim Tüv meines LT 28 Bj1985 ist aufgefallen, dass sich am Wasserabscheider unten im Radhaus außen Flüssigkeit sammelt. Der Dekra Mann sagte, lass mal das Wasser ab und guck wo es her kommt. Ich bin kein Schrauber aber habs dann einfach mal gemacht. Das Ding also leer laufen lasssen, Schraube wieder angezogen und sauber gemacht.

Nun habe ich folgendes Problem, der Motor springt an aber sobald ich Gas gebe, geht er nach kurzer Zeit aus. Ich sehe Luftblasen im Schlauch an der ESP. Kann es sein das durch den Abscheider Luft gezogen wird, weil der irgendwo undicht ist?

Vor dem ganzen lief der Motor ohne Probleme. Aber.....er ist schlecht angesprungen, musste lange orgeln.

Vermutung: Es ist immer Luft über den Abscheider rein, deswegen so schlechtes Anspringen???

Freue mich auf eure Tipps.

Grüße,
Sebastian
harlekin
 
Beiträge: 16
Registriert: Mittwoch 29. Januar 2014, 12:09
Fahrzeug: LT28D, EZ 05/85, Sven Hedin

Re: Wasserabscheider undicht - Luft im Dieselsystem?

Beitragvon Barney-Nord » Sonntag 21. Juli 2019, 12:34

harlekin hat geschrieben:Liebe Leute,

beim Tüv meines LT 28 Bj1985 ist aufgefallen, dass sich am Wasserabscheider unten im Radhaus außen Flüssigkeit sammelt. Der Dekra Mann sagte, lass mal das Wasser ab und guck wo es her kommt. Ich bin kein Schrauber aber habs dann einfach mal gemacht. Das Ding also leer laufen lasssen, Schraube wieder angezogen und sauber gemacht.

Nun habe ich folgendes Problem, der Motor springt an aber sobald ich Gas gebe, geht er nach kurzer Zeit aus. Ich sehe Luftblasen im Schlauch an der ESP. Kann es sein das durch den Abscheider Luft gezogen wird, weil der irgendwo undicht ist?

Vor dem ganzen lief der Motor ohne Probleme. Aber.....er ist schlecht angesprungen, musste lange orgeln.

Vermutung: Es ist immer Luft über den Abscheider rein, deswegen so schlechtes Anspringen???

Freue mich auf eure Tipps.

Grüße,
Sebastian


Moin Sebastian

Natürlich kann es sein, das über deinen Wasserabscheider Luft in das System kommt. Beim Baujahr 1985 ist deiner vermutlich "schraubbar" . Wenn du die Kunststoffschraube unten öffnest, um das angesammelte Wasser abzulassen, musst du oben am Halter des Abscheiders aber auch mit einem 10ner Schlüssel die Entlüftungsschraube mit öffnen.

Geht auch ohne, aber mit dem öffnen läuft es einfach besser heraus.

Nun gut, hast du denn jetzt mal geschaut, ob wieder "Flüssigkeit" , wie du selber schreibst, an dem Abscheider hinaus kommt ? Vielleicht ist auch die Dichtung zum Halter defekt oder es kann auch sein, das der Abscheider ein kleines Rostloch hat oder die obere Entlüftungsschraube nicht richtig fest ist oder vielleicht auch eine Dichtung an der Hohlschraube defekt ist oder die jeweilige Schraube nicht richtig fest ist.

All das ist jetzt rein hypothetisch !

Mein Verdacht geht aber eher dahin gehend, das dein Wellendichtring an der ESP defekt bzw. undicht ist !

Die Anzeichen welche du beschreibst, dass der Motor lange braucht, um zu starte n und auch aus geht sprechen hierfür.

Meist ist es dann irgendwann so, das wenn du an einer roten Ampel anhalten musst und auskuppelst, das der Motor dann aus geht !

Prüfe also als erstes, ob "Flüssigkeit" also Diesel, an der Welle der Einspritzpumpe Austritt, wo der Zahnriemen befestigt ist und ob am Wasserabscheider wieder Diesel austreten tut.

Es könnte auch eine Undichtigkeit am Dieselfilter sein, aber das sind Dinge, welche du selber überprüfen musst, das kann dir hier keiner ohne direkte Ansicht beantworten.

Ich/Wir können dir dazu nur Hinweise geben, aber eines ist sicher, du hast eine Leckage im System !

Es können auch defekte oder undichte Leckölleitung/en sein.

Eine Undichtigkeit kann grundsätzlich an jeder Verbindung auftreten !

Schaue mal hier... Dort siehst du das ganze mal zeichnerisch und es sind alle Verbindungen sichtbar.

https://volkswagen.7zap.com/de/rdw/lt+l ... 127-21012/

Mein Tipp geht jedoch in einen defekten Wellendichtring an der Einspritzpumpe, vielleicht in Verbindung mit einer zusätzlichen Undichtigkeit !

Viel Erfolg
Barney
Barney-Nord
 
Beiträge: 328
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste