Einbau kontaktlose Zündung / Thema Vorwiderstand

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Einbau kontaktlose Zündung / Thema Vorwiderstand

Beitragvon jphilipp » Samstag 13. Juli 2019, 17:39

Hallo liebe alle,

habe gestern meinen umgerüsteten Verteiler von Laubtec zurückbekommen und stolpere beim Einbau ein wenig über das Thema Vorwiderstand. In meinem CH tut eine Spule mit Vorwiderstand ihr Werk (Widerstandskabel). Nun will Laubtec aber aut Anleitung, dass die Zündanlage direkt an Zündungsplus angeschlossen wird. Wie habt ihr das bei euch gelöst? Kommt man irgendwie drum herum, das Widerstandskabel zu ersetzen (und ergo auch die Spule zu tauschen)? In der Laubtec-Anleitung steht von letzterem nichts, aber nachdem was ich so im Wiki und anderswo lese scheint mir das gerade die einzige Möglichkeit. Mich wundert das nur ein bisschen, weil es ja doch eine Menge mehr Aufwand für die Umrüstung auf kontaktlos ist als zB im Wiki beschrieben, weshalb ich vermute (bzw. hoffe) dass es da noch einen cleveren Trick gibt oder ich irgendwo einen Denkfehler drin habe.

Danke jedenfalls schonmal!
jphilipp
 
Beiträge: 11
Registriert: Sonntag 24. September 2017, 23:28
Fahrzeug: LT 31 Ex-TSF Bj. 81 CH, 75PS

Re: Einbau kontaktlose Zündung / Thema Vorwiderstand

Beitragvon Jabba » Samstag 13. Juli 2019, 22:41

Benutzeravatar
Jabba
 
Beiträge: 713
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Einbau kontaktlose Zündung / Thema Vorwiderstand

Beitragvon jphilipp » Samstag 13. Juli 2019, 23:10

Hallo Jabba,

haha, ja ich hatte erst überlegt, ob ich den alten Thread reaktivieren soll, hätte ich mal besser gemacht. Aber verstehe ich das richtig: Ihr habt das mit dem Widerstandskabel einfach ignoriert? Und die Zündanlage kriegt trotzdem genug Spannung? Oder habt ihr es alle gemacht wie audiraudies:

Die Fulmax braucht aber eine "echte" Klemme 15. Die habe ich mir dann vom Leerlaufabschaltventil geholt.
jphilipp
 
Beiträge: 11
Registriert: Sonntag 24. September 2017, 23:28
Fahrzeug: LT 31 Ex-TSF Bj. 81 CH, 75PS


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste