Singendes Geräusch nach Zahnriemenwechsel

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Singendes Geräusch nach Zahnriemenwechsel

Beitragvon EarthwormJack » Sonntag 15. April 2018, 09:02

Hallo liebe Community!

Kurz zur Erklärung. Wir haben bei unserem 1984er LT45 DV Motor den Zylinderkopf tauschen müssen und dann einen ACL Kopf (zwecks Hydrostößel) aufgesetzt. Dabe haben wir gleich alle Rieme, WaPu, Umlenkrolle, Dichtungen, Schellen und Flüssigkeiten mitgemacht.
Soweit hat auch alles super funktioniert. Einziges Problem bei einer geschätzten Drehzahl von 1100-1300 Umdrehunge kommt ein hohes singendes Geräusch laut aus dem Bereich wo der Zahnriemen ist. Das Geräusch kommt übrigens nur wenn der Motor halbwegs warm hist.

Folgende Versuche haben zu keiner Besserung geführt:
-Keilriemen für Lichtmaschine komplett abnehmen (kann nicht an Lichtmaschine oder Keilriemenspannung liegen)
-Spannung Zahnriemen (mit Spannungsprüferwerkzeug) neu eingestellt.
-Umlenkrolle auf alte getauscht (um Lagerschaden an Spannrolle auszuschließen)
-Schutzbleche rund um den Zahnriemen (außer das eine größere am Motorblock) abgeschraubt

Morgen tauschen wir auch die neue WaPu. Aber wenn das auch nichts hilft bin ich wiich ratlos.
Hat von euch jemand eine Idee was das sein könnte?

Vielen lieben Dank für eure Hilfe,
Ganz liebe Grüße,
Günter
EarthwormJack
 
Beiträge: 21
Registriert: Sonntag 28. Juni 2015, 22:27
Fahrzeug: LT45 EZ84, lang, hoch, DV(102)

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon tiemo » Sonntag 15. April 2018, 11:19

Hallo Günter,

was anderes als Riemenspannung, Anlaufen des Riemens (wenn er sehr außermittig über die Zahnräder geht) oder defekte Rollen fällt mir da zu auch nicht ein.

Mit der Beschreibung von Geräuschen ist das so ne Sache: Der Turbolader ist es aber nicht? Wenn da Luftschläuche und Rohre nicht dicht sitzen, macht das auch Geräusche. Allerdings erst ab 1800rpm.

Gruß,
Tiemo
tiemo
 
Beiträge: 4080
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon EarthwormJack » Sonntag 15. April 2018, 18:37

Vielen lieben Dank für die Info.
Ich halte euch auf dem Laufenden ob wir morgen was finden.

Liebe Grüße,
Günter
EarthwormJack
 
Beiträge: 21
Registriert: Sonntag 28. Juni 2015, 22:27
Fahrzeug: LT45 EZ84, lang, hoch, DV(102)

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon Tomturbo1958 » Montag 16. April 2018, 22:25

Servus!
Sprühe bei laufenden Motor wenn das Geräusch auftritt, mit einem Spray auf die Riemen. Wenns weg geht hast Du es gefunden. Wenn der neue Zahnriemen gut eingestellt ist, kann er bei warmen Motor schon etwas singen. Interessanter Weise können Zahnriemen bei Erwärmung kürzer werden und nicht länger, wie man annehmen sollte.
Wenns ein Markenriemen ist und du ihn ordentlich eingestellt hast, wird das Singen mit dem "Einlaufen" und etwas Staub nach einiger Zeit vergehen!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 214
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon EarthwormJack » Dienstag 17. April 2018, 14:39

Update:
Die Wasserpumpe war es auch nicht. Das Geräusch ist übrigens über den ganzen Drehzahlbereich ist aber definitiv am lautesten bei den geschätzten 1100-1300 Umdrehungen und wird dann leiser. Es tritt aber wirklich erst dann auf wenn der Motor warm ist, davor nicht. Der Turbolader scheint es auch nicht zu sein. Wir haben nochmal alle Schläuche nochmal überprüft und zudem tritt das Geräusch viel früher schon auf. Aber Danke nochmal für den Tipp, darauf wäre ich nie gekommen obwohl es logisch ist...

@Thomas: Danke für die Info. Was nimmst du da? Keilriemenspray oder Silikonspray (oder etwas in der Art)?

Eine Idee die mir gekommen ist wäre auch die Ölpumpe. Im Speziellen dass sich womöglich eine oder mehrere Schrauben vom inneren Gehäusedeckel gelöst haben könnten (Anscheinend ein gängigeres Problem beim LT2 5Zylinder). Das müsste ich dann aber am Öldruck erkennen können oder? Höre ich das auch mit der „Schraubenziehermethode“ wie im LT-Wiki beschrieben.
http://www.lt-forum.de/dokuwiki/doku.ph ... e_ausbauen

Ich halte euch wieder auf dem Laufenden. (Ich will im Titel unbedingt ein gelöst stehen haben) :grin:

Liebe Grüße, Günter
EarthwormJack
 
Beiträge: 21
Registriert: Sonntag 28. Juni 2015, 22:27
Fahrzeug: LT45 EZ84, lang, hoch, DV(102)

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon Tomturbo1958 » Mittwoch 18. April 2018, 09:24

Servus!
Irgend einen Rostlöser, der darf nach dem Test nach und nach wieder verdunsten.

So Du die Zahnriemenspannung richtig eingestellt hast, bin ich mir ziemlich sicher, das ist der Zahnriemen. Das Geräusch vergeht nach ein paar tausend Kilometer.
Den Zahnriemen stellt man nach VW Vorschrift ein oder man nimmt eine Faustregel. Der Zahnriemen sollte sich am längsten Teil (wo der Abstand zwischen den Rollen am größten ist) mit den Fingern mit geringer Kraft 90° verdrehen lassen.

Es ist immer wieder das Selbe, man wird durch einen Umstand auf ein Geräusch aufmerksam und beschäftigt sich damit, es geht einem nicht mehr aus dem Kopf (Ohr) obwohl es schon immer da war!?

Ölpumpe solltest Du nicht hören. Wenn der Rüssel locker wird ist Sekunden später der Motor kaputt. Wenn die Verschraubung locker wird stützt sich die irgendwann am Motorblock ab, die Schrauben können nicht weiter heraus. Das fängt langsam an, es dauert immer länger bis der Öldruck da ist. Wenns dann mehr als 30 Sekunden dauert bleibt die Nockenwelle stecken, das merkt man dann sofort!

Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 214
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon EarthwormJack » Sonntag 22. April 2018, 19:28

Hallo ihr Lieben!

Heute die Sprühmethode versucht und ebenfalls den Öldruck kontrolliert.
Sprühmethode (jedoch mti Bremsenreiniger) hat gar nichts verändert. Öldruck scheint auch ok zu sein (zwischen 2-4bar bei Betriebstemperatur)
Uns fällt jetzt wirklich nichts mehr ein. :-?
Naja das mit den Geräuschen die man hört obwohl sie schon (fast) weg sind kenn ich schon, aber das ist unüberhörbar, überzeugt euch einfach selbst ;-)
Hier noch ein Link von einem Video, vielleicht kennt ja irgendjemand dieses Geräusch...

https://vimeo.com/265990292

Was würde ich geben wenn wir da noch draufkommen...

Vielen lieben DANK nochmal an euch alle für die vielen Tipps und große Hilfe!
Liebe Grüße,
Günter
EarthwormJack
 
Beiträge: 21
Registriert: Sonntag 28. Juni 2015, 22:27
Fahrzeug: LT45 EZ84, lang, hoch, DV(102)

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon tiemo » Sonntag 22. April 2018, 22:12

Hallo Günter!

Das Geräusch ist ja wirklich massiv und definitiv nicht dem Turbolader zuzuordnen. Auch für eine zu hohe Riemenspannung ist es zu laut.
Da muss was mechanisch schleifen. Kontrolliere mal bei stillstehendem Motor den gesamten Zahnriemen darauf, ob er nicht irgendwo am Blech der Riemenabdeckung anläuft. Manchmal verbiegt sich da was bei der Montage und der Riemen schleift. Über einige 1000km sägt er sich dann in das Blech rein. So läuft er ja sehr schön mittig.
Jetzt eine Frage: Es wurde ja von einem DV-Kopf auf einen ACL-Kopf getauscht. Wurde dabei auch der Zahnriementrieb auf den des ACL, mit zusätzlicher Spannrolle, umgebaut? In dem Fall könnte es sein, dass der Riemen nun, aufgrund der geänderten Riemenführung, nicht mehr in den eingeprägten Bahnen des DV-Riemenschutzes läuft, sondern schräg über einen Steg an selbigem hinweg, zur Spannrolle und dort schleift. Sowas würde das Geräusch erklären, und zu beseitigen wäre es, indem das Schutzblech entsprechend an der Stelle eingebeult wird. Die Bleche des Riemenschutzes unterscheiden sich leicht zwischen ACL und DV.

Gruß,
Tiemo
tiemo
 
Beiträge: 4080
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Singendes Geräusch nach Zahnriemenwechsel

Beitragvon Tomturbo1958 » Montag 23. April 2018, 08:42

Servus Günter!
Der "Sprühtest" sollte den Zahnriemen schmieren, daß der frische Gummi am Metall "rutscht" und nur durch Formschluß und nicht durch Reibschluß seine Kraft überträgt. Später soll sich der Schmiereffekt wieder durch Trocknung und Staub verlieren. Du hast das Gegenteil gemacht, Du hast den Zahnriemen mit Bremsenreiniger entfettet! Am Besten eignet sich ein MoS² Spray, der trocknet bald wieder auf.
So wie Tiemo meint, solltest Du natürlich die Zahnriemenspur kontrollieren. Die Rollen sollten natürlich frei laufen und der Riemen sollte die seitliche Führung nur leicht berühren. Läuft Metall gegen Metall ergibt das ein scherendes, kreischendes Geräusch, läuft der Riemen gegen Metall gibt das mehr ein singendes oder pfeifendes Geräusch.
Ich bin davon ausgegangen, daß Du bereits kontrolliert hast ob der Riementrieb frei läuft. Wenn das Geräusch erst seit dem Riementausch besteht, der Riemen frei läuft, alle Aggregate weg sind, kann es nur der Zahnriemen sein. Für den Zahnriemen spricht auch das es beim Warmen Motor auftritt. Der Zahnriemen verkürzt sich bei Erwärmung, das hat mit der Webart der textilen Einlage zu tun.
Eine Frage zum Schluß, verändert sich das Geräusch geringfügig wenn Du auf die Kupplung steigst?
Bitte halte uns am Laufenden!
Grüße
Thomas
Bei Rückfragen schreib mir bitte eine PN ich schaue zur Zeit selten ins Forum! Geschrieben wird natürlich öffentlich!
Benutzeravatar
Tomturbo1958
 
Beiträge: 214
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron