Noch ein paar Anfängerfragen zur Schweißerei

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Mittwoch 10. Januar 2018, 12:52

Grüsse!

Ich hab ja jetzt soweit mal das Frontblech draussen, sieht auch nicht so schlimm aus. OK, 2x ging mir der Schweißpunktbohrer durch, aber das liegt wohl im Rahmen :-)
Was mich beschäftigt - gibt es eine Form von Rostschutz, den ich jetzt aufbringen kann und mit verschweißen? Denn nachher kann ich ja nur mit irgendeinem Kriechfett hoffen, dass es zwischen die Bleche kommt.
Und ist das bei Temperaturen um die 5-10° möglich, oder muss ich aufs Frühjahr warten?

Die neuen Punkte nehme ich mal an, setze ich woanders als die Originalen um das Blech nicht zusätzlich zu verspröden. Also das jetzt etwas vom Bohrer mitgenommene Blech herrichten, die Krater verspachteln und am Reparaturblech so alle 3cm ein 8mm Loch?

Bild

Bild

danke
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Joachim Miera » Mittwoch 10. Januar 2018, 20:32

Moin Martin,
ich nehme für solche Fälle den Normfest Elox plus Schweißprimer, damit habe ich bis jetzt ganz gute Erfahrungen gemacht. Nach dem glätten der Schweißpunkte bzw. Nähte nehme ich Brantho Korrux 3in1, 2-3 Kreuzgänge, am Fahrzeugboden im Spritzwasserbereich auch 2 Kreuzgänge mehr.
Gruß Joachim
Als ich meinen LT endlich hatte, dachte ich mir, lächle und sei froh es könnte schlimmer kommen... ich lächelte und war froh und es kam schlimmer...
Benutzeravatar
Joachim Miera
 
Beiträge: 215
Registriert: Samstag 5. Juni 2010, 10:00
Wohnort: 27243 Winkelsett
Fahrzeug: LT 28, EZ 8/85, DW Motor, Womo Selbstausbau

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Donnerstag 11. Januar 2018, 10:10

Morgen!

Schweissprimer, sehr schön! Danke für die Info.
Leider erst ab 15°, das heisst Werkstattofen kaufen oder bis April warten :-)
Ich werde berichten...

cu
maritn
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Daniel Schulz » Donnerstag 11. Januar 2018, 14:21

Moin,
ich würde an den selben Stellen wieder schweissen, hab da bisher noch keine Probleme gehabt. Ein anständiges Zinkspray ist auch als Schweissprimer verwendbar, aber egal was man nimmt, nach dem Schweissen wird immer ein Bereich verbrannt sein. Ich würde erst die nicht sichtbaren Teile mit Brantho nitrofest rotbraun grundieren (2x), dann das Blech ansetzen und die Schweisspunkte mit einem Filzstift markieren und wieder freischleifen. Dann verschweissen und hinterher Owatrol als aushärtendes Öl in die Falze laufen lassen. Am besten mit einer Spritze in den Spalt tragen, damit möglichst wenig überläuft, da sich das nicht mit allen Farben überlackieren lässt. Mit Brantho nitrofest geht es schon und nach Durchtrocknung kann dann auch normlaler Autolack drauf.
AAABER, bei den Temperaturen ohne Heizmöglichkeiten ist das natürlich alles nicht optimal. Ich heize dann gerne die Bleche mit einer Heißuftpistole vor und helfe auch bei der Trocknung dezent nach, aber 2K auf nitrofest gepinselt gibt dann schon schnell Runzeln. Wenn der Decklack schön werden soll,dann sollte man nach dem Schweissen nur Nitrofest drauf, dann ist es vor Rost geschützt und wenn es wärmer wird kommt die Optik.
Grüße und viel Erfolg
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 203
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Freitag 12. Januar 2018, 10:16

Hm, doch ein gewisser Aufwand. Da ich aber im Frühjahr eigentlich schon fahren will, muss ich wohl in einen Ofen/Heizlüfter investieren. Mal fragen, ob es da wo der Wagen jetzt steht einen 400V Anschluss gibt :-)

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon worldofvan » Freitag 12. Januar 2018, 12:57

Du kannst doch bestimmt irgendwo im Baumarkt oder im Freundeskreis bzw. bekannten Handwerker eine Dieselkanone oder so ausleihen? Für die paar Tage würde ich keine kaufen.

lg Chris
worldofvan
 
Beiträge: 41
Registriert: Montag 9. Oktober 2017, 14:04
Wohnort: Dornbirn
Fahrzeug: LT 31 lang-hoch Bj. 11/1994

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Freitag 12. Januar 2018, 15:01

An sich schon richtig, aber es wird ja an dem Auto immer wieder was zu tun geben.
Da mach ich mir keine Illusionen.
Und da ich in der warmen Jahreszeit lieber damit rumfahre, werde ich den nächsten Winter wohl auch wieder am, im und unterm Auto verbringen :-)
Ausserdem kann ich immer nur am Wochenende mit öffentlichen Verkehrsmitteln da rausfahren, was Miete und Transport extrem erschwert.
Ich hab mir aus ähnlichen Gründen auch ein eigenes Schweißgerät gekauft. Es ist einfach super praktisch, wenn das einfach dasteht wenn mans braucht :)

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Carthago Fahrer » Samstag 13. Januar 2018, 22:41

Hallo Martin,

für solche Arbeiten nehme ich immer INOX Spray wie z.Bsp. https://www.technolit.de/App/WebObjects ... Spray.html
Es verbrennt nicht beim schweißen und versiegelt somit die Schweißpunkte :doppel_top:

Gruß Uli
Benutzeravatar
Carthago Fahrer
 
Beiträge: 34
Registriert: Samstag 27. Dezember 2014, 23:02
Wohnort: 86415 Mering
Fahrzeug: Carthago Genius ACL´95 , Sven Hedin DW ´88

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 15. Januar 2018, 09:40

Morgen!

OK, Ofen ist unterwegs. Danke für all die Primer und Konservierungstipps!

Unten tat ich mir etwas schwer mit den Schweißpunkten (der Bereich im zweiten Bild) und ich musste teilweise recht beherzt zum Meissel greifen.
Was dem hinteren Blech nicht so getaugt hat. Ist an einigen Stellen etwas verbogen.
Ich nehme mal an, dass es sicher irgendein Werkzeug oder eine Zange gibt um das wieder gerade zu bekommen?
Wonach suche ich da?

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon LT-Harry » Montag 15. Januar 2018, 12:59

Servus
Falzzange ??

Gruß @Harry
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 731
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 15. Januar 2018, 13:29

OK, da hätt ich auch selbst drauf kommen können, aber danke :-)
Genau sowas meinte ich...

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 22. Januar 2018, 09:16

Hach, die Falzzange is geil :)
Ich war ja echt etwas in Sorge weil das so verbogen aussah, aber das war damit blitzschnell behoben.

Leider passen die A Säulen Reparaturbleche irgendwie überhaupt nicht. Da werd ich am Übergang zum Frontblech improvisieren müssen.
Da jetzt aber gerade 2 schöne grosse Bereiche der Säule rausgeflext sind - wär das nicht eine gute Gelegenheit, etwas vom Owatrol reinzublasen?
So gut wie jetzt komm ich da nie wieder ran.
Bzw, Owatrol ist vielleicht garnicht das Richtige. Die schreiben, es sollte etwas Rost vorhanden sein. Da drin ist aber zum Glück alles rostfrei. Allerdings etwas nass! Da kam seitlich beim Scheibenrahmen schon Wasser rein. Man sieht die eingetrockneten Tropfen noch.
Mike Sanders?
Aber kann ich dann noch schweißen ohne das die Hütte abbrennt? :-)

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Jabba » Montag 22. Januar 2018, 11:37

Das problem kenn ich. Hohlraum nach aufflexen erst behandeln und dann schweissen? Habs dann lieber hinterher gemacht und hab mir da nen anderen zugang gesucht und mit langer sonde behandelt. Hatte auch schiess das mir das abfackelt. Owatrol lohnt bei rostfreien/lackierten stellen nichts, dann lieber sanders oder fluidfilm.
Ps. Owatrol kann man günstig selber machen. 1 teil leinenfirnis und 1 teil terpentinersatz.
Benutzeravatar
Jabba
 
Beiträge: 547
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Jabba » Montag 22. Januar 2018, 11:38

Ach ja, stell mal bilder ein bitte
Benutzeravatar
Jabba
 
Beiträge: 547
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Dienstag 23. Januar 2018, 09:27

Bilder hab ich derzeit nur von der Front, was die A Säulen betrifft derzeit noch nichts brauchbares.
Sonntag geht's weiter :-)

cu
Martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 29. Januar 2018, 17:40

Grüsse!

Ja, anbei ein paar Bilder. Rost in den Hohlräumen hält sich in Grenzen denke ich. Da hab ich hier schon Schlimmeres gesehen :-)
Am Querträger gehört ein bissl geschliffen und eventuell Rostumwandler. Ansonsten hätt ich ihn gleich mit dem Brantho 3in1 behandelt.
Frontblech passt schon fast, etwas Kosmetik noch. Wobei mir immer noch völlig schleierhaft ist, wie das gehen soll. An die Falz kommt man zum Schweißen unmöglich ran. Auch nicht von innen, weil da der Querträger im Weg wäre. Wie die das Auto zusammengebastelt haben, ist mir total unklar.
Auch das Teil im vorletzten Bild. Das war (schlampig) mit dem Frontblech verschweißt. Da kommt man aber nach Einbau definitiv nicht ran...

Leider sind die Bleche für die A Säulen auch etwas sparsam ausgelegt. Da werd ich rumdengeln müssen, das passt nie zusammen. Hatte ja gehofft, dass die Bleche sich wie beim Puzzle zusammenfügen - schaut aber ned so aus.

Seid ihr übrigens sicher, dass die alten Bleche nicht verzinkt sind? Hab am rausgeschnittenen Blech etwas rumgebraten um das Schweissgerät einzustellen und verbrachte dann die Nacht mit Fieber, Zittern, Brechdurchfall. Heute ist mir nurmehr etwas übel. Hat auch wie verrückt geraucht.
Aber vielleicht auch bloss beim Lack wegschleifen zu schlampig, wer weiss :-)

cu
Martin

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Micha-Schrauber » Montag 29. Januar 2018, 19:11

Hallo Martin,

die Bleche sind nicht verzinkt, sondern das ist die " vielgerühmte " Grundierung von Au Weh, die es jahrzehntelang immer wieder auf die Bleche " geschafft " hat.. :roll: .
Hast ja noch ordentlich was zu tun...aber es wird...man sieht's...
By the way, ich würde die Scheinwerfer abziehen, oder wenigstens zukleben, denn die Gläser, wenn es nicht schon passiert ist, werden von den Flexfunken u. Schweissfunken getroffen, und die sind so heiss, dass sie sich in's Glas brennen. Ansonsten gilt das eigentlich auch für das Armaturenbrett, mit nicht brennbarer Decke abhängen, weil in den Lack eingebrannte Metallfunken machen sich auch da nicht gut. Leider sieht man hier immer wieder Bilder von LT-lern, die munter schweissen, und flexen, sogar bei tollen Ausbauten, und mir " blutet das Herz " wenn ich sehe, dass das Arbeitsumfeld null geschützt und gesichert ist, und dadurch der Einrichtung echt zugesetzt wird. (...mein Meister seinerzeit hätte mich aus der Werkstatt geprügelt, wenn ich ohne das Arbeitsumfeld zu schützen, so gearbeitet hätte..." zerschossene " Windschutzscheiben mit Metallspänen wurden und vom Lohn abgezogen...wenn sie nicht geschützt waren...so war die Zeit damals...).

Ansonsten gutes Gelingen weiterhin,
Gruß,
Micha

...ach ja...wenn die schicken roten Turnschuhe in Flammen stehen, machst bestimmt " heisse Schweißnähte " ... ;-) ... :TSE:
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 818
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 29. Januar 2018, 19:39

Haha, ja am Umfeld und der Arbeitssicherheit könnte man noch etwas verbessern.
Tatsächlich haben die Turnschuhe inklusive Fuß bereits ein Brandloch und das ganze Geraffel, dass da in den Kartons rumstand mussten wir plötzlich auch ganz schnell in den Garten bringen :-)

cu
Martin

Bild
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 26. Februar 2018, 09:14

Morgen,

Kleines Update - viel ging nicht weiter, weil ich immer eine Woche zum überlegen brauche bis ich mich tatsächlich ran traue. Ist ja alles Neuland und ich will nichts kaputt machen...
Und die Garage krieg ich seit 2 Wochen trotz 12kw Heizleistung gerade mal so über 0°C :-)

Wie dem auch sei, Bleche für die A Säulen kunstvoll mit dem Dremel in Form gebracht. Da und dort muss ich noch kurz drüber schleifen, im großen und ganzen denke ich aber, kann ich es so lassen. So halbwegs passen die Bleche eh. Im Bereich des Rahmens stehen sie etwas über, aber besser so, als zu wenig. Und links unten am Übergang zum Frontblech ist ja Original noch ein weiteres Blechteil am Querträger angebracht. Den musste ich mit rausnehmen, weil ebenfalls rostig. Da wird man halt stückeln müssen. Seit ich langsam weiß was ich da tue, machts eh Spaß.

Irgendwie mag ich das Schweißen auf Stoß nicht. Grundlos, bloß so ein Gefühl. Drum hab ich 3cm Blechstreifen zum unterlegen zugeschnitten. Da setz ich alle 15mm einen Punkt und gut is.
Mit der Absetzzange kommt man in dem Bereich nicht weit, weil kein Platz.

Jo und wenn jetzt keiner aufschreit, dass ich hier was komplett falsch angehe, dann brat ich die am Sonntag rein :-)


Bild

Bild
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Joerg » Montag 26. Februar 2018, 14:04

dann schrei ich mal auf :grin:
Wo es geht immer auf Stoß.
Überlappungen bringen Dir immer Rostgefahr wegen Kondenswasser.
Ich würde auf keinen Fall ein Blech hinter einen Stoß setzen, wozu auch, stabil ist das.
Grüße,
Jörg
Joerg
 
Beiträge: 12
Registriert: Mittwoch 6. April 2016, 09:32
Fahrzeug: VW LT TECA

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 26. Februar 2018, 15:36

Na gut, dass ich immer hier frage :-)
Hab das in einem pdf zum Thema aufgeschnappt und rein wegen der schöneren Optik bevorzugt.
Aus dem bauch raus hätte ich es auch für stabiler gehalten.

Egal, dann halt auf Stoß!

danke
Martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon tiemo » Montag 26. Februar 2018, 15:54

Dann schrei ich auch mal auf!

Ohne weitere Maßnahmen besteht beim Schweißen auf Stoß die Gefahr der Versprödung. Daher fordert der TÜV bei tragenden Teilen (und als solche würde ich die A-Säulen schon bezeichnen) sogar die überlappende Verschweißung, zB. mit Loch-Punktschweißung. Wobei das mit der Korrosion natürlich eine ganz ernst zu nehmende Gefahr ist, da muss man hinterher innen entsprechend versiegeln. Das sollte man aber sowieso, da in der Säule schon original bis zu 3 Lagen Blech aufeinander liegen und nach der Schweißaktion da drinnen mit Sicherheit kein Korrosionsschutz in Form von Lack oder Hohlraumversiegelung mehr existiert.

Wenn man der Versprödung entgegen wirken möchte (sie kommt durch die einseitig fehlende Kühlung am Rand des Blechs und die damit auftretenden krassen Temperaturen), kann man das mit hinterlegten Blechstreifen oder mit Hilfe von innen angepresster Kupferbleche, welche nicht mit verschweißen, aber trotzdem kühlen, tun. Nur kommt man an dieser Stelle leider ganz schlecht bei, sodass diese Möglichkeit eher theoretisch ist.

Die Bleche sollten übrigens nicht exakt auf Stoß liegen, sondern es sollte sich ein Spalt dazwischen befinden, der zugeschweißt wird und den dahinterliegende Blechstreifen mit anbindet. Sonst hat man nur die "Wurst" auf dem Blech und nach dem Verschleifen ist kein Material mehr in der Schweißnaht.

Mal abwarten, vielleicht sagt unsere gelernte Karosseriebauergilde auch noch etwas dazu.

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon dodl » Montag 26. Februar 2018, 16:12

Ja, Kupferblech ist dort unmöglich.
Verwende ich nur unten an der Front, wo mir der Bohrer durchflutschte, um die Löcher zu schließen.
Ich kenns nur aus der Theorie, wo beim Schweißen auf Stoß immer gesagt wird, Punkt für Punkt bis es geschlossen ist. Oder "Pilgerschritt".
Da geht es aber nicht um die Versprödung, sondern wohl nur um den Verzug.
Naja, jetzt bin ich verwirrt :-)

Das Blech hat größtenteils eh schon Luft. Oben sieht man es schön am Foto, rechts und unten muss noch ein bissl was weg.
Ursprünglich wollte ich absetzen, hab deshalb schon in der Ecke weiter reingeschnitten, was mich jetzt ärgert, weil ich dort gar nicht mit der Absetzzange rankomme...
Zum Thema Korrosionsschutz fällt mir da halt auch nix besseres ein, als Schweißprimer und danach Owatrol reinsprühen. Mit einem Schlauch käme man für das Owatrol auch nach Fertigstellung von innen in die A Säule rein. Wobei das ohnehin passiert Unabhängig davon, wie das Blech nun reinkommt.

Alles sehr spannend.

cu
martin
Benutzeravatar
dodl
 
Beiträge: 98
Registriert: Freitag 17. März 2017, 10:37

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon tiemo » Montag 26. Februar 2018, 21:39

Hallo Martin!

Owatrol ist etwas für bereits verrostete Stellen mit Schuppenrost. Diesen kann es tränken und passivieren. Schweißprimer geht beim Schweißen auch kaputt, es entstehen dabei nur keine Rückstände und Gase, die den Schweißvorgang behindern.
Nach der ganzen Reparatur solltest du von innen unten in die Säule mit einer Sprühsonde rein und dort Hohlraumwachs einbringen. Am besten so ein binäres System mit einer festen und einer dauerflüssigen Komponente, denn in dem senkrechten Teil würde nur dauerflüssiges auf dem neuen, glatten Blech schnell ablaufen.

Punkt für Punkt und "Pilgerschritt" ist gegen zu starken Verzug. Mit deinen untergelegten Streifen bist du schon auf dem richtigen Weg.

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Noch ein paar Anfängerfragen zur Schweißerei

Beitragvon Joerg » Montag 26. Februar 2018, 22:24

Versprödung passiert im Prinzip immer in gewissem Maße beim Schweißen, ob Du jetzt auf Stoß schweißt oder überlappend.
Die Temperatur ändert das Gefüge im Stahl.
Ich mach das schon recht lang mit dem Schweißen und verdiene mein Geld mit dem Restaurieren von Oldtimern.
Aus meiner Langzeiterfahrung heraus würde ich mal behaupten, daß Rost ein größeres Thema an geschweißten Stellen ist als eventuelle Risse oder Brüche wegen Versprödung.
Was Tiemo schreibt kann ich nur unterstreichen, vergiß Schweißprimer oder Owatrol und co, schweiße auf Stoß und tränke anschließen mit Fett, meine Empfehlung wäre Fluid Film.
Grüße,
Jörg
Joerg
 
Beiträge: 12
Registriert: Mittwoch 6. April 2016, 09:32
Fahrzeug: VW LT TECA

Nächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste