Austauschmotor, Qual der Wahl

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Montag 30. Oktober 2017, 18:18

Hallo an die LT-Freunde,
habe mich endlich dazu entschlossen, dem "Club" beizutreten und würde mich freuen, von den Schrauber-Profis
eine Rückmeldung zu meiner Frage der Motorwahl zu erhalten.
Ich habe schon sehr viele und sehr gute Schraubertipps aus der Schrauberecke gelesen und stöbere immer wieder
gern hier die Beiträge durch.

Kurz oder eher mittellang meine Geschichte mit dem LT:
Hatte den LT28 vor 24 Jahren als etwa 2 Jahre alten Lieferwagen mit knapp 190.000 km erstanden und dann selbst
ausgebaut, das meiste damals mit Reimo-Material.
Kurz vor Ablauf der Teile-Garantie damals einen Kompressionstest machen lassen und verschleißbedingt einen Teilemotor
1G vom VW-Händler einbauen lassen.
Dieser hat dann nach 20 Jahren und 150.000 km wieder schlapp gemacht, Einspritzpumpe war hin und erneut kaum mehr Kompression.
Nach kurzem 1-jährigen Intermezzo mit einem 6 Jahre alten Knaus auf Ducato-Basis mussten wir feststellen, dass dieser halt den LT nicht ersetzen konnte. ALso einen LT40-Pritschenwagen mit DV-Austauschmotor, angebliche 80.000 km, gekauft und den Motor selbst umgebaut.
Nach 5000 km vor dem Tor vom TÜV (keine Übertreibung) ist mir dann die Zylinderkopfdichtung durchgefazzt.
Also selbst den Kopf abgebaut, soweit wie möglich schleifen lassen und wieder mit der dicksten Kopfdichtung montiert, seither
wieder 20.000 km gefahren und weiter geht´s momentan mit rauchendem Motor.
Bin gerade dabei, die Einspritzdüsen auszutauschen, habe aber den Verdacht, dass erneut die Kopfdichtung durch ist.
Angesichts des angestrebten H-Kennzeichens liebäugele ich mittelfristig mit einer nachhaltigen Maßnahme, Generalüberholung bzw. Austauschmotor mit Zylinderkopf, ESP und Turbo.

Jetzt also endlich meine Frage an die Profis:
Habe noch den 1G-Motorblock mit dem Zylinderkopf herumliegen und könnte nun entweder diesen oder den noch laufenden
DV-Motor zur Überholung bzw. Tausch abgeben.
Angebote von Meyer-Motoren aus Bleckede für jeweils Teilkomplettmotor: 1G für 6.400 EUR und DV für 4.600 EUR
Ist der 1G soviel besser als der DV oder woher kommt die Preisdifferenz?
Welchen Motor sollte ich überholen lassen bzw. als Basis für den künftigen Austauschmotor verwenden?
Wer hat gute Erfahrungen mit Meyer-Motoren oder auch gern mit anderem Instandsetzer?

Bin sehr gespannt auf fundierte Rückmeldungen!

Grüße aus Wolfschlugen, nähe Stuttgart
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon schaettman » Montag 30. Oktober 2017, 18:55

Moin, was verstehst du unter Teilemotor, der dir vom VW Händler eingebaut wurde ? überholter Block von VW ? und der hielt nur 150 000 Km? :shock:
nun mit "H" :-)
Benutzeravatar
schaettman
 
Beiträge: 379
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Austauschmotor, Qual der Wahl

Beitragvon Skoot » Montag 30. Oktober 2017, 18:55

Im T3 Bereich hab ich von Meyer Motoren nix Gutes gehört. Billig zusammengeschusterte Motoren. Wenn Du die möglichkeit hast würde ich selbst dabei gehen und nur einzelne Arbeiten vergeben.
Remember the times when sex was safe and fuel was cheap
Benutzeravatar
Skoot
 
Beiträge: 381
Registriert: Donnerstag 26. März 2015, 21:59
Fahrzeug: LT 28 kurz und flach TD ehemalige Feuerwehr

Re: Austauschmotor, Qual der Wahl

Beitragvon skinnymalink » Montag 30. Oktober 2017, 21:42

unseren LT ist mit einen Meyer DV bestückt. Die ursprüngliche Besitzer haben es getauscht und sind dann 100TKm in vier Jahre damit gefahren. Der Motor ist jetzt 11 Jahre im Dienst und läuft noch sehr gut, schwitzt aber an diversen Ecken, ob das normal ist?

Hoffe das hilft mit Entscheidung

Phelim
Benutzeravatar
skinnymalink
 
Beiträge: 28
Registriert: Samstag 15. April 2017, 11:00
Wohnort: Berlin
Fahrzeug: LT 45 Bimobil Bj 91

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Montag 30. Oktober 2017, 21:43

Hi wer auch immer!

Da scheinst du ja wirklich Pech mit deinen Motoren zu haben.
Wenn es immer Ärger mit den Zylinderkopfdichtungen gibt, sollte man natürlich auch mal drüber nachdenken, ob die Kühlung von dem LT richtig funktioniert, denn üblicherweise gehen die eigentlich bei so kurzer Laufleistung nur durch Überhitzung kaputt. Ist der Motor irgendwie getunt, höherer Ladedruck etc? Wo steht die Temperaturanzeige so bei Autobahnfahrt?
Für die defekten Motoren ist das natürlich eher unerheblich, aber ein neuer würde bei defekter Kühlung halt auch nicht lange halten.

Die Kurbeltriebe von 1G und DV samt Zylinderkopf können je nach Baujahr identisch sein. Der Preisunterschied kann sich daher eigentlich nur auf den Motorzustand beziehen oder es gibt da noch Zusatzangaben wie Hydrostößel / mechanische Stößel etc.
Was verstehen die unter einem "Teilkomplettmotor"?

Aus der Ferne kann man nicht entscheiden, welchen Motor man am günstigsten wieder aufbauen kann oder sollte, dazu müsste man die Motoren mal untersuchen. Für den Block wäre zB. der Zustand der Zylinderlaufbahnen und Rissfreiheit ausschlaggebend, Kolben muss man sich auch ansehen, neue Ringe sind eh ein Muss. Zylinderköpfe dürfen halt keine "bösen" Risse haben und sollten halbwegs plan sein.
Du kannst auch die besten Teile beider Motoren sinnvoll wieder miteinander kombinieren.

Der DV raucht, aber eine Ursache kennst du ja wahrscheinlich auch nicht, weitere Info wie Wasserverbrauch, Ölverbrauch etc. wäre wichtig. Der kann ja auch rauchen, weil er keine Luft bekommt oder die Einspritzpumpe völlig daneben eingestellt ist.
Vor dem Tausch der Düsen sollte man sie vielleicht einfach erst mal testen. Es ist nicht sinnvoll, aber teuer, aufs Geratewohl wild irgendwelche Komponenten zu tauschen, wenn nicht klar ist, was der Motor bzw. der LT überhaupt für ein Grundproblem hat.

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Mittwoch 1. November 2017, 12:54

Hallo in die Runde,
vorerst mal besten Dank für eure Rückmeldungen.
Kurz der Reihe nach die Antworten:

In der VW-Werkstatt wurde ein VW-Austauschmotorblock ohne Zylinderkopf eingebaut, der Zylinderkopf wurde bereits vorher von dem
Transporterdienst als Vorbesitzer ausgetauscht.
Nach bereits 130.000 km fingen die Probleme an, dass der Motor im warmen Zustand so gut wie nicht mehr angesprungen war.
3 Jahre später war´s dann vorbei, nachdem in einer Diesel-Fachwerkstatt in Ludwigsburg diverse "Organversagen" festgestellt wurden.

Die Rückmeldung zu Meyer Motoren überrascht mich, da ich diesen Tip vom Meister und Inhaber einer kleinen freien Werkstatt um die
Ecke habe, der mir bisher in einigen Fällen schon gute Dienste geleistet hatte und mehr Ahnung als manche VW-Meister zu haben scheint.
Trotzdem besten Dank für die Rückmeldung!

Stutzig macht mich bei Meyer-Motoren, dass keine brauchbaren Rückmeldungen auf meine Anfragen zu den Angeboten kommen und
immer die Laier gespielt wird, man möge sich als Endverbraucher doch bitte mit einer Fachwerkstatt als deren Handelspartner in Verbindung setzen.
Auch das "Schwitzen" macht mich da nicht gerade hoffnungsvoll, da ich auch diese Alltags-Begleiterscheinungen dann mit einem Austausch-
Motor aus der Fachwerkstatt gern hinter mir gelassen hätte.

Zu den Rückmeldungen von Tiemo:
Nein, der Motor ist nicht getunt oder wird zumindest nicht bewusst mit höherem Ladedruck betrieben, aus meiner Sicht alles ziemlich normal,
auch das Fahrverhalten würde ich eher "rücksichtsvoll" als fordernd beschreiben, sodass ich mir den doch frühen Ausfall ungern auf meine Fahrweise
anrechnen lassen möchte. Die Temperaturanzeige liegt immer im normalen Bereich.
Der Motor braucht schon auffallend viel Öl im Vergleich zum Vorgänger 1G, ca. 1 bis 1,5 l/ 1000 km.
Auch ist der Kühlwasserstand auffallend niedrig, aber das könnte auch noch an einer kürzlich beseitigten Undichtigkeit am hinteren Kühlwasser-
anschlussstutzen liegen, obwohl ich mir ziemlich sicher bin, danach Wasser-Glykol-Gemisch nachgefüllt zu haben.
Meine erste Vermutung war auch gleich im Zusammenhang mit dem Wasserstand die Kopfdichtung, aber die Erneuerung der Einspritzdüsen geht ja
trotzdem fix und liegt in überschaubarer Größenordnung der Kosten.
Habe beim Diesel-Send für die Düsen mit Einstellscheiben 122 € überwiesen, warte aber noch auf das Material.
Die Einspritzdüsen waren bzw. sind ziemlich hin, was Dichtheit, Sprühbild und Öffnungsdruck betrifft und müssen ja auch bei nochmaligem Austausch
der Kopfdichtung sowieso gemacht werden.

Meyer-Motoren bieten den Teil-Komplettmotor wie folgt an:
Teilkomplettmotor: Triebwerk mit Zylinderkopf, Einspritzpumpe, -düsen und-leitungen, Glühkerzen, Steuerteile, Ölfilter, Öldruck-schalter, Dichtungen
EP26:BOSCH-Nr. 0460 406 014 Bis Baujahr 02.86 Bis Motorcode DV 004290

Ich glaube nicht, dass die Einspritzpumpe so verstellt sein soll, werde das aber auch beim Einbau der Düsen gleich nochmal prüfen.

Der DV-Motor hat Tassenstößel-Ventile, der 1G, zumindest so, wie ich ihn kenne, hat Hydro-Stößel-Ventile, das kann aber eigentlich den Preisunterschied
noch nicht gänzlich erklären. Die Visco-Kupplung am Lüfter-Laufrad kann es wohl auch nicht sein, da nicht Teil des Austauschmotors.

Das mit der fehlenden Luft erscheint mir auch noch ein guter Hinweis, zumal der Turbo auch nicht mehr der Beste ist.
Ich habe festgestellt, dass nach rauchendem Start und dann folgendem kurzem Gas-Stoß das Rauchen meistens schnell aufhörte.
Als Laie und Hobby-Mechaniker stelle ich mir da einen Lagerschaden im Turbo vor, der, solange dieser noch nicht rundläuft, einen nicht unerheblichen
Widerstand im Abgas- und Luftweg darstellt. Liege ich arg daneben?
Hat jemand gute Erfahrungen mit Turbolader-Werkstätten?

Das mit dem Gesamtzustand der Motorblöcke hinsichtlich Zylinderlaufbahnen und/oder Rissfreiheit geht über meine Kenntnisse und Möglichkeiten hinaus,
eben deswegen war eigentlich mein Gedanke, mit der Generalüberholung wieder hoffentlich 150.000 oder gern mehr km ohne größere Reparatur Ruhe zu haben.

Grüße aus Wolfschlugen,
Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Donnerstag 2. November 2017, 00:04

Hallo Dietmar!

Schlechtes Anspringen bei heißem Motor kenne ich im Zusammenhang mit defekten Anlassern. Es handelt sich um einen Feinschluss, der sich bei Hitze bemerkbar macht, indem der Anlasser dann weniger Drehzahl bringt und der Motor in der Folge schlechter bis garnicht mehr anspringt. Die zweite Ursache liegt oft in einer verschlissenen Einspritzpumpe, da gibt es bei heißem Kraftstoff einfach mehr Leckageströmung am Förderkolben im HD-Teil. Mit dem Motor selbst hat das jedoch wenig zu tun, wenn zumindest die Hitzeschutzbleche über dem Anlasser am Krümmer montiert sind.
Achso, und Motoren mit falsch eingestelltem Ventilspiel (nämlich keinem...) haben auch oft Startprobleme. Soll ja alle 30.000km gemacht werden.

Der hohe Ölverbrauch lässt allerdings dann schon wieder auf eine Ursache im Motor, Kolbenringe etc. schließen, was bei der geringen Laufleistung aber eigentlich absolut nicht sein sollte. Da muss irgendwas faul sein!
Mein Motor hat demnächst 400.000km auf der Uhr und braucht wesentlich weniger Öl. Die Frage ist, was das sein kann.
Vielleicht wirklich zu viel Unterdruck im Ansaugtrakt, sodass vermehrt Luft aus dem Kurbelgehäuse mit Ölnebel angesaugt wird? Etwa durch Rattennest im Ansaugschlauch hinter dem Scheinwerfer, völlig verölten Luftfilter oder zusammengezogene Luftkanäle?
Vielleicht übermäßiger Verschleiß im Bereich der Zylinderlaufbahnen aufgrund von Schmutzeintrag, entweder durch undichte Stellen hinter dem Luftfilter oder gar Abrieb aus einem defekten Turbolader, wenn die Turbinenräder so viel Spiel haben, dass sie an den Wandungen schleifen?
Oder einfach ungeeignetes Öl?
Oder falsch eingestellte Steuerzeiten, sodass die Ventile die Kolben immer verkippen?

Dass beim Kaltstart der Motor nach dem Gasstoß besser läuft und weniger qualmt, könnte an einer teilweise defekten Vorglühanlage liegen, dazu müsste man diese mal kurz durchmessen und Defekte beseitigen. Der Turbolader sollte damit nichts zu tun haben, da er nach dem Anlassen im Stand ja garnicht anläuft und quasi ohne Wirkung ist. Der reagiert ja erst merklich ab ca. 1800 1/min unter Last. Bei dem geringen Gasdurchsatz im Leerlauf stellt er auch kein Strömungshindernis dar.

Dass Motoren nach 11 Jahren "schwitzen", ist völlig normal. Ein 11 Jahre altes Fahrzeug ist ja nicht mehr neu und die Wellendichtringe etc. sind Verschleißteile, die auch einer Alterung unterliegen. Daher werden sie normalerweise nach ca. 7 Jahren im Zuge eines Zahnriemenwechsels ja auch mit ausgetauscht.

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 4. November 2017, 21:47

Hallo Tiemo,
vielen Dank für deine Rückmeldung und deine Tips!
Die neuen Einsprutzdüsen habe ich heute in die Düsenstöcke eingebaut und auf 155 bar eingestellt, das ging recht fix und
ohne Probleme. Nach Wiedereinbau der Düsenstöcke habe ich gleich den Ansaugweg geprüft, konnte da aber keine Auffälligkeiten
feststellen.
Die Einstellung der Einspritzpumpe habe ich noch nicht geprüft, die Hoffnung, dass es die Düsen waren, war doch zu groß...
Der erste Start war natürlich voller Spannung, aber dann doch ernüchternd, weißer bzw. heller Qualm, der kaum aufhören wollte.
Werde also als nächstes doch die Einstellung der ESP prüfen.
Aber dein Hinweis zur Vorglühanlage könnte auch passen, zumal der Motorstart recht beschwerlich und Zylinder für Zylinder
erfolgte, kann natürlich auch noch an der Spritversorgung gelegen haben.
Hast du vielleicht eine Kurzanleitung für das Durchmessen der Vorglühanlage?

Gruß, Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Sonntag 5. November 2017, 01:13

Hallo Dietmar!

Falls du ein Zangenamperemeter für Gleichstrom auftreiben kannst, ist das ganz einfach, schau mal:
http://dev-0.dyndns.org/Material/Auto/Gluehkerzentest.avi

Falls nicht, erst mal beim Glühen die Spannung direkt an den Kerzen messen, soll 11V sein, sonst ist zu viel Spannungsabfall in der Elektrik, dann alle Kerzen voneinander trennen (Kupferschienen abbauen) und mit dem Amperemeter im 20A-Bereich mit +12V verbinden. Es sollen 16A fallend auf ca. 11A fließen.

Alles zur Vorglühanlage in unserem WIKI unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:vorgluehanlage

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Sonntag 5. November 2017, 21:24

Hallo Tiemo,

danke für deine Unterstützung!
Habe leider kein Zangen-Amperemeter und das Multi-Messgerät kann nur bis 10 A messen, werde aber gleich morgen meinen Nachbarn (Elektriker) fragen, ob er mir eins von beiden ausleihen kann.
Die WIKI-Anleitung zur Vorglühanlage ist wirklich top und professionell gemacht!
Habe mir daraufhin gleich mal die beiden Flachsicherungen und deren Einbauzustand angesehen und war etwas erschrocken über den Zustand der Kontaktflächen. Ich muss zu meiner Schande gestehen, dass mir der Deckel der Sicherung vor Jahren mal abgebrochen ist und ihn nicht ersetzt habe, somit ungeschützt der Feuchtigkeit ausgesetzt war.
Weitere Sünde war dann der Ersatz von 2 Befestigungsschrauben der Flachdichtung durch verzinkte Schrauben. (Kupfer, Zink, Alu, Wasser, Streusalz, was braucht es mehr?). Habe die Kontaktflächen schnell mit einer Messingbürste gereinigt und wieder vergeblich gehofft, dass es das war.
Gibt es die "Sicherungs-Box" als Ersatzteil? Dann kommen natürlich auch wieder die Messingschrauben rein.

Grüße und schönen restlichen Sonntag,
Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Sonntag 5. November 2017, 21:40

Hallo Dietmar,

das Material der Schrauben ist garnicht so ausschlaggebend, weil ja die Kabelösen direkt auf die Sicherungen gedrückt werden (am besten ohne Unterlegscheibe zwischen Kabelschuh und Sicherungsstreifen montieren). Daher kannst du ruhig die verzinkten Schrauben drin lassen.
Das Kästchen ist sowieso nicht dicht, es hat unten Durchbrüche, ist also eher ein Staub- und vor allem Berührschutz für die blanken Teile. Insofern kann man das fehlende Deckelchen verschmerzen bzw. lässt sich dieses auch bei gebrochenem Filmscharnier einseitig verriegeln, das hält auch.

Oft kann man auch mit dem 10A-Instrument durchaus ganz kurz 20A messen, es überhitzt nur, wenn man zu lange so misst. Die paar 1/10 Sekunden für die Messung der Glühkerze sollte es aber durchstehen (das ist jetzt aber ohne Garantie ;-) ).

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon LT-Harry » Montag 6. November 2017, 12:23

Pille-Ente hat geschrieben:Gibt es die "Sicherungs-Box" als Ersatzteil? Dann kommen natürlich auch wieder die Messingschrauben rein.

Grüße und schönen restlichen Sonntag,
Dietmar

Servus Dietmar
Die Box gibts noch bei VW 281 937 505A

Gruß @Harry
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 712
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Austauschmotor, Qual der Wahl

Beitragvon Tomturbo1958 » Montag 6. November 2017, 13:14

Servus Dietmar!
Verliere auch den Tipp vom Tiemo nicht aus dem Auge, wonach der Start mit anschließendem Rauch nur am altersschwachen Starter liegen könnte! Ich habe vor 2 tausend Km den Starter erneuert und bin begeistert! Der dreht deutlich schneller, vorglühen ist nur mehr beim Kaltstart erforderlich und es gibt fast keinen Rauch!
Ich glaube Du solltest Deine Probleme zuerst an der Peripherie suchen, bevor Du an die Kolben oder den Kopf denkst!

Die Glühanlage prüfst Du ganz einfach, wenn die Düsen draußen sind, kannst Du alle 6 Stifte gut sehen. Wenn sie nach ein paar Sekunden nur an der Spitze glühen sind sie OK, wenn sie weiter als vier, fünf Millimeter glühen sind sie defekt! Wenn sie träge glühen, gib ihnen Strom mit dem Starthilfekabel und schau was passiert. Achtung, die Glühanlage ist vor den Streifensicherungen ungesichert!
Aber wie gesagt, wenn der Starter lahm ist, dann war die ganze Sucherei unnötig!

So wie ich Dich einschätze, solltest Du die Reparaturen an Deinem Motor selbst machen!
Mein Motor rostet weil er so trocken ist! Nur weil ich niemanden dran lasse!

Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 145
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Montag 6. November 2017, 23:41

Hallo und besten Dank an Thomas, Harry und Tiemo,
werde voraussichtlich erst wieder am Wochenende dazu kommen, das Problem einzukreisen und eure Tipps umzusetzen.
Werde gern und hoffentlich bald Erfolg und Entwarnung melden können, bis dahin Grüße aus dem Schwabenländle,
Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 13:24

Hallo Tiemo, es ist LT-Schrauberzeit und ich hätte gern deine fachkundige Beurteilung!
Die Glühkerzen habe ich gemessen, (das Multi-Messgerät und auch die Sicherung haben´s tatsächlich überlebt,
aber auch max. 1 bis 2 Sekunden nur gemessen) und bei allen 6 sehr gleichmäßig ca. 11,4 A, fallend.
Das passt nicht wirklich zu den 16 A als Startwert, die Stabilisierungsphase wollte ich mit dem Messgerät natürlich
nicht abwarten, die im Werkstatt-Handbuch zur Einspritz- und Vorglühanlage mit 12 A angegeben ist, aber die hätte
ich ja auch nicht erreichen können.
Hatte das Ladegerät mit eingeschaltet, da die Batteriespannung bzw. die an der Flachsicherung nur etwa 11 V betrug.
Habe die Glühkerzen mal alle ausgebaut, die linke auf dem Bild sieht auffallend anders aus.
Die rechte zwar auch, aber die hatte ich im ausgebauten Zustand mal glühen lassen und dürfte damit nicht vergleichbar
mit den anderen sein.
Wie ist deine Einschätzung und Empfehlung?
Nur die linke oder komplett austauschen?
Habe auf Verdacht mal 6 neue Glühkerzen besorgt, könnte die aber wohl auch zurück gehen lassen, wenn´s nicht
erforderlich wäre.
Gruß, Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Samstag 11. November 2017, 13:32

Hallo Dietmar!

Miss auch mal die Spannung direkt an den Kerzen, wenn du frisch einschaltest. Es ist ja klar, auch eine intakte Kerze kann ihren Nennstrom nicht erreichen, wenn die Spannung zu niedrig ist. Es sollten an der Kerze direkt nicht weniger als 11V sein. Falls die erreicht werden, sind die Kerzen auf jeden Fall austauschwürdig, sie haben ja nur noch 2/3 ihrer Leistung.

Mit den Bildern hat es nicht geklappt, vielleicht versuchst du das nochmal.

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 13:35

Das Foto hatte ich vergessen...
Dateianhänge
Glühkerzen.jpg
Glühkerzen.jpg (134.66 KiB) 394-mal betrachtet
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 13:59

Hallo Tiemo,

gerade nochmal gemessen:
12,4 V, trotzdem nur Start-Strom 11,3 A
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Samstag 11. November 2017, 15:37

Hi nochmal!

Die Kerzen sehen zwar noch gut aus, aber sie haben einen erheblichen Teil ihrer elektrischen Leistung verloren und glühen daher nicht schnell und nicht stark genug. Das ist sicher ein Grund für die schlechte Startbarkeit um den Gefrierpunkt.
Die vier mittleren Kerzen (weiß jetzt natürlich nicht, in welcher Reihenfolge sie auf dem Bild liegen) sehen gut aus. Die ganz links sieht irgendwie feucht und die ganz rechts irgendwie zu sauber aus. Da ist eine andere Verbrennung im zugehörigen Zylinder oder du hast versucht, sie zu reinigen. Zu sauber kann ein besonders guter Zylinder sein, aber auch Wasser im Brennraum, feucht ein Hinweis auf garkeine Verbrennung. Das muss aber nichts heißen, das kann genausogut von der erfolglosen Orgelei kommen.
Richtig zerstörte Kerzen sehen anders aus, sie haben kraterartige "Pocken" am Glühstift oder sind vorne ganz abgebrannt:
Bild
Das lässt dann auf Probleme mit den Einspritzdüsen schließen.

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 18:50

Hallo Tiemo,
habe also die Glühkerzen ausgetauscht und noch leicht verknotete Finger...
Der Erfolg hat sich leider noch nicht eingestellt, aber ich habe einen Verdacht:
Der Kaltstart-Zug ist, seit ich vor einigen Wochen die provisorische Blechverstärkung ausgebaut und die Gummi-Tülle auch um die Bohrung in der Blechverstärkung herumgezogen habe, extrem leichtgängig. Möglicherweise hat sich da an oder in der ESP ausgehängt, sodass diese überhaupt nicht wirksam ist.
Die ging mal so schwer, das deswegen die Ecke des Armaturenbretts ausgebrochen ist und deswegen verstärkt werden musste.
Gibt es dafür evt. ein paar Bilder oder eine "Montageanleitung", wie die Kaltstart-Verstellung eingebaut und eingestellt wird?

Ach, in diesem Zusammenhang noch kurz eine Frage:
Um an die 5. Glühkerze dranzukommen, habe ich die Einspritzdüse nochmal ausgebaut. Eigentlich sollen ja die Wärmeschutzringe jedesmal ausgetauscht werden, aber gilt das auch, wenn ich damit mal gerade 3 km Probefahrt seit dem Einbau gemacht habe?
Grüße, Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon LT-Harry » Samstag 11. November 2017, 19:02

Pille-Ente hat geschrieben:Um an die 5. Glühkerze dranzukommen, habe ich die Einspritzdüse nochmal ausgebaut. Eigentlich sollen ja die Wärmeschutzringe jedesmal ausgetauscht werden, aber gilt das auch, wenn ich damit mal gerade 3 km Probefahrt seit dem Einbau gemacht habe?
Grüße, Dietmar

Servus Dietmar
Nicht eigentlich immer, sondern immer

Gruß @Harry
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 712
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Samstag 11. November 2017, 19:07

Hallo Dietmar!

VW würde auf jeden Fall einen neuen Ring verbauen, ich auch, wenn ich welche im Haus hätte (habe ich auch normalerweise...). Denn der eine Euro im Vergleich zu einer unbrauchbaren Düsenkombination und dem Aufwand...

Der KSB-Zug ist unterhalb der ESP mit einer Klemmschraube fixiert, fast wie ein Bowdenzug am Fahrrad. Der Hebel an der ESP geht bei korrekter Einstellung von einer Raststellung bis in die andere.
Bildchen, moment...
Bild

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 19:48

Hallo nochmal,
hatte den Knopf für den KSB gar nicht bis zum Ende gezogen, das letzte Drittel ging wieder ziemlch schwer,
der Zugdraht liegt wahrscheinlich nicht richtig und biegt sich beim letzten Drittel, dann zieht es den Draht durch die
aufgespleisten "Bowdenzugenden".
Da fehlt doch eine Einfassung oder Tülle oder wie das Teil heißt, oder?
Grüße, Dietmar
Dateianhänge
Drahtzug KSB.jpg
Drahtzug KSB.jpg (141.22 KiB) 351-mal betrachtet
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon Pille-Ente » Samstag 11. November 2017, 23:06

Danke nochmal für die Rückmeldungen an Tiemo und Harry!
Tiemo, dein Motörchen sieht ja allerfeinst aus, viel zu schade für unter die Haube!!
Hast du dafür auch eine schöne (schallgedämmte) Plexiglas-Motorhaube zum Reinschauen?
Alles andere wäre ja fast Frevel!

Nochmal kurz zu meinem Bildchen vom Drahtzug:
Dass der Drahtzug mit einer Klemmschraube fixiert ist, ist schon klar, aber da fehlt doch der Abschluss vom "Bowdenzug", oder?

Grüße,
Dietmar
Benutzeravatar
Pille-Ente
 
Beiträge: 28
Registriert: Montag 30. Oktober 2017, 11:41
Fahrzeug: LT28, EZ 01.1991, lang, DV, 75 kW, Eigenausbau WoM

Re: Austauschmotor, Qual der Wahl

Beitragvon tiemo » Sonntag 12. November 2017, 00:44

Hallo Dietmar!

Pille-Ente hat geschrieben:Tiemo, dein Motörchen sieht ja allerfeinst aus, viel zu schade für unter die Haube!!


Ich hab auch schon richtig Angst, ihn zum ersten Mal zu starten, denn es ist ja klar: Das bleibt nicht so schön...
Vielleicht ist es morgen so weit.

Pille-Ente hat geschrieben:Hast du dafür auch eine schöne (schallgedämmte) Plexiglas-Motorhaube zum Reinschauen?
Alles andere wäre ja fast Frevel!


So mit Farbwechsel-LED-Beleuchtung? Nee, habe ich nicht. Aber der Gedanke kam mir auch schon ;-)

Pille-Ente hat geschrieben:Nochmal kurz zu meinem Bildchen vom Drahtzug:
Dass der Drahtzug mit einer Klemmschraube fixiert ist, ist schon klar, aber da fehlt doch der Abschluss vom "Bowdenzug", oder?


Ja, an der Außenhülle muss natürlich ein Endstück sein, das die einzelnen Drähte zusammenhält und den Druck und den Zug aufnimmt. Das ist normalerweise auf die Außenhülle aufgepresst und scheint bei dir durchgerutscht zu sein oder zu fehlen. Das wird normalerweise durch den auf meinem Bild zu sehenden Gummi hindurchgesteckt bis zum Anschlag und dann auf der Gegenseite mit einer Blechspange gesichert. Der "Zug" muss ja sowohl Druck als auch Zug übertragen und stützt sich daher beidseitig ab.
Leider habe ich kein Bild davon, weil meine Fahrzeuge ohne diesen Zug fahren. Ich finde ihn überflüssig und habe die ESP immer in Stellung "Kaltstart" stehen, außer beim Einstellen des Förderbeginns.

Gruß,
Tiemo
tiemo
 
Beiträge: 3870
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Nächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast