Öl im Tacho

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Öl im Tacho

Beitragvon Motorschaf » Donnerstag 19. Oktober 2017, 17:27

Mahlzeit.

Der Betreff sagt alles. Dass mir Öl die Tachowelle hochkriecht, habe ich daran gemerkt, dass mein Tacho irgendwann anfing, astronomische Geschwindigkeiten zu vermelden.

Habe ihn heute ausgebaut und festgestellt, dass es aus der Welle Getriebeöl in den Tacho hochgedrückt hat. Habe ihn gereinigt und er funtkioniert wieder, wie er soll, aber jetzt geht's um die Ursache.

Ich habe schon vom Entlüftungsventil am Getriebe oben gehört. Das werde ich prüfen.
Fällt jemandem sonst noch ein Grund ein? Sollte die Welle unten am Getriebeausgang über irgend eine Art von Abdichtung verfügen?

Das Phänomen trat übrigens während einer längeren Fahrt auf. Da dieser Fahrt allerdings vor etwa 1000km ein Werkstattbesuch mit Getriebeausbau vorausging, ist ja (entsprechend meinem mäßigen Kenntnisstand) nicht auszuschließen, dass dort was falsch zusammengesteckt wurde.

Also, was sagt Ihr? Könnte noch was Anderes als die Getriebeentlüftung als Ursache in Frage kommen?
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon justdoit » Donnerstag 19. Oktober 2017, 19:58

Motorschaf hat geschrieben:Mahlzeit.

Der Betreff sagt alles. Dass mir Öl die Tachowelle hochkriecht, ...
Da dieser Fahrt allerdings vor etwa 1000km ein Werkstattbesuch mit Getriebeausbau vorausging, ist ja (entsprechend meinem mäßigen Kenntnisstand) nicht auszuschließen, dass dort was falsch zusammengesteckt wurde.

Also, was sagt Ihr? Könnte noch was Anderes als die Getriebeentlüftung als Ursache in Frage kommen?


Hallo Unbekannter
schau mal hier rein - Tendenz Dichtung Tachowelle am Getriebe
http://www.lt-freunde.de/forum/viewtopic.php?f=11&t=12647&hilit=tachowelle#p62313

Gruß J.
justdoit
 
Beiträge: 314
Registriert: Montag 25. Mai 2009, 23:08
Fahrzeug: `91 LT 35 Kasten, hoch, lang, 1E / 2,4L 69kw - LPG

Re: Öl im Tacho

Beitragvon Motorschaf » Samstag 21. Oktober 2017, 16:28

Hallo J.

Unbekannt?
Hab ich mich hier echt nicht vorgestellt? Bin schon seit ner Weile dabei, les' aber fast nur :)

Danke für den Link! Das war der Thread, aus dem ich entnommen hatte, dass es evtl. die Entlüftung am Getriebe ist. Na, werd ich wohl mal drunterkriechen und meine Gummiarme ums Getriebe schlängeln müssen.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Speerlilie » Montag 23. Oktober 2017, 09:58

Hallo Motorschaf,

mit "Hallo Unbekannter" hat justdoit mit Sicherheit gemeint, dass du am Ende deines Beitrages keinen Namen hingeschrieben hast. Also kann man dich auch nicht ansprechen. Und nicht jeder liest die Vorstellungen und merkt sich dann auch noch die echten Namen zu den Benutzernamen ;-)

Gruß, Gerald
Speerlilie
 
Beiträge: 26
Registriert: Mittwoch 23. März 2016, 08:19
Wohnort: Passau
Fahrzeug: LT28, EZ 09/90, ACL Tauschmotor, Westfalia Florida

Re: Öl im Tacho

Beitragvon Motorschaf » Montag 23. Oktober 2017, 12:03

Ups...

ja.. sorry. Ich bin da in einer anderen Internetkultur groß geworden, in der man sich grundsätzlich mit Nutzernamen ansprach. Ich weiß nicht, ob es an der Zeit lag oder an der Szene - sogar auf den Bikertreffen, zu denen ich früher gefahren bin, sprachen wir uns mit den Forums-Namen an.

Also, ich bin der Wolf. (kurz für Wolfram)
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon tiemo » Montag 23. Oktober 2017, 15:35

Hi!

Motorschaf hat geschrieben:Also, ich bin der Wolf. (kurz für Wolfram)


Aha! Also gewissermaßen der Wolf im Motorschafspelz... ;-)

Gruß,
Tiemo
tiemo
 
Beiträge: 3917
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Öl im Tacho

Beitragvon justdoit » Montag 23. Oktober 2017, 16:23

Moin Wolf, exakt wie Gerald schrieb... ;-)

Und? Hat sich schon Neues ergeben zur Ursache? Dichtung / Einbau der Welle am Getriebe geprüft?

Gruß Jens DA
justdoit
 
Beiträge: 314
Registriert: Montag 25. Mai 2009, 23:08
Fahrzeug: `91 LT 35 Kasten, hoch, lang, 1E / 2,4L 69kw - LPG

Re: Öl im Tacho

Beitragvon Motorschaf » Donnerstag 16. November 2017, 20:06

Also die Belüftung, die, wenn verstopft, den verantwortlichen Überdruck erzeugen würde, gibt es an meinem Getriebe nicht.

Dichtung der Welle am Getriebe?

Hmm. Ich hab das jetzt mal gerade auseinandergenommen, und zwei Dinge sind mir aufgefallen:

1.) Im Getriebe steckt so ein komischer grüner Stöpsel. Scheinbar verhindert er, dass sofort Getriebeöl rausläuft, wenn man die Tachowelle rauszieht. Jedenfalls kam Öl, als ich den grünen Stöpsel gezogen habe. Aber irgendwie wirkt der nicht original auf mich. Ich hänge Fotos an.

2.) Auf der Welle selbst steckt hinter dem Vierkant eine kleiner weißer Ring, der axial ein wenig Spiel hat. Schiebe ich ihn ganz zurück (also richtung Tacho), steht er an einer Art Hülse, bzw einem Kragen an, der mir fast den Anschein macht, als müsste er dort fest drinsitzen wie ein Simmerring. Ich habe vorsichtig versucht, ihn mit dem Schraubenzieher dort reinzudrücken, aber es wollte nicht ohne Gewalt gelingen, und bevor ich noch was zerstöre und alles noch schlimmer wird, hab ich's lieber gelassen.

Ich habe jetzt die Welle so weit es ging herausgezogen, dann den weißen Ring nach hinten rein geschoben (richtung Tacho) und dann die Welle eingesetzt, damit der Ring, falls er eine dichtende Funktion hat, zumindest an der äußeren Dichtfläche anliegt.

Ich habe versucht, ein Foto von der Sache zu machen.
Dateianhänge
DSC_1264[1].jpg
tachowelle mit weißem Ring
DSC_1264[1].jpg (348.59 KiB) 882-mal betrachtet
DSC_1260[1].jpg
der erwähnte grüne Stöpsel
DSC_1260[1].jpg (425.18 KiB) 882-mal betrachtet
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Jabba » Donnerstag 16. November 2017, 20:34

Das grüne ( je nach achse und übersetzung gibts andersfarbige ) ist das ritzrl.

Sirhe hier

http://www.lt-forum.de/dokuwiki/doku.ph ... chowelle&s[]=tachowelle
Benutzeravatar
Jabba
 
Beiträge: 468
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: Öl im Tacho

Beitragvon Motorschaf » Donnerstag 16. November 2017, 21:38

Jabba hat geschrieben:Das grüne ( je nach achse und übersetzung gibts andersfarbige ) ist das ritzrl.

Sirhe hier

http://www.lt-forum.de/dokuwiki/doku.ph ... chowelle&s[]=tachowelle


Ah. Danke. Sollte denn überhaupt über diese Stelle hinaus noch Öl rumschwirren, oder liegt der Fehler schon darin, dass überhaupt Öl nach außerhalb vom Ritzel gelangt?

Nach manchen Beschreibungen ist es ja so, dass nur durch unnormalen Überdruck im Getriebe überhaupt Öl die Tachowelle hoch kann. Die Entlüftung hat aber meins wie gesagt nicht.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Freitag 17. November 2017, 21:12

Servus!
Der Ölaustritt an der Tachowelle wird schwer zu 100% in den Griff zu bringen sein. In den Tacho sollte aber kein Öl kommen, das spricht für einen Überdruck, zumal es bei langen Fahrten passiert! Das Getriebe muß eine Entlüftung haben und die ist sehr wahrscheinlich verstopft!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 173
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Samstag 18. November 2017, 19:04

An der angegebenen Stelle oben ist bei mir keinerlei Öffnung, versprochen! Es steht auch auf dieser Wiki-Seite, dass nicht alle Getriebe diese Öffnung oben haben: http://www.lt-forum.de/dokuwiki/doku.ph ... _abdichten

Wenn es eine Belüftung geben MUSS, dann habe ich sie noch nicht gefunden.... ich kriech morgen mal unters Auto, wenn die Karre kalt ist.

Damit der Tacho nicht wieder verkleistert, habe ich mir einen O-Ring zwischen Welle und Tacho gesteckt. Rückblickend ist mir nicht mehr klar, was der O-Ring nun bewirken hätte sollen, aber irgendwas muss ich mir in dem Moment dabei gedacht haben.
Jetzt kommt auch tatsächlich kein Öl mehr in den Tacho. Dafür tropft es mir inzwischen erheblich in den Fußraum. :/
Zuletzt geändert von Motorschaf am Samstag 18. November 2017, 19:18, insgesamt 1-mal geändert.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Motorschaf » Samstag 18. November 2017, 19:10

Ist alles etwas doof, weil ich gerade in Portugal an der Grenze zu Spanien rumstehe. In einer Woche geht meine Fähre auf die Kanaren, da wird es noch schwieriger werden irgendwelche Teile zu besorgen.
Ich hatte das Problem mit dem Öl im Tacho zwar schon vor einer Weile, aber nach einer kurzen Suche auch damals die Entlüftung nicht entdeckt am Getriebe. Habe dann den Tacho gereinigt und 2500km lang keine Symptome mehr gehabt. Erst seit zwei Tagen ist auf einmal wieder die Siffe los.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Motorschaf » Samstag 18. November 2017, 19:44

Leute, mir fällt gerade was ein.
Ich habe vor einer Weile die Kupplung machen lassen. Evtl. haben die mir zu viel Getriebeöl eingefüllt. Hab jetzt hier in der Wiese schlecht die Möglichkeit, da was zu machen... fahr kommende Woche mal in ne Werkstatt.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Sonntag 19. November 2017, 20:34

Servus!
Das Getriebe wird im Betrieb heiß, die Luft muß sich ausdehnen, der Druck wird erheblich. Irgendwo baut sich der Druck ab, wahrscheinlich durch die Tachowelle. Zu viel Öl begünstigt das noch etwas. Ich habe es beim LT nicht überprüft, es gibt Tachowellen welche das Öl weiterschrauben, weil sie spiralförmig aufgebaut sind. Idealer Weise sind sie so gewickelt, daß sie das Öl zurück fördern!
Schönen Urlaub auf den Kanaren!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 173
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Micha-Schrauber » Sonntag 19. November 2017, 22:40

Hallo Wolf,

Thomas hat ja schon was geschrieben, dass das Oel evtl. in der Welle " hochgeschraubt " wird, weil die Seele besteht ja aus zusammengedrehten einzelnen Drähten, und beim betrachten des Bildes von Dir, wo das Ende der Tachowelle drauf ist, fällt mir auf, dass der weisse Ring auf der Seele eigentlich oben an der Welle ist, also beim Tacho. Zumindest so kenne ich das, und d.h. die Seele geht nur in eine Richtung raus, und zwar nach oben. Der Ring, dann oben, soll eigentlich verhindern, dass wenn die Welle oben und unten abgeschraubt ist, die Seele nicht nach unten rausrutschen kann, und auch beim verschrauben am Tacho, was man ja eh meistens ohne Sicht machen muss, der Vierkant nicht so weit in die Aussenhülle verschwindet. Vielleicht hat ja schon jemand die Seele mal gewechselt, und siw von unten nach oben eingeschoben, statt umgekehrt.?
Wenn Du beide Seien der Welle löst, die Seele rausziehst, und von oben einfädelst, dabei kannst Du sie auch gleich etwas fetten, ist das ganze Problem vielleicht gelöst.

Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 759
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Sonntag 19. November 2017, 23:08

Servus!
Klingt plausibel, auf kurzer Strecke kommt das Öl nicht so weit, auf langer Strecke kommt es bis zum Tacho. Trotzdem ist zu viel Öl da, es sieht mir nach zu viel Druck im Getriebe aus. Irgendwo muß jedes Getriebe einen Druckausgleich haben, sonst gibt es eine Sauerei, wenn nicht bei der Tachowelle, dann irgend wo anders. Mein Getriebe hat eine Entlüftung und saut auch bei der Tachowelle, das Öl kommt aber nicht bis zum Zwischengetriebe! Ich habe einen Tachograph, deshalb auch ein Zwischengetriebe.
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 173
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Dienstag 21. November 2017, 20:17

Hochspannend, das alles.


Die Sache mit der falschrum eingebauten Seele ist interessant. Das werd ich mir nochmal ansehen.

Zu viel Öl im Getriebe kann bei eingehender Überlegung doch eigentlich gar nicht sein, denn Maximum ist ja Unterkante Einfüllöffnung, oder?

Ansonsten kann ich nur noch mal wiederholen, dass an der üblichen Stelle bei mir ganz klar keine Entlüftung ist. Kenne einen Mechaniker auf La Palma , den jag' ich mal drüber. Hier hab' ich jetzt keine Geduld mir ne Werkstatt zu suchen.

(ist übrigens kein Urlaub - ich lebe und arbeite seit Juni mit offenem Ende auf Achse)
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Freitag 24. November 2017, 10:45

Servus!
Es soll einem nichts schlimmeres zustoßen, als auf den Kanaren leben zu "müssen"!?
Mit einem 90iger Öl kann man schon überfüllen, das ist so zäh das man, wenn man den Daumen auf der Öffnung hat, überfüllen kann. Das macht aber keinen Sinn.
Das Wenden der Welle ändert nichts an der Wickelrichtung. Ich könnte mir aber vorstellen, das der Kollege Recht hat und das Öl vielleicht beim Tachotrieb nicht mehr so leicht weiter transportiert wird?
Wie gesagt, es gibt keinen wirklich dichten Tachoantrieb, ein gewisser Ölaustritt ist "normal". Wenn die Dichtringe von der Schaltwelle und Kardanwelle dicht sind, könnte ich mir vorstellen, daß ein eventueller Überdruck Öl in die Tachowelle drückt!?

Lass uns wissen wie es ausgegangen ist!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 173
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Freitag 24. November 2017, 19:30

Hallo zusammen.

Also inzwischen drückt die Kiste scheinbar schon nach ein paar Kilometern was raus. Vielleicht merk' ich's auch nur jetzt erst, wie schnell was kommt, weil der ganze Kabelbaum vom Armaturenbrett und so weiter schon total vollgesifft ist mit Getriebeöl.

Ich hab heute mal die Welle in eine Flasche gesteckt und hab nach einer Stunde Fahrt ca. ein knappes Schnapsglas voll Öl in der Flasche gehabt. :-o
Interessanterweise scheint es vor allem bei langsamer Fahrt bzw im Stehen unmittelbar nach dem Fahren zu tropfen. Im Stadtverkehr mit Ampeln etc. saut es mächtig, auf der Autobahn tut sich dann nicht mehr viel.

Das würde für die "Welle pumpt Öl"-Theorie sprechen, nur eben so herum, dass die Welle das Öl bei Fahrtbetrieb ZURÜCKfördert. Evtl. eine bewusste Konstruktionsentscheidung, weil wohl immer mal etwas Öl an die Welle gerät?


Morgen geht's jedenfalls auf die Fähre und Dienstag in die Werkstatt. Da werden wir mal sehen, ob wir nicht IRGENDWO was finden können am Getriebe, wo die Luft rauskönnen sollte. Irgendwo muss ja vorher die Luft entkommen sein, wo sie jetzt nicht mehr entkommt.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon justdoit » Freitag 24. November 2017, 21:03

Salve,
Ich hatte es ja schonmal ganz am Anfang geschrieben das es ganz banal eine Dichtung Welle zum Getriebe sein kann.
So war zumindest die Ursache bei einem anderen User mit dem gleichen Symptom: Öl im Tacho.
Gruß
Jens DA
justdoit
 
Beiträge: 314
Registriert: Montag 25. Mai 2009, 23:08
Fahrzeug: `91 LT 35 Kasten, hoch, lang, 1E / 2,4L 69kw - LPG

Re: Öl im Tacho

Beitragvon Motorschaf » Freitag 24. November 2017, 23:34

Ja, nur habe ich andernorts gelesen, dass es getriebeseitig keine Dichtung in dem Sinne gibt, und gesehen hab ich auch nichts, und konkret weiß ja scheinbar auch sonst niemand hier, ob es dort eine Dichtung gibt oder geben sollte.
Ich hab ja extra die Fotos gepostet davon, wie es aussieht, wenn ich die Welle abstecke.

Jetzt weiß ich also auch nicht so genau... Aber wie gesagt, ich bring die Kiste Dienstag mal zur Werkstatt, in der Hoffnung, dass der Mechaniker da entweder doch eine verstopfte Belüftung irgendwo findet oder vielleicht das Prinzip hinter der Konstruktion des Tachantriebs kennt und den Fehler entdeckt.

Bei dem anderen User war es so, dass die Dichtung, die die Tachowelle nach AUßEN hin abdichtet, bei seiner Zubehörwelleein falsches Maß hatte. Dadurch hat zwar die Dichtung nach außen hin dicht gehalten, aber die Welle steckte nicht ganz im Ritzel drin, und dadurch konnte das Ritzel etwas wandern und dabei Öl rauslassen, das dann auf dauer die Welle hoch kroch.

Hier die Beschreibung im anderen Thread:
Schuld daran ist die Dichtung (die mit ca. 30 mm Durchmesser) unter dem Befestigungsblech. Diese Dichtung hat einen kleinen Absatz, dieser ist um ca. 1,4 mm kleiner als bei der originalen Welle. Diese 1,4 mm sind dafür verantwortlich, dass die lose Kunststoffwelle im Getriebe etwas axial hin und her wandern kann (eben diese 1,4 mm) und vom Gleitlagerschmierfilm immer etwas auf "die andere Seite mit dem Innenvierkant" wo die Tachowelle eingesteckt gepumpt wird. Es dauert lange, aber 1400 km haben gereicht um genügend Öl auf diese Seite zu "pumpen" damit das Öl oben beim Tacho raus kommt.


Es könnte ja, wenn es wirklich eine undichte Dichtung wäre, auch nur ein Wellendichtring sein, der verhindert, dass Öl in die Welle hinein gerät.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Motorschaf » Donnerstag 30. November 2017, 12:54

Also, es gibt Neuigkeiten:

Mein grünes Ritzel hat eine Beschädigung am "Kragen", die vermutlich für das austretende Öl verantwortlich ist.

Das Blöde ist nun, dass das grüne Ritzel wohl nirgends mehr zu bekommen ist. Hat jemand eine Idee, wie man da Abhilfe schaffen könnte?
Fürs Erste werde ich die Tachowelle unten einfach mal abstecken und von der Werkstatt einen Verschluss improvisieren lassen. Dann kann ich wenigstens fahren, ohne Getriebeöl zu verlieren.
Motorschaf
 
Beiträge: 26
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Donnerstag 30. November 2017, 23:50

Servus!
Ich habe letztens eines bei VW bestellt, hat länger gedauert und war nicht ganz billig. Ich werde nachsehen welche Farbe mein altes Ritzel hat!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 173
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste