Projekt TÜV und Anmeldung

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Projekt TÜV und Anmeldung

Beitragvon tiemo » Freitag 17. Mai 2019, 16:33

Hallo!

KleineFeuerwehr hat geschrieben:Der Mechaniker (Freund von uns) meinte noch, dass wir überlegen sollten noch die Glühkerzen zu wechseln, da der LT beim starten doch noch arg qualmt - mach das Sinn?


Blind Sachen tauschen hat selten Sinn. Im Zweifel lag es dann doch an was anderem und man hat gute Teile weggeschmissen...
Ich bin immer für zunächst etwas Diagnose. In dem Fall: Voltmeter schnappen, Spannung an den einzelnen Kerzen messen, wenn geglüht wird. Es sollen möglichst 11.5V ankommen, bis 11V würde ich noch tolerieren. Wenn nicht, Elektrik checken: Batteriepole, Hauptkabel zur ZE, Stecker an der ZE (alle 9.5mm Einzelstecker), Stecker am Sockel des Vorglührelais, Steckkontakte des Relais selbst. Falls drei Kerzen nichts bekommen, Streifensicherungen ausbauen, reinigen, fetten (Polfett, Vaseline) und wieder einbauen oder ersetzen, falls sie zerfallen.
Falls mit der Spannung alles in Ordnung ist, DC-Zangenamperemeter schnappen und im ganz kalten Zustand den Gesamtglühstrom messen: Soll kurz auf 100A steigen und dann auf ca. 70A fallen. Falls trotz korrekter Spannung zu wenig fließt, dann endlich liegt das an den Kerzen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4581
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Projekt TÜV und Anmeldung

Beitragvon KleineFeuerwehr » Mittwoch 22. April 2020, 21:12

Hallo Zusammen,

derzeit wird wieder fleissig am LT gebastelt. Das Amaturenbrett ist nun, bis auf das Loch wieder schick. Alle unnützen Schalter (Einer war für's Martinshorn - welches nur noch "Brööö" gemacht hat, der Andere mündete in einem kleinen Stecker, vllt für ein Navi..) wurden entfernt. Nach langem Hin und Her habe ich dann auch die Blinddeckel gefunden. Außerdem leuchtet jetzt wieder alles, was leuchten soll: Lämpchen wurden getauscht. Die Lüftung ist jetzt auch wieder verbunden.

Zum Thema Glühkerzen und Qualm: Ich habe mal nachgemessen: An den Kerzen kommen 9 (und ein paar gequetschte)V an. Ich habe, wie im Wiki beschrieben, mal das Relais abgezogen und dort die beiden Klemmen gemessen: 12V.
Wenn ich eins der Kabel an den Streifensicherungen abschraube, dann liegen dort ca 11V an. Schraube ich beide Kabel fest, sind es wieder 9,XV. Kann es sein, dass das Relais einen weg hat? Die Streifensicherungen (2x 50A) werde ich in jedem Fall einmal austauschen.

Vielen Dank!
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 17
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Vorherige

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste