Geräusche am Kupplungspedal

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Geräusche am Kupplungspedal

Beitragvon Jens_924 » Mittwoch 20. Juli 2016, 20:13

Hallo ihr!

Gestern bin ich mit meinem LT31 TD ( 1G ) DW aus dem Urlaub wiedergekommen ( fast 4000 km ohne nennenswerte Probleme ) und habe während der Fahrt ein Geräusch vernommen, das vorher nicht da war...
Es kommt scheinbar vom Kupplungspedal. Es ist nur vorhanden, wenn ich bei eingelegtem Gang ( 2. oder 3. ) ausrolle und schon sehr langsam bin. Wenn ich dann das Kupplungspedal sehr leicht betätige ( noch im Bereich des Kupplungsspiels ), kann ich ein leichtes unregelmässiges Schlagen im Pedal fühlen und das Geräusch ist weg. Es ist ebenso weg, wenn ich die Kupplung ganz durchtrete.
Es scheint irgendwie eine Übertragung von Vibrationen zu sein, die nur bei kleinen Geschwindigkeiten zu spüren sind ( Motor/ Getriebebewegungen ?? )

Kennt jemand von euch dieses Problem und vielleicht sogar ne Lösung dafür? Kupplungsspiel hatte ich auf der Fahrt auch schon mal enger gestellt. Das macht´s akustisch besser, aber nicht weg....

Viele Grüße

Jens
Jens_924
 
Beiträge: 17
Registriert: Donnerstag 26. Mai 2016, 20:27
Fahrzeug: VW LT31 DW Bj 92

Re: Geräusche am Kupplungspedal

Beitragvon MIKE-HH » Mittwoch 20. Juli 2016, 20:40

Moin,

Tippe auf Ausrück.- und/oder Pilotlager. Hatte ich auch, Kupplung gemacht und weg wars.

Viel Erfolg..
Allzeit breit...
Benutzeravatar
MIKE-HH
 
Beiträge: 201
Registriert: Montag 6. Juni 2011, 09:54
Wohnort: Hamburg.
Fahrzeug: LT 28 91er Diff.-Sperre, Lang, Hoch, langsam.

Re: Geräusche am Kupplungspedal

Beitragvon Jens_924 » Mittwoch 20. Juli 2016, 21:01

MIKE-HH hat geschrieben:Moin,

Tippe auf Ausrück.- und/oder Pilotlager. Hatte ich auch, Kupplung gemacht und weg wars.

Viel Erfolg..


Hmm...... Echte Lagergeräusche sind das nicht, was ich da höre.
Beim Ausrücklager würde ich doch eigentlich erst was hören, wenn es an der Druckplatte anliegt und Laufgeräusche von sich gibt. Das Geräusche eines defekten Pilotlager lässt sich doch durch treten der Kupplung verändern ( Getriebeeingangswelle hat gleiche Drehzahl wie die Kurbelwelle ohne getretene Kupplung bzw andere Drehzahl mit getretener Kupplung ). Das ist aber bei meinem Auto nicht der Fall.
Gibt es da vielleicht noch Lagerstellen der Kupplungsbetätigung, die gerne mal ausschlagen und vor sich hin poltern?
Jens_924
 
Beiträge: 17
Registriert: Donnerstag 26. Mai 2016, 20:27
Fahrzeug: VW LT31 DW Bj 92

Re: Geräusche am Kupplungspedal

Beitragvon Maverick » Freitag 21. Juni 2019, 23:28

Hallo Jens,
hattest Du die Ursache gefunden, ich habe wahrscheinlich das gleiche Problem.
Viele Grüße
Andreas
Benutzeravatar
Maverick
 
Beiträge: 8
Registriert: Dienstag 20. Mai 2014, 19:57
Fahrzeug: LT28, Bj. 11/83, DW

Re: Geräusche am Kupplungspedal

Beitragvon tiemo » Samstag 22. Juni 2019, 01:01

Moin Maverick!

Das Problem(chen) kann auftauchen, wenn der Kupplungszug zu "stramm" eingestellt ist.
Beim LT ist die Kupplung so aufgebaut, dass bei richtiger Einstellung die Federplatte das Ausrücklager nicht berührt, wenn die Kupplung nicht getreten wird.
Bei zu strammer Einstellung berührt sie aber das Lager ganz leicht. Das relativ schwergängige Lager dreht sich dann aber nicht in sich selbst, sondern die rotierenden Lamellenfedern rutschen über den stillstehenden Innenring des Lagers, was rythmische Schleifgeräusche, und auf lange Sicht auch Verschleiß an den beteiligten Oberflächen erzeugen kann.
Der Zug wird bei den meisten LT an der Verschraubung unterhalb des Kupplungspedals eingestellt, bei ganz alten auch direkt am Ausrückhebel.
Siehe auch WIKI unter http://www.lt-forum.de/dokuwiki/doku.ph ... il_pruefen

Gruß,
Tiemo
tiemo
 
Beiträge: 4519
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Geräusche am Kupplungspedal

Beitragvon Maverick » Sonntag 23. Juni 2019, 13:35

Hallo Tiemo,
vielen Dank für die schnelle Antwort
Ich werde morgen mal den Kupplungs
zug etwas lascher einstellen
Gruß
Andreas
.
Benutzeravatar
Maverick
 
Beiträge: 8
Registriert: Dienstag 20. Mai 2014, 19:57
Fahrzeug: LT28, Bj. 11/83, DW

Re: Geräusche am Kupplungspedal

Beitragvon Tomturbo1958 » Sonntag 23. Juni 2019, 19:00

Servus!
Das Kupplungseil überträgt Dir Motorvibrationen, ähnlich einem "Schnurtelefon". Ich unterstelle Dir, daß Du das Geräusch schon länger hast und es ist Dir bis jetzt nicht aufgefallen. Vermutlich ist Dir das Geräusch durch irgend einen Umstand aufgefallen, zB eine Stausituation mit viel kuppeln und anfahren? Wenn man ein bisher nicht gekanntes Geräusch einmal im Ohr hat, hört man es immer wieder, das ist normal!?
Manche Autohersteller bringen deshalb ein massives Gewicht am Ausrückhebel an, welches das Geräusch egalisiert oder reduziert.
Da Du wie beschrieben ein Kupplungsspiel hast, sollte alles in Ordnung sein!
Grüße Thomas

PS: Ein kaputtes Spurzapfenlager (Pilotlager) würdest Du nur bei getretener Kupplung wahrnehmen können!
Benutzeravatar
Tomturbo1958
 
Beiträge: 446
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Geräusche am Kupplungspedal - Problem bei mir gelöst

Beitragvon Maverick » Montag 24. Juni 2019, 10:24

Hallo Tiemo,
vielen Dank für Deinen Tipp. Ich habe gerade das Kupplungsspiel etwas vergrößert. Die Vibrationen sind jetzt weg. Nur bei ganz geringer Geschwindigkeit bei Lastwegnahme tritt das Geräusch noch auf. Weiter kann ich aber nicht mehr drehen, da die Kupplung jetzt erst bei fast vollständig durchgetretenem Pedal trennt.
Viele Grüße
Andreas
Benutzeravatar
Maverick
 
Beiträge: 8
Registriert: Dienstag 20. Mai 2014, 19:57
Fahrzeug: LT28, Bj. 11/83, DW

Re: Geräusche am Kupplungspedal

Beitragvon Maverick » Freitag 5. Juli 2019, 10:02

Hallo,
nachdem ich das Kupplungsspiel vergrößert hatte, war das Geräusch zwar (fast) weg, aber ich hatte trotzdem kein gutes Gefühl. Also - Getriebe raus - und siehe da, der Pinn auf dem der Ausrückhebel gelagert ist, war "zerbröselt". Gott sei Dank gibt es den Bolzen (00-015 141 311), die Kappe (00-015 141 319) und die Haltefeder (00-015-141 721) noch bei Classic Parts. Der Bolzen war bei mir eingepresst und nicht verschraubt. D.h., er muss ausgebohrt werden. Jetzt läuft alles wieder wie es sein soll.
Viele Grüße
Andreas
Benutzeravatar
Maverick
 
Beiträge: 8
Registriert: Dienstag 20. Mai 2014, 19:57
Fahrzeug: LT28, Bj. 11/83, DW

Re: Geräusche am Kupplungspedal

Beitragvon tiemo » Freitag 5. Juli 2019, 14:46

Super Rückmeldung, Danke!

Gruß,
Tiemo
tiemo
 
Beiträge: 4519
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Geräusche am Kupplungspedal

Beitragvon sven hedin münchen » Dienstag 20. August 2019, 18:12

Hallo Leute,

ich hoffe Ihr könnt mir helfen:

Ich habe auch dieses Klackern wenn ich den LT im 2/3 Gang ausrollen lasse. Aber erst seitdem ich vor ca. 50 Km die Kupplung mitsamt Ausrücklager wechseln lies. Heute ist dieses Klackern aufgetreten. Tippe ich dabei leicht auf das Kupplungspedal ist das Geräusch weg.
Ich habe dann den Unterfahrschutz abgebaut und festgestellt, dass der Ausrückhebel Spiel nach oben und unten hat, schätze ca. 10mm in jede Richtung. Ist das normal? Die Werkstatt hat jetzt leider Betriebsferien und keiner ist zu erreichen.

Hat jemand von Euch eine Idee?


Grüße aus Hohenbrunn,
Christian
Christian aus Hohenbrunn
Benutzeravatar
sven hedin münchen
 
Beiträge: 166
Registriert: Donnerstag 25. August 2005, 17:13
Wohnort: Hohenbrunn
Fahrzeug: Einer der letzten org. Sven Hedin Bj. 7/88, 102 PS

Re: Geräusche am Kupplungspedal

Beitragvon sven hedin münchen » Dienstag 20. August 2019, 21:03

Hallo noch einmal,

habe jetzt den Unterfahrschutz abgebaut und herausgefunden, dass das Geräusch verschwindet wenn ich den Ausrückhebel in Fahrtrichtung drücke (beim Gasgeben im Leerlauf habe ich das Geräusch auch erzwingen können). Danach habe ich das Kupplungspedalspiel genau auf 20mm eingestellt und das Geräusch ist weg.

Ist das normal oder bahnt sich da ein Problem mit dem Ausrückhebel an?


Grüße Christian
Christian aus Hohenbrunn
Benutzeravatar
sven hedin münchen
 
Beiträge: 166
Registriert: Donnerstag 25. August 2005, 17:13
Wohnort: Hohenbrunn
Fahrzeug: Einer der letzten org. Sven Hedin Bj. 7/88, 102 PS


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste