Kerzenbild sehr "hell"

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Kerzenbild sehr "hell"

Beitragvon dodl » Montag 6. November 2017, 15:13

Grüsse!

Irgendwie ist mir mein Auto gerade ein bissl ein Mysterium. 2 Liter 4 Zylinder Benziner.
Die neuen Kerzen sehen für meinen Geschmack nach einer sehr mageren Verbrennung aus. Sie sind doch sehr hellgrau. Bei Steigungen kommt mir auch vor, dass er früher besser ging.
Kerzen sind neu und passend, Zündkabel ebenfalls neu. Allerdings sind das die blauen Beru Silikonkabel, also nicht mit den langen Metallsteckern. Kann das ein Problem sein?
Kaltstart keinerlei Probleme, ist sofort da. Warmstart mit Gas - ebenfalls sofort da. Macht ein kleines weisses Rauchwölkchen. Aber das machte er schon immer. Im Betrieb keinerlei Rauchentwicklung.
Motorlauf ist rund, Leerlauf, alles super.

Nur an Leistung mangelt es mir irgendwie, was auch der Grund fürs rausdrehen der Kerzen war. Und die waren vor dem Tausch definitiv dunkler. Eben das viel zitierte Rehbraun.
Ebenfalls witzig - ich hab bei der letzten Überprüfung, die noch der Vorbesitzer machte, 0,03% CO stehen. Was ja irgendwie nicht stimmen kann?

Na wie dem auch sei - mich beunruhigt einerseits das Kerzenbild und die Antriebsschwäche am Berg. Als mögliche Fehlerquelle kommen mir einerseits nur die Zündkabel in den Sinn, oder aber eine zu magere Einstellung am Vergaser. Den ich ja im Juli komplett zerlegt hatte (Gemisch und CO Schraube aber unberührt).
Kann ich das ohne CO Messgerät irgendwie überprüfen, oder wird das ein Fall für die Werkstatt?
Was mir noch einfällt - der Endtopf hat innen irgendeinen Schaden. Der scheppert. Nur ist derzeit nirgends einer zu bekommen.

cu
martin
Benutzeravatar
dodl
 
Beiträge: 53
Registriert: Freitag 17. März 2017, 10:37

Re: Kerzenbild sehr "hell"

Beitragvon Tornante » Mittwoch 8. November 2017, 00:15

Hallo Martin,
Probleme nur am Berg oder auch auf der Geraden bei Vollgas? Was hast Du bei der Vergaserzerlegunge gemacht?
Ich hatte nach der Vergaserüberholung Leitsungsprobleme am Berg und bei Volllast. Am Schwimmernadelventil war eine Dichtung mit 2mm statt mit 1,5 mm verbaut, so daß bei Last zu wenig Sprit ankam. Hab mir nen Wolf gesucht, seit wieder eine Dichtung mit 1,5 mm drin ist, ist Ruhe.

Viele Grüße

Philipp
Tornante
 
Beiträge: 65
Registriert: Montag 22. September 2014, 19:34
Fahrzeug: LT 28 kurz, 06/77, CH

Re: Kerzenbild sehr "hell"

Beitragvon dodl » Mittwoch 8. November 2017, 01:26

N'abend,

Der Vergaser war komplett zerlegt. Da ist jetzt der neue Schwimmer mit dem neuen Ventil drin. Das Service Pack von Ruddies.
Thema Volllast - auf der Geraden ohne Wind geht er schon 120 Tacho. Das scheint mir für den 75PS CH Motor in Ordnung zu sein. Nur wehe es kommt ein Windhauch von vorne. Dann sind es gleich mal 90kmh.
Bei 5% Steigung tucker ich in der 4. (5 Gang Getriebe) knappe 60kmh, in der 3. könnte ich ihn auch auf 70 prügeln.
Also eigentlich fehlt eher Drehmoment.
Wenn das normal ist, hab ich damit kein Problem. Hatte nur Angst, dass er zu mager läuft und was kaputt geht. Wobei die Kerzen heute gut aussahen (noch einen Schlauch getauscht und Drehmoment gecheckt)

Die Dichtung schau ich mir morgen aber mal an. Die alte müsste sogar noch hier wo rumliegen. Ich hab das beim Suchen hier sogar schon mal gelesen. In einem anderen Posting von dir :-)
Noch Bilder zur Veranschaulichung:

cu
Martin
Dateianhänge
DSCN7695klein.jpg
DSCN7695klein.jpg (145.25 KiB) 258-mal betrachtet
DSCN7694klein.jpg
DSCN7694klein.jpg (155.67 KiB) 258-mal betrachtet
DSCN7693klein.jpg
DSCN7693klein.jpg (136.07 KiB) 258-mal betrachtet
Benutzeravatar
dodl
 
Beiträge: 53
Registriert: Freitag 17. März 2017, 10:37

Re: Kerzenbild sehr "hell"

Beitragvon dodl » Mittwoch 8. November 2017, 13:43

Nachtrag:

Etwas anderes beunruhigendes fiel mir gestern noch auf!
Die Spannung meines Zahnriemens ist definitiv viel zu locker. Und wenn ich den Motor per Hand drehe (Zündkerzen drin), bis die Markierung am Nockenwellenrad mit der am Motor fluchtet, dann ist der Zylinder 1 bereits über OT drüber.
Das ist jetzt mal nur nach Gefühl und zufällig aufgefallen. Sehe ich mir heute genau an. Vielleicht bin ich ja einen Zahn daneben...

cu
martin
Benutzeravatar
dodl
 
Beiträge: 53
Registriert: Freitag 17. März 2017, 10:37

Re: Kerzenbild sehr "hell"

Beitragvon Tornante » Mittwoch 8. November 2017, 23:10

Viel Drehmoment hat der ja von Haus aus nicht. Aber wenn Du den Motor mit Zündkerzen durchdrehen kannst schein die Kompression nicht besonders gut, miss die vielleicht auch mal nach.
Tornante
 
Beiträge: 65
Registriert: Montag 22. September 2014, 19:34
Fahrzeug: LT 28 kurz, 06/77, CH

Re: Kerzenbild sehr "hell"

Beitragvon dodl » Mittwoch 8. November 2017, 23:15

Hm, es scheint tatsächlich der Zahnriemen daneben zu sein.
Derzeitige Einstellung ist so, dass die Markierung am Nockenwellenrad passt, wenn am Schwungrad OT angezeigt wird.
Was mich sehr überrascht hat - offenbar muss am Schwungrad der 5° Strich angezeigt werden!
So steht es im Wiki und so wird's mir auch dort im Forum bestätigt.
Interessant, dann versetze ich mal das Nockenwellenrad um einen Zahn auf "früh".
Bin schon sehr gespannt :-)

Philipp, naja, sehr langsam geht das. Ich greif da beherzt an die Lüfterflügel und benutz die als Hebel. Und wenn man da am OT ein bissl dranbleibt, baut sich der Druck ja langsam ab.
Obwohl Kompression messen sicher keine blöde Idee ist.

cu
martin
Benutzeravatar
dodl
 
Beiträge: 53
Registriert: Freitag 17. März 2017, 10:37

Re: Kerzenbild sehr "hell"

Beitragvon Micha-Schrauber » Donnerstag 9. November 2017, 00:19

Hi Martin,

jetzt bin ich auch nochmal hier zur Deiner Frage mit der Zündeinstellung und Zahnriemen.
Wicki ist ...wie manchmal halt...etwas umständlich.
Den OT, brauchst Du, um das Verhältnis Nockenwelle zur Kurbelwelle festzulegen, also einzustellen. Zum Zündung einstellen, wird der Verteiler auf die Markierung gebracht, und das Schwungrad steht auf 5 grad vor OT, also auf den Strich. Angeblitzt wird dann auch der Strich, und nicht OT, weil der Zündzeitpunkt eben 5 Grad vor OT ist. Die Feineinstellung erfolgt dann wie im Wiki beschrieben, durch lösen des Verteilers, und vorsichtiges drehen, bis der Strich mit der Metallnase am Gehäuse fluchtet.

Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 749
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Kerzenbild sehr "hell"

Beitragvon dodl » Donnerstag 9. November 2017, 11:50

Morgen,

Ja, so macht das auch Sinn. Verwirrt hat mich, dass es im Wiki anders steht.
Dann passt mein ZR eh so wie er ist :-)

cu
maritn
Benutzeravatar
dodl
 
Beiträge: 53
Registriert: Freitag 17. März 2017, 10:37


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 3 Gäste