Vorglühanlage

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Vorglühanlage

Beitragvon KleineFeuerwehr » Montag 8. Juni 2020, 21:06

Hallo Zusammen!

Unser LT (BJ 88) springt schlecht an und qualmt arg. Ich habe mir daraufhin mal den Artikel im Wiki dazu durchgelesen und bin der Meinung dass es sich hier um ein elektrisches Problem handelt. An den Streifensicherungen kommen keine 10V an, erst nach mehrmaligem ein und ausschalten der Zündung. Kontakte habe ich alle mal gereinigt und von Korosion befreit. Die Spannung an den Streifensicherungen sieht wie folgt aus:
https://www.youtube.com/watch?v=NXq6ZreDYg0

Das Relais arbeitet (man hört es klicken und ich habe es auch schon einmal mit einem anderen Relais getestet). Glühkerzen und Streifensicherungshalter wurden auch schon einmal gewechselt. Meint ihr, dass ich einen komplett neuen Kabelstrang ziehen muss oder hatte schon einmal jemand das Problem?

Zentralelektrik sieht wie folgt aus: H6:2x 4mm2 von der Batterie, H3 2x 4mm2 zum Relais.

Danke euch!
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 25
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Re: Vorglühanlage

Beitragvon tiemo » Dienstag 9. Juni 2020, 15:42

Hallo Britta und Tommy,

8.8V ist sehr wenig. Die Tatsache, dass manchmal auch garkeine Spannung ankommt, spricht für ein defektes Vorglührelais. Darüber hinaus ist der Rest der Elektrik ja ebenso alt und kann auch Kontaktprobleme haben. Manchmal sind diese sogar in den Verpressungen der Stecker zu finden, oft ist aber einfach allgemein alles korrodiert. Natürlich könnte auch die Batterie selbst schwach sein und die Spannung so einbrechen.
Also:
Erst mal die Batterie testen, indem direkt an den "Metallknubbeln" der Batterie die Spannung in Ruhe (Zündung aus, Soll: 12.6V) und beim Vorglühen (Soll: mehr als 12V) gemessen wird.
Wenn beim Glühen mehr als 1V Unterschied der Spannung am Akku zu der Spannung an den Kerzen (bei deiner Messung 8.8V, Soll: 11.5V) besteht, sollte eingegriffen werden.
Oft kann man anhand der Erhitzung beim Vorglühen die Stellen erfühlen, an denen die Spannung abfällt. Dort sollten dann die alten Stecker abgeschnitten und neue angecrimpt werden.

Umfassendes zur Vorglühanlage ist im WIKI unter http://www.lt-forum.de/dokuwiki/doku.ph ... luehanlage, insbesondere die Unterpunkte
"Verdrahtung / Zentralelektrik" (Stromlaufplan),
"Prinzipielle Problematik der Vorglühanlage des LT" (mehr zum hier Besprochenen), sowie
"Typische Störungen an der Vorglühanlage" und folgende (Fehlereingrenzung und -Behebung, Verbesserung der Anlage durch Umbau) zu finden.

Ergänzend zu bemerken ist noch, dass die Vorglühanlage im späteren Betrieb, wenn der Motor eine Weile gelaufen und auf Betriebstemperatur ist, keine Rolle mehr für Qualmen spielt. Sollte euer LT auch dann noch stark qualmen, wäre mal der Förderbeginn zu prüfen und die Luftwege. Leicht sichtbares Abgas, insbesondere bei Vollgas, ist allerdings bei diesen Motoren normal.

Viel Erfolg und bei Bedarf einfach noch mal posten!

Gruß,
Tiemo
tiemo
 
Beiträge: 4704
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Vorglühanlage

Beitragvon KleineFeuerwehr » Mittwoch 24. Juni 2020, 20:40

@Tiemo, danke!

Ich habe jetzt alle Stecker von Batterie bis zu den Glühkerzen neu gemacht. Und siehe da: Er springt wieder gut an! Die Stecker an den Blechen waren etwas sehr korrodiert.
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 25
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Re: Vorglühanlage

Beitragvon tiemo » Donnerstag 25. Juni 2020, 00:33

Supi,

danke für die Rückmeldung! Dann ist das Licht jetzt wahrscheinlich auch wieder heller ;-)

Gruß,
Tiemo
tiemo
 
Beiträge: 4704
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Vorglühanlage

Beitragvon KleineFeuerwehr » Donnerstag 16. Juli 2020, 17:52

Hi Zusammen,

der LT springt jetzt zwar besser an, allerdings qualmt er doch wirklich arg:
https://www.youtube.com/watch?v=j58_CL7h2Xc

Hat jemand noch einen Tipp für mich?

Vielen Dnak!
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 25
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Re: Vorglühanlage

Beitragvon schraubär » Donnerstag 16. Juli 2020, 18:34

Also ehrlich gesagt als "gut" kann man das nicht bezeichnen, sorry. Eine gewisse Qualmbildung ist schon ok, ist aber schon arg viel bei dir. Man hört auch dass nicht alle Zylinder mitlaufen. Würde wie folgt vorgehen: Steuerzeiten prüfen, Förderbeginn prüfenn/einstellen. Immer noch nicht gut? Düsen raus! Prüfen? Schlecht zu realisieren, braucht man eine Gerät dafür. Kompression prüfen/auswerten. Wenn gut, neue Düsen rein. Dann hoffen dass alles gut ist sonst geht es mit der Einspritzumpe weiter :shock:
Benutzeravatar
schraubär
 
Beiträge: 263
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo

Re: Vorglühanlage

Beitragvon KleineFeuerwehr » Donnerstag 16. Juli 2020, 18:55

schraubär hat geschrieben:Also ehrlich gesagt als "gut" kann man das nicht bezeichnen, sorry. Eine gewisse Qualmbildung ist schon ok, ist aber schon arg viel bei dir. Man hört auch dass nicht alle Zylinder mitlaufen. Würde wie folgt vorgehen: Steuerzeiten prüfen, Förderbeginn prüfenn/einstellen. Immer noch nicht gut? Düsen raus! Prüfen? Schlecht zu realisieren, braucht man eine Gerät dafür. Kompression prüfen/auswerten. Wenn gut, neue Düsen rein. Dann hoffen dass alles gut ist sonst geht es mit der Einspritzumpe weiter :shock:


Ja, gut ist halt relativ - gut im gegensatz zu vorher :grin: :grin:

Dann werden wir die Karre wohl mal in die Werkstatt bringen müssen. Danke jedenfalls :)
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 25
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Re: Vorglühanlage

Beitragvon schraubär » Donnerstag 16. Juli 2020, 22:25

KleineFeuerwehr hat geschrieben:Dann werden wir die Karre wohl mal in die Werkstatt bringen müssen.


In eine Kfz-Werkstatt? Oje, ich ich drück euch die Daumen :doppel_top:
Benutzeravatar
schraubär
 
Beiträge: 263
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo

Re: Vorglühanlage

Beitragvon KleineFeuerwehr » Samstag 5. September 2020, 09:43

schraubär hat geschrieben:
KleineFeuerwehr hat geschrieben:Dann werden wir die Karre wohl mal in die Werkstatt bringen müssen.


In eine Kfz-Werkstatt? Oje, ich ich drück euch die Daumen :doppel_top:


Danke :D - haben glücklicherweise eine Werkstatt gefunden, die sich damit auskennt (über die LT-Freunde Facebook-Gruppe).

Der Wagen war jetzt ca. 1 Monat in der Werkstatt (Danke, Urlaubszeit), es wurden Einspritzdüsen getauscht und die Pumpe mal eingestellt, außerdem haben wir gleich noch Kühlwasser und Bremsflüssigkeit wechseln lassen.

Das ist das Ergebnis:
https://www.youtube.com/watch?v=-Qm33EA ... e=youtu.be

Ein bisschen qualmt er immer noch, habe da keine Vergleichswerte - würde das aber als "Normal, weil 32 Jahre alter Dieselmotor" verbuchen. Qualm sieht etwas bläulich im Video aus, das habe ich beim Zusehen nicht so bemerkt (Ölverlust haben wir noch nicht bemerkt bis jetzt, nach ca 3 - 4000 KM haben wir mal etwas nachgekippt, da war der Ölstand aber noch über minimum). Jedenfalls kein Vergleich zu vorher :)
LG Tommy und Britta
KleineFeuerwehr
 
Beiträge: 25
Registriert: Mittwoch 26. Juli 2017, 17:09
Fahrzeug: LT 28 EZ07/88, DW, 75PS,Ziegler FW-MTW

Re: Vorglühanlage

Beitragvon tiemo » Samstag 5. September 2020, 13:14

Hallo!

Das klingt jetzt vernünftig.
Direkt nach dem Anlassen macht er noch eine helle Wolke (unverbrannter Dieselnebel), das spricht dafür, dass eine oder mehrere Glühkerzen nicht mehr so gut sind. Dank gut justierter Einspritzung aber nur ganz kurz.

Gruß,
Tiemo
tiemo
 
Beiträge: 4704
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Vorglühanlage

Beitragvon schraubär » Samstag 5. September 2020, 17:32

:doppel_top: sieht doch schon besser aus.
Benutzeravatar
schraubär
 
Beiträge: 263
Registriert: Sonntag 5. September 2010, 20:05
Wohnort: 28832 Achim bei Bremen
Fahrzeug: LT28 kurz, EZ 1992, Selbstausbau WoMo


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste