Mein LT, Projekt 2010

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 4. August 2019, 17:05

So HEUTE war ein Tag zum vergessen. Da fährst Du mal kurz zur Halle und, Kühlwasser auf dem Hallenfußboden :shock:
Ja nein und es ist nicht der Kühlwasserbehälter, da gibt es ja schon eine Umbaualternative, nein es ist der KÜHLER :-( :-(
So schon mal im Netz geschaut für den CP und nochmal :-( :-( :-( :-( :-(
Also, wär hat noch nen Kühler oder weiß wo man einen Neuen Kühler zum fairen Preis für einen 2,4 D Motokennbuchstabe CP also stehender Motor bekommt :?: :?:
Dateianhänge
20190804_130557 (Copy).jpg
20190804_130557 (Copy).jpg (50.71 KiB) 3001-mal betrachtet
20190804_130628 (Copy).jpg
20190804_130628 (Copy).jpg (54.27 KiB) 3001-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Barney-Nord » Sonntag 4. August 2019, 17:38

Ooooh FUCK :!:

Hoffentlich hast du bald einen neuen oder guten gebrauchten Kühler :!:

Halt durch, dein LT rollt gewiss bald wieder :drive

Jetzt hast du so viel geschafft und von so einem kaputtem Kühler wirst du dich doch nicht aufhalten lassen :lol:

Da wird dir doch sicher jemand weiter helfen können :roll:

Alles wird gut :FREU:

Lieben Gruß
Barney
SENDESCHLUSS
Benutzeravatar
Barney-Nord
 
Beiträge: 448
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Montag 5. August 2019, 12:17

Moin Hannes,
als ich vor 15 Jahren den letzten CP-Kühler ergattert und beim Einbau kaputt gemacht hatte, habe ich einen Kühlerbauer in Elmshorn aufgesucht, der mir den Schaden repariert hat.
Der sagte zu mir, wenn du mal wieder was hast, komm mit dem vorbei, dann kann ich dir mit dem Altteil als Vorlage einen neuen bauen. Preis lag damals zwischen 200 und 300 Euro.
Schau einfach wo es bei dir einen Kühlerbauer gibt und frag dort nach. Ist manchmal schneller und günstiger als das ewige Gesuche.
Viel Erfolg
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 223
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon Frank aus MTK » Montag 5. August 2019, 19:39

Hallo Hannes,

Habe Dir eine PN geschickt mit einem Tip, Link.

Gruß Frank
Gruß
Frank aus MTK
Frank aus MTK
 
Beiträge: 322
Registriert: Donnerstag 4. November 2004, 13:36

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 6. August 2019, 10:53

Moin LT Freunde :TOP:
Danke für den BEISTAND und die Info*s.
Ja nun hab ich einen NEUEN Kühler gefunden aber die Infos dafür :shock:

https://www.ebay.de/itm/RADIATOR-OEM-QU ... 1438.l2649

Soll passen für den CP und DW, geht ja schon mal nicht.
In der Kfz liste taucht meiner auf. Auf Anfrage schrieb mir der Verkäufer, bitte die VIN Nr. anzugeben was ich auch gemacht habe.
Und als Antwort, bitte schauen sie in der Liste nach ob ihr Kfz gelistet ist :-( :-( :-( Tja hilft mir nur nicht weiter. Also vom Bild her
müsste der ja eigntlich passen. Die wenig angegebenen Maße machen es ja nun auch nicht leichter obwohl auf anderen Ersatzteilinternetfirmen
das selbe Bild zusehen ist. Hop oder Top :-o
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Frank aus MTK » Dienstag 6. August 2019, 19:49

Hallo Hannes,

Vom Bild her sollte der ja passen.
Ähnliche Angebote findet man auch dort.
Da ist die gleiche Skizze plus Foto hinterlegt.
DW kann ja nicht sein, da der den Zulaufflansch für den Ausgleichsbehälter oben drauf hat.
https://www.autoteileprofi.de/aks-dasis-1725656

http://www.kuehler-rath.com/epages/6325 ... ucts/12048

Wie es am Ende mit der Qualität aussieht muss man sehen. Vermute am Ende kommen die alle aus der gleichen Fernost Nachbaubude.

Viel Erfolg
Frank
Gruß
Frank aus MTK
Frank aus MTK
 
Beiträge: 322
Registriert: Donnerstag 4. November 2004, 13:36

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Mittwoch 7. August 2019, 09:40

Servus Hannes!
Das mit dem Kühlerbauer würde ich parallel verfolgen! Der baut Dir so ein Teil in besserer Qualität als Du es im Netz zu kaufen bekommst! Zumal der CP Kühler sehr einfach aufgebaut ist?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 448
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 11. August 2019, 18:52

Moin, vielen DANK noch für die Tip*s und Link*s von EUCH :doppel_top:
So nächste Woche bekomme ich einen sehr guten gebrauchten Kühlwasserkühler. Den ALTEN Kühler werde ich dann mal reparieren lassen.
Die Wartezeit werde ich überbrücken mit der Elektrik. Neue Kabelbäume hatte ich ja schon eingezogen und jetzt kommt die ZE und die Stecker drann :TOP:
Die alte ZE hat es hinter sich, wie man an der Klemme H schön sehen kann. Die Stecker sehen nicht besser aus.
Dateianhänge
20190802_184942 (Copy).jpg
20190802_184942 (Copy).jpg (34.46 KiB) 2714-mal betrachtet
20190808_182900 (Copy).jpg
20190808_182900 (Copy).jpg (50.94 KiB) 2714-mal betrachtet
20190802_171715 (Copy).jpg
20190802_171715 (Copy).jpg (42.26 KiB) 2714-mal betrachtet
20190802_171736 (Copy).jpg
20190802_171736 (Copy).jpg (47.22 KiB) 2714-mal betrachtet
20190802_171807 (Copy).jpg
20190802_171807 (Copy).jpg (42.75 KiB) 2714-mal betrachtet
20190802_172525 (Copy).jpg
20190802_172525 (Copy).jpg (34.84 KiB) 2714-mal betrachtet
20190802_174007 (Copy).jpg
20190802_174007 (Copy).jpg (44.86 KiB) 2714-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Dracula700 » Sonntag 11. August 2019, 19:27

Hallo Hannes
Was machst du mit der kaputten ZE? Ich bräuchte eine zum ausschlachten, wel bei meiner eine Leiterbahn wegkorrodiert ist.
Gruß Manfred
Dracula700
 
Beiträge: 2
Registriert: Mittwoch 17. Dezember 2014, 11:04
Fahrzeug: LT 31

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Sonntag 11. August 2019, 20:49

Moin, und die Stecker nich wegschmeißen, die gibts nicht mehr neu. Sind ja nur die Kontakte hin!
Grüße Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 223
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 12. August 2019, 05:30

Dracula700 hat geschrieben:Hallo Hannes
Was machst du mit der kaputten ZE? Ich bräuchte eine zum ausschlachten, wel bei meiner eine Leiterbahn wegkorrodiert ist.
Gruß Manfred


Moin Manfred, die ZE behalte ich selber und repariere die wieder.

Daniel Schulz hat geschrieben:Moin, und die Stecker nich wegschmeißen, die gibts nicht mehr neu. Sind ja nur die Kontakte hin!
Grüße Daniel


Moin Daniel, jo das stimmt. In diesem Zusammenhang habe ich die teuersten Steckverbinder kaufen müssen ever, ever :shock:
Dateianhänge
20190802_165531 (Copy).jpg
20190802_165531 (Copy).jpg (43.17 KiB) 2667-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Dienstag 13. August 2019, 09:36

Moin Hannes,
die Rundsteckhülsen 1,6 und 3,5 hab ich damals im 100 Pack von Würth bekommen. Sind die jetzt so teuer geworden? Ich hatte das als Kleinkram in Erinnerung. Mich haben die Kontakte zum Armaturenbrett in den Wahnsinn getrieben, weil das kein Standard ist und dann letztendlich einen Restbestand von VW übernehmen dürfen.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 223
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Mittwoch 14. August 2019, 09:29

Servus Hannes!
Ich habe bei "gesunder" ZE das Abblend- und Fernlicht über ein externes Relais (und Sicherung) geschaltet, seither habe ich ein merklich helleres Licht und eine kühlere ZE!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 448
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon Skoot » Mittwoch 14. August 2019, 10:00

Tomturbo1958 hat geschrieben:Servus Hannes!
Ich habe bei "gesunder" ZE das Abblend- und Fernlicht über ein externes Relais (und Sicherung) geschaltet, seither habe ich ein merklich helleres Licht und eine kühlere ZE!
Grüße
Thomas


Hab bei mir auch so einen käuflichen H4 Booster eingestrickt. Der Unterschied ist deutlich!
Remember the times when sex was safe and fuel was cheap
Benutzeravatar
Skoot
 
Beiträge: 476
Registriert: Donnerstag 26. März 2015, 21:59
Fahrzeug: LT 28 kurz und flach TD ehemalige Feuerwehr

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Mittwoch 14. August 2019, 13:19

]Servus Hannes!
Ich habe bei "gesunder" ZE das Abblend- und Fernlicht über ein externes Relais (und Sicherung) geschaltet, seither habe ich ein merklich helleres Licht und eine kühlere ZE!
Grüße
Thomas[/quote]

Hab bei mir auch so einen käuflichen H4 Booster eingestrickt. Der Unterschied ist deutlich![/quote]


Jo, dann hab ich ja schon 4 zusätzliche Relais :shock:
Dann muß ich ja noch anbauen an der ZE :grin:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Mittwoch 14. August 2019, 17:30

Hallo Hannes,

das schließt man am besten garnicht an der ZE mit an, sondern spendiert ihm ein Extra-Kabel direkt von der Batterie. Die käuflichen Teile nehmen die Schaltsignale direkt von den Original-Lampenanschlüssen und haben als Ausgänge neue Lampenstecker, werden also eher im Bereich Vorderwagen, direkt hinter der Kühlerblende, angebracht.

Gruß,
Tiemo
tiemo
 
Beiträge: 4523
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 15. August 2019, 20:30

tiemo hat geschrieben:Hallo Hannes,

das schließt man am besten garnicht an der ZE mit an, sondern spendiert ihm ein Extra-Kabel direkt von der Batterie. Die käuflichen Teile nehmen die Schaltsignale direkt von den Original-Lampenanschlüssen und haben als Ausgänge neue Lampenstecker, werden also eher im Bereich Vorderwagen, direkt hinter der Kühlerblende, angebracht.

Gruß,
Tiemo


Ich werde einfach die Spannungsversorgung von den 2 Arbeitsrelais nehmen die ich für die Glühanlage vorgesehen habe. Da hab ich eh 2 x 6 mm² verlegt :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 18. August 2019, 20:38

Moin,
heute die 50' zigste Rundhülse installiert :TOP:
Langsam geht es voran :doppel_top:

Morgen muß ich noch mal den Stromlaufplan überprüfen. Ich hab da ein Relais da muss ich mal schauen wo für das ist :shock:
Zuerst dachte ich an das X-Relais aber das steckt ja auf der ZE. Schauen wir mal :-o
Dateianhänge
20190818_155529 (Copy).jpg
20190818_155529 (Copy).jpg (66.7 KiB) 2361-mal betrachtet
20190818_155537 (Copy).jpg
20190818_155537 (Copy).jpg (46.98 KiB) 2361-mal betrachtet
20190818_155546 (Copy).jpg
20190818_155546 (Copy).jpg (57.06 KiB) 2361-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Sonntag 18. August 2019, 22:58

Moin, hoffentlich alles richtig verkabelt, bei so viel schwarz. Bei so viel Mühe hättens doch auch die richtigen Kabelfarben getan.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 223
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 18. August 2019, 23:47

Daniel Schulz hat geschrieben:Moin, hoffentlich alles richtig verkabelt, bei so viel schwarz. Bei so viel Mühe hättens doch auch die richtigen Kabelfarben getan.
Grüße
Daniel


Nö da hätte ich ja etliche Kabelrollen kaufen müssen. Das passt schon :lol:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Skoot » Montag 19. August 2019, 08:14

Alles einfarbig und dann Markierungen an den Enden. Ist praktisch und sieht gut aus.
Dateianhänge
pliotex.png
pliotex.png (175.7 KiB) 2324-mal betrachtet
Remember the times when sex was safe and fuel was cheap
Benutzeravatar
Skoot
 
Beiträge: 476
Registriert: Donnerstag 26. März 2015, 21:59
Fahrzeug: LT 28 kurz und flach TD ehemalige Feuerwehr

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 19. August 2019, 21:30

Skoot hat geschrieben:Alles einfarbig und dann Markierungen an den Enden. Ist praktisch und sieht gut aus.


Genau so ist es :doppel_top: :doppel_top:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Montag 19. August 2019, 23:05

Jo macht ma, passt imho nicht zum Rest deiner Arbeit und ob du 100m sw oder 10x10m farbig kaufst ist egal, koscht dasselbe! Aber nu bin ich auch wieder ruhig;)
Grüße Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 223
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 20. August 2019, 00:09

Daniel Schulz hat geschrieben:Jo macht ma, passt imho nicht zum Rest deiner Arbeit und ob du 100m sw oder 10x10m farbig kaufst ist egal, koscht dasselbe! Aber nu bin ich auch wieder ruhig;)
Grüße Daniel

Alles cool :doppel_top:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 24. August 2019, 11:45

So sieht es aus, wenn die Steckerübersicht vom alten Kabelbaum abweicht :grin:
Dateianhänge
20190818_155514 (Copy).jpg
20190818_155514 (Copy).jpg (25.22 KiB) 2077-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1947
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste