Motortemperatur zu niedrig

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Motortemperatur zu niedrig

Beitragvon david88 » Montag 1. April 2019, 18:38

Liebe LT-Freunde,
mein Freund David und ich haben uns vor kurzem einen VW LT 28 Bj.81 Diesel
zugelegt, unser Stopsi :)

Jetzt haben wir ein Problem und zwar, dass die Motortemperatur bis max.
zum Strich bzw. ein wenig darüber kommt, also eigentlich viel zu kalt.

Thermostat haben wir bereits gewechselt, hat aber keine Veränderung gebracht.

Habt ihr einen Tipp für uns, an was das liegen kann?

Ein weiteres Problem ist, dass der Ausgleichsbehälter bei der Stellschraube
leicht leckt und deshalb keinen Druck aufbaut. Könntet dies das Problem sein?
Wir würden den Behälter gerne tauschen, aber ihn gibt es nicht mehr zu kaufen,
hat jemand Erfahrung, was als "Ersatz" geeignet ist oder wo man evtl noch einen auftreiben kann?

vielen Dank vorab
David und Steffi
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon Barney-Nord » Montag 1. April 2019, 19:45

david88 hat geschrieben:
Jetzt haben wir ein Problem und zwar, dass die Motortemperatur bis max.
zum Strich bzw. ein wenig darüber kommt, also eigentlich viel zu kalt.



Moin

Soll das wirklich so da stehen oder ist da vielleicht ein Denkfehler drinne ?

Vielleicht kalt und heiß vertauscht ?

Wenn es wirklich so wäre, das die Anzeige praktisch gar nicht reagiert, wird das eher ein Elektro Problem sein.

Gruß Barney
Barney-Nord
 
Beiträge: 195
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Motortemperatur zu niedrig

Beitragvon david88 » Montag 1. April 2019, 20:38

Hallo Barney,

Nein das ist nicht vertauscht :-?
In warmen Zustand auf der Autobahn erreicht der Bus eine Temperetur das der Zeiger eigentlich genau beim Strich liegt.
Bergauf etwas darüber, aber er kommt nie bis in die Mitte.
Bergab wird er sofort wieder kalt und fällt ganz auf null.

Schöne Grüße
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon Barney-Nord » Montag 1. April 2019, 21:41

david88 hat geschrieben:
Bergab wird er sofort wieder kalt und fällt ganz auf null.



Dann kann es eigentlich nur ein elektronisches Problem sein.

Der Motor wird ja thermisch nicht plötzlich kalt, nur weil es bergab geht.

Mehr kann ich dir jetzt leider auch nicht schreiben.

Vielleicht fällt jemand anderem etwas dazu ein.

Viel Erfolg
Barney
Barney-Nord
 
Beiträge: 195
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Motortemperatur zu niedrig

Beitragvon Tornante » Montag 1. April 2019, 21:46

Probier mal einen neuen Temperaturschalter am Motor aus. Hat bei mir geholfen, hatte auch immer fast kalt angezeigt.
Tornante
 
Beiträge: 75
Registriert: Montag 22. September 2014, 19:34
Fahrzeug: LT 28 kurz, 06/77, CH

Re: Motortemperatur zu niedrig

Beitragvon Barney-Nord » Montag 1. April 2019, 21:52

Tornante hat geschrieben:Probier mal einen neuen Temperaturschalter am Motor aus. Hat bei mir geholfen, hatte auch immer fast kalt angezeigt.


Klingt für mich plausibel und gut !
Barney-Nord
 
Beiträge: 195
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Motortemperatur zu niedrig

Beitragvon david88 » Dienstag 2. April 2019, 06:36

Hallo zusammen,

Danke schon mal für die Antworten!

Wo sitzt den der Temperaturschalter?

Was mir auch aufgefallen ist, das die Heizung nicht sehr warm wird, wobei ich nicht beurteilen kann wie warm eine LT Heizung eigentlich werden soll?!

Für was ist die Plastikschraube am Ausgleichsbehälter den gut? Muss die zu oder aufgedreht sein? Könnte ich diesen Teil auch eliminieren?

Danke und SG
Zuletzt geändert von david88 am Dienstag 2. April 2019, 06:55, insgesamt 1-mal geändert.
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon david88 » Dienstag 2. April 2019, 06:38

Hier ein Bild vom Ausgleichsbehälter mit der besagten Schraube!
Dateianhänge
2019-03-26 17.22.12.jpg
2019-03-26 17.22.12.jpg (275.29 KiB) 780-mal betrachtet
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon Tomturbo1958 » Dienstag 2. April 2019, 09:15

Servus!
Immer beim Einfachsten und Billigstem anfangen!
Zuerst einmal das Geberkabel (blau) abziehen, dann sollte die Anzeige abfallen. Dann den Stecker gegen Masse halten, dabei sollte die Anzeige auf "heiß" gehen und die Warnleuchte blinken.
Wenn dieser Test in Ordnung ist, wird es an der Kühlung selbst liegen. Wenn der Thermostat OK ist, sollte die Temperatur bis zur Skalamitte zügig ansteigen um dann ca eine Zeigerbreite abzufallen. Anschließend sollte der Zeiger wieder etwas aufsteigen. Dieses Pendeln zeigt das Funktionieren des Thermostat an. Bei zügigen Bergfahrten und wärmerer Witterung, darf der Zeiger schon zwischen der Skalamitte und dem roten Bereich bleiben, sollte aber bei der anschließenden Bergabfahrt bald wieder auf das normale Niveau zurück gehen.
Thermostate sind so konstruiert, daß sie im Fehlerfall immer offen bleiben!
Im Ausgleichsbehälter sollte nur geringe Bewegung zu beobachten sein, wenn der Thermostat öffnet sprudelt es kurzzeitig relativ stark. Wenns dauernd stark sprudelt, ist der Thermostat defekt oder er fehlt.
Wüßte ich nicht von Deiner Vorgeschichte, würde ich behaupten Dein Thermostat ist defekt oder er wurde weg gelassen!
Die Undichtigkeit im Ausgleichbehälter verhindert den Druckaufbau im Kühlsystem. Das Wasser wird schon bei 100°C kochen und nicht erst wie vorgesehen bei ca 120°C. Bei moderater Fahrweise wird sich Deine Undichtigkeit nicht auswirken, bei Bergfahrten im Sommer aber schon!
Du mußt nicht sofort handeln, aber bald!
Obiges gilt für Ottomotore und Dieselmotore gleichermaßen. Ottomotore werden schneller betriebswarm und haben eine höhere Betriebstemperatur als Dieselmotore.
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 363
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Motortemperatur zu niedrig

Beitragvon david88 » Dienstag 2. April 2019, 12:43

Hallo Thomas,

Danke für deine umfassende Beschreibung!
Laut Vorbesitzer soll die Anzeige immer ungefähr in der Mitte gestanden haben. Wurde aber die letzte Zeit nur noch sehr wenig bewegt. Deshalb werde ich heute Abend einmal den Kabeltest machen wie du ihn beschrieben hast.

Bzgl. Thermostat habe ich auch einen defekt vermutet und diesen deshalb bereits getauscht.
Diesen kann ich daher ausschließen.

SG
David
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon david88 » Dienstag 2. April 2019, 18:45

Hallo zusammen,

update:
Temperaturanzeige wie Thomas erläutert getestet und funktioniert.
Sensor mit Heißluftföhn erhitzt und an Motorblock gehalten-->Zeiger schlägt geht bis in den Maximal Bereich.

Welcher Thermostat gehört in einen CP Motor 80 oder 87°C.

Danke und Schöne Grüße
David
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon tiemo » Dienstag 2. April 2019, 21:26

Hallo David!

So weit ich weiß, gab es im LT beide Varianten: Wenn der Motor nicht warm wurde oder die Heizung nicht "gescheit" funktionierte, wurde anstelle vom 80°C der 87°C eingebaut.
Es kommt übrigens auch immer mal wieder vor, dass selbst ein neuer Thermostat defekt ist oder eine größere Abweichung hat. Ganz ausschließen kann man den Thermostaten deswegen leider nicht.
Richtig rum ist er drin? Bilder dazu siehe WIKI unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:thermostat_wechseln.

Gruß,
Tiemo
tiemo
 
Beiträge: 4352
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motortemperatur zu niedrig

Beitragvon david88 » Mittwoch 3. April 2019, 14:08

Danke Tiemo.....
Kann mir jemand sagen welche Funktion diese Schraube am Ausgleichsbehälter hat.
Sollte diese auf oder zu sein?
Welche Funktion hat dieser Schlauch?

SG
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon tiemo » Mittwoch 3. April 2019, 14:44

Hallo!

Der CP hat am Ausgleichsbehälter ein Entlüftungsventil.
Während der Befüllung soll das geöffnet sein, nach Abschluss wird es geschlossen, damit kein Kühlmittel-Nebenstrom entsteht. Hmm, sollte das vielleicht dein Problem sein?

Gruß,
Tiemo
tiemo
 
Beiträge: 4352
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motortemperatur zu niedrig

Beitragvon david88 » Mittwoch 3. April 2019, 16:05

Hallo Tiemo,

ich habe bei dieser Stellschraube ein Leck und es tritt Kühlflüssigkeit aus....es wird vermutlich auch darum kein Druck im System aufgebaut.
Habe jetzt schon von mehreren Seiten gehört, das ich den Ausgleichsbehälter einfach gegen ein anderes ähnliches Model tauschen soll.
Mir ist nur nicht klar was ich mit dieser Leitung danach machen soll da diese schon speziell ist und bei anderen Fabrikaten dieser Anschluss fehlt.

Hat jemand schon einen solchen umbau vorgenommen und kann mir hier weiterhelfen.

Schöne Grüße
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon masmat21 » Freitag 5. April 2019, 13:44

Hallo und willkommen im Club der CP Fahrer :grin:
Ja den Ausgleichsbehälter gibt es nicht und ist Goldstaub..
Wie Tiemo schon schrieb Entlüftet man das Kühlsystem damit und bleibt danach geschlossen da ihr das Thermostat getauscht habt ihr ja auch das Kühlwasser runter gelassen! Habt ihr ihn dann auch wieder richtig Entlüftet? Heizung auf warm und das besagte Ventil am Ausgleichsbehälter auf? Das dauert auch paar Kilometer sieht man dann am Flüssigkeit stand im Ausgleichsbehälter übrigens tropft meiner auch wenn ich ihn auf drehe zum Entlüften ist aber dicht wenn ich das Ventil zudrehe...
Druck im Kühlwasserkreislauf ist nicht Ausschlag gebend für die Temperatur...
Es gab wohl irgendwo Mal jemanden glaube auch hier im Forum der hat umgebaut auf nen anderen Behälter und die Leitung einfach normal angeschlossen gibt ja Ausgleichsbehälter wo man die Überlauf Leitung anschließen kann.. Sie geht direkt an den Kühler links oben in der Ecke direkt hinterm Kühlergrill...
Benutzeravatar
masmat21
 
Beiträge: 288
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: Motortemperatur zu niedrig

Beitragvon david88 » Freitag 5. April 2019, 19:00

Hallo Masmat,

ich muss gestehen ich habe nicht richtig entlüftet, wusste nicht für was diese Schraube gut sein sollte.
Habe mittlerweile den Ausgleichsbehälter ausgebaut und überlege die leckende Stelle mit einem Spezialkleber dicht zu kleben.
Für mich scheint es unlogisch das im System Druck aufgebaut wird wenn da Luft und Flüssigkeit raus und rein kommt.
Auch wenn die Schraube geschlossen ist besteht eine Verbindung zum Kühler und es kann daher kein Druck entstehen.

Wenn dieses Problem nichts mit meiner Motortemperatur zu tun hat bin ich komplett ratlos, da ich ja schon alle möglichen Punkte ausschließen konnte.

Ich werde Berichten wenn ich die Undichtigkeit beheben konnte.

Für eine guten Rat wäre ich immer noch sehr dankbar.

Schöne Grüße
david88
 
Beiträge: 11
Registriert: Donnerstag 28. März 2019, 18:17
Fahrzeug: VW LT 28 Sven Hedin

Re: Motortemperatur zu niedrig

Beitragvon Tomturbo1958 » Samstag 6. April 2019, 22:34

Servus!

Wie gesagt, der Druckaufbau ist dann notwendig, wenn Temperaturen jenseits der 100°C weggekühlt werden müssen. Ein intaktes Kühlsystem kocht erst über ca 120°C.
Der Druck baut sich bei der Erwärmung des Systems auf und fällt beim Abkühlen wieder ab. Sollte beim Abkühlen ein Unterdruck entstehen, gleicht sich der durch ein kleines Ventil im Verschluß aus. Sollte ein zu hoher Druck entstehen, fungiert der Verschluß als Sicherheitsventil.
Beim Öffnen des Kühlerverschlusses bei >100°C kocht das Wasser sofort auf und es drückt einige Liter kochendes Wasser heraus! :!: :!:
Deine Temperaturanzeige ist relativ ungenau und hat eine sogenannte "Spannungslupe". Das heißt, der größte Teil der Scala in der Mitte zeigt den Bereich rund um die normale Betriebstemperatur. Die Anzeige ist nicht linear! Ob 80 oder 87°C, der Zeiger sollte irgendwo zwischen 1/4 und 1/2 der Anzeige sein.
Jedenfalls sollte es bis 100°C auch mit Deinem löchrigen Behälter funktionieren, solange Wasser drin zu sehen ist!
Wenn Dein Zeiger unter dem Strich bleibt, dann bleibt der Motor zu kühl. Ich vermute, daß Du beim Thermostattausch einen Fehler gemacht hast oder der Thermostat, wie von Tiemo vermutet, defekt ist. Du kannst den Thermostat einfach in einem Topf am Herd erhitzen und kontrollieren wann er öffnet und schließt. Die Öffnungstemperatur liegt meistens so 5 Grad über der Schließtemperatur und beideTemperaturen sollten drauf stehen!

Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 363
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste