LT28 geht nach Drehen des Schlüssels nicht aus!

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Dienstag 8. August 2017, 09:52

Hallo liebe LT-Gemeinde,

ich habe ein seltsames Problem an meinem LT.

Letztes Jahr im Sommer zeigte sich Dieses zum ersten Mal, jedoch sehr sehr selten danach. Inzwischen ist es ein Normalfall.

Wenn ich versuche meinen LT durch drehen des Schlüssels auszumachen passiert nichts! Lediglich die LiMa Kontroll-Leuchte leuchtet auf. Ich muss den Wagen abwürgen. Hatte hier schonmal jemand diese Problematik?

Ganz liebe Grüße

lola
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Dienstag 8. August 2017, 10:06

Alles klar! Da werde ich dann wohl zuerst schauen. Vielleicht erklärt das auch die Problematik warum der Wagen warm nur schlecht anspringt. Ist es möglich dass das Ventil auch träge werden kann?



Mawa1105 hat geschrieben:Hey,
ich hatte selbeiges, nichtreproduzierbares, Problem!
Berg hoch, bei durchgetretenem Gaspedeal war plötzlich die Leistung weg. Manchmal gings durch parmal Gasgeben wieder, manchmal half Zündung an aus an aus...
Wir sind trozdem so in den Urlaub gefahren, denn wo schraubt sichs besser als im Urlaub auf dem Randstreifen?
Naja, irgendwo hinter Prag, kurz vorm Tunnel ging schlussendlich nix mehr. Ich bin also rechts ran gefahren und hab gesucht. Nachdem ich die Starterbatterie leergeorgelt hatte und auf die Aufbaubatterie umsteigen musste ging er plötzlich an. :shock: Sobald ich die Aufbau Batterie abgeklemmt habe ist er aber wieder aus gegangen. Wie schlüssel umgedreht.
Ich habe also scharf nachgedacht und als das auch nix half ein paarmal das Kabel für das Abschaltventil an der ESP ab und wieder drauf gemacht. Seit dem geht alles. :FREU:

Meine Theorie: Schwache Batterie und korrodierter Kontakt am Ventil halten den Stempel nicht oben, wenn man Vollgas gibt, und die Pumpe entsprechend saugt. Wenn man dann vom gas geht, zieht es den Stöpsel wieder hoch und die Fahrt geht weiter. Ist aber nur eine Theorie!!!
Der Test ist jedenfalls einfach.

Grüße
M


Quelle: viewtopic.php?f=99&t=18080&p=96808&hilit=lt+geht+nicht+aus+schl%C3%BCssel#p96808
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Dienstag 8. August 2017, 10:11

Achja, ein wenig recherche und ich sehe Licht :idea:


http://www.lt-forum.de/dokuwiki/doku.ph ... rtips:elab
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Dienstag 8. August 2017, 12:45

Bleibt nur die Frage wie ich im Falle eines Defekts an ein neues Ventil komme...
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Micha-Schrauber » Dienstag 8. August 2017, 13:12

Ei da nimmt man die Teilenummer aus dem wunderbaren Wiki, hast ja den passenden Artikel schon gefunden, die Nr. mit dem B ist das, setzt die bei gockel ein, und schwups, kommen etliche Angebote dafür. ;-)
Dann zum " Freundlichen " oder dem Teilehändler seiner Wahl, und gekauft. Kostet so zw. 10 u. 15 €.

Viel Erfolg beim Kauf,
Gruß,
Micha

Ps. ...würde ich einen " Hamsterkauf " tätigen, dann hast das schon zur Hand falls das ELAB einen Total-Kollaps erleidet...im Wiki steht auch wie man unterwegs aus dem ELAB den kleinen Kolben entfernen kann, dann ist der Durchfluß immer vorhanden...
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 835
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Dienstag 8. August 2017, 13:50

Herzlichsten dank Micha =)
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Montag 11. Dezember 2017, 21:14

Hat gedauert, aber genau das Tauschen des Ventils hat das Problem gelöst =)

Herzlichen Dank!
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Lola » Mittwoch 21. November 2018, 18:08

Hallo Freunde,

altes Thema neu aufgetaucht.

Ein Jahr ist es nun her, dass das el. Abschaltventil ausgetauscht wurde. Seit unserem Schweden-Urlaub Ende August hat er nur wieder exakt das selbe Problem. Motor geht nach drehen des Schlüssels nicht aus. In Dänemark hatten wir sogar einmal den Fall dass er nicht mehr anspring, sodass ich den Motorraum öffnete, den Stecker vom ELAb abzog und ihm ständig per Kontakt Impulse gab, bis ich wieder ein klacken hören konnte...

Kann es sein dass 25€ für das Ventil zu wenig waren? Oder ist mein Kraftstoff einfach so unsauber dass das neue Ventil wieder hängt?!

LG
Lola
 
Beiträge: 113
Registriert: Donnerstag 14. Mai 2015, 22:16
Fahrzeug: LT28 EZ01/91 kurz Diesel

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Tomturbo1958 » Mittwoch 21. November 2018, 19:53

Servus!
So wie Du es schilderst kann das Ventil nichts dafür. Wenn das Ventil nach mehrmaligen bestromen wieder klackert, wird es vermutlich klemmen und durch das Betätigen wird der Ventilkegel wieder frei.
Während der Fahrt kann das Problem nicht auftreten. Wenn sich der Motor nicht abstellen lässt, würgst Du ihn einfach ab. Wenn sich der Motor nicht mehr starten lässt, entfernst Du einfach den Ventilkegel. Da das Problem so selten auftritt, würde ich es vernachlässigen!
Blöd wäre es, wenn das Problem genau dann auftritt, wenn Du auf die Fähre auffahren sollst. Meiner Meinung nach, würde ein neues Ventil von zB Bosch, die Ausfallssicherheit nicht erhöhen!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 328
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Barney-Nord » Donnerstag 22. November 2018, 01:36

Moin Zusammen

Ich verdränge jetzt einfach mal die Geschichte vor einem Jahr mit dem ELAB und werfe mal ganz aktuell den
Zündanlassschalter in den Raum... Nur so eine Idee, weil im Falle eines defekten ZAS manchmal der Motor bei Schlüsselstellung aus, ebenso weiter läuft, wie von Lola beschrieben.

Vielleicht bekommt ja ELAB sein Steuersignal vom Zündanlasschalter, das weiß ich jetzt so aus dem Kopf nicht genau, könnte es mir aber gut vorstellen....

Gruß Barney
Barney-Nord
 
Beiträge: 166
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon Tomturbo1958 » Donnerstag 22. November 2018, 19:54

Mit der Klemme 15,bekommt das Ventil Strom und da müßte einiges Anderes ebenfalls betroffen sein? Schließen tut das Ventil federbelastet.
Grüße Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 328
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: LT28 geht nach Drehen des Schlüssels nicht aus!

Beitragvon tiemo » Donnerstag 22. November 2018, 21:57

Hallo!

Bevor hier jetzt noch wochenlang diskutiert und weiter geraten wird, was alles so sein könnte und was nicht, und die wilde Teiletauscherei losgeht, würde ich mal etwas Diagnose machen.
Man kann mit einer Prüflampe ja ganz einfach feststellen, ob das ELAB nun weiter bestromt wird oder nicht. Oder man zieht den Stecker ab. Wenn der Motor jetzt nicht ausgeht, dann liegt der Fehler definitiv beim ELAB. Dazu muss auch nicht unbedingt der E-Magnet defekt sein, ebenfalls kann der Kolben an Verunreinigungen hängen bleiben, es könnte sich ein Schmutzteilchen im Ventilsitz befinden usw.. Das wäre DANN zu prüfen.
Wenn der ZAS Klemme 15 nicht abschaltet, dann hat man auch weiterhin ein aktives Kombiinstrument, das heißt, Tank- und Temperaurzeiger gehen nicht in die Nullstellung zurück, die Handbremskontrolle leuchtet weiter usw..
Lampen, Gebläse, Radio usw. werden von anderen Kontakten (X, PU) des ZAS geschaltet und könnten dennoch ausgehen, sodass man den Eindruck hat, das Fahrzeug abgeschaltet zu haben.
Auch ein defektes Relais könnte im Prinzip Strom von der Dauerstromschiene (Klemme 30) auf Zündung-Plus (Klemme 15) leiten. Relais, die sowohl an 15 und 30 liegen, sind zB. das Vorglührelais, das XER (X-Kontakt-Entlastungsrelais).
Diverse Schalter haben ebenfalls beide Klemmen und könnten prinzipiell dafür verantwortlich sein, zB. der Warnblinkschalter, der Lichtschalter, der Lenkstockschalter für das Fernlicht bzw. Lichthupe, sowie natürlich möglicherweise nachgerüstete Relais für Nebelscheinwerfer etc.
Doch erst mal checken, ob das ELAB überhaupt in der Situation bestromt ist. Die Prüflampe kann man ja "halbdauerhaft" anschließen, damit man nicht im Falle des Falles anfängt, die Motorhaube abzubauen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4280
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast