2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht aus

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 00:59

PaDDy hat geschrieben:Ist danach überhaupt noch ein Bauteil da was kaputt gehen könnte außer dem Kühlkreislauf? :lol:

So langsam wirds als Schüler schon teuer, aber es hält sich noch im Rahmen.



Jetzt mach erstmal dein Dieselsysfem sauber und dann guckst du, was die ESP macht... ;)
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Freitag 9. März 2018, 01:00

Ahso:

Wenn du aus dem Tank ansaugen willst und da kommt nichts, dann merkst du das, es bildet sich nämlich Unterdruck, der dir entgegen arbeitet. Vor allem mit dem Mund kann man nur wenige mbar Unterdruck erzeugen (zum Test mal an einem Manometer für Ladedruck saugen...).
Falls du also ohne unüberwindlichen Widerstand weiter saugen kannst, dann kommt da auch was aus dem Tank. Natürlich kann unterwegs noch Luft in den Leitungen sein, aber die zieht Kraftstoff hinter sich her und irgendwann füllen sich Abscheider und Filter dann.
Was dann noch sein könnte, dass die Tankbelüftung verstopft ist, in dem Fall wird zwar zunächst problemlos aus dem Tank Kraftstoff abgezogen, aber es kann keine Luft durch das Belüftungsventil in den Tank nachströmen. Dann baut sich schon dort ein Unterdruck auf. Weil der Tank aber ziemlich groß ist, dauert das einige km, bis die Pumpe nicht mehr ziehen kann. Wenn man dann den Tankdeckel öffnet, hört man es zischen und der Motor lässt sich wieder starten.

Naja, mach mal den Kanistertest mit tief stehendem Kanister, ich drück dir die Daumen!

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 01:12

tiemo hat geschrieben:Ahso:

Wenn du aus dem Tank ansaugen willst und da kommt nichts, dann merkst du das, es bildet sich nämlich Unterdruck, der dir entgegen arbeitet. Vor allem mit dem Mund kann man nur wenige mbar Unterdruck erzeugen (zum Test mal an einem Manometer für Ladedruck saugen...).
Falls du also ohne unüberwindlichen Widerstand weiter saugen kannst, dann kommt da auch was aus dem Tank. Natürlich kann unterwegs noch Luft in den Leitungen sein, aber die zieht Kraftstoff hinter sich her und irgendwann füllen sich Abscheider und Filter dann.
Was dann noch sein könnte, dass die Tankbelüftung verstopft ist, in dem Fall wird zwar zunächst problemlos aus dem Tank Kraftstoff abgezogen, aber es kann keine Luft durch das Belüftungsventil in den Tank nachströmen. Dann baut sich schon dort ein Unterdruck auf. Weil der Tank aber ziemlich groß ist, dauert das einige km, bis die Pumpe nicht mehr ziehen kann. Wenn man dann den Tankdeckel öffnet, hört man es zischen und der Motor lässt sich wieder starten.

Naja, mach mal den Kanistertest mit tief stehendem Kanister, ich drück dir die Daumen!

Gruß,
Tiemo


Tiemo für diesen Test musst du aber auch die richtigen Schläuche haben, ich hatte die nicht... Ganz in Ernst, sein Problem liegt im/am Tank... Tank ausbauen und dann alles kontrollieren, wie du schon sagst, Entlüftungrohr, Entlüftungsventil, vielleicht hat er auch eine Tankdurchrostung von oben, wo Wasser Eintritt.... Alles Glaskugel... Tank raus das Problem beheben, alles reinigen, notfalls Teile ersetzen und probieren, was passiert. Und Paddy... Du hast einen LT 1984 erworben... LT sagt ja schon der Name ... Laut und Teuer ;)
Und noch ein Tip an dich Paddy... Wenn du dir die Mühe schon machst mit dem Tank, dann mache es richtig und keine Eintagesaktion draus... Ausbauen, begutachten, notwendige Teile bestellen, schlimmstenfalls Rost bekämpfen, lackieren, das dauert seine Zeit.... Du wirst überrascht sein, wie gammelig es oberhalb des Tanks aussieht und die Schläuche am Tank solltest du unbedingt erneuern. Dazu wird dein Entlüftungsrohr sicherlich auch nicht toll aussehen, beim 1984er... Aber wie gesagt, alles Glaskugel...
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Freitag 9. März 2018, 01:28

Barney-Nord hat geschrieben:Tiemo für diesen Test musst du aber auch die richtigen Schläuche haben, ich hatte die nicht...


Ich hab für die Kanistermethode die Aquariumschläuche aus dem Baumarkt genommen. Kann man sich einfach zurechtschneiden also sind auch 5m mal möglich :). Viel kosten tun die auch nicht und sie scheinen dieselfest zu sein (habe einen Schlauch in dem versifften Dieselbad seit 3 Tagen und bisher bleibt er dicht)

Barney-Nord hat geschrieben: Und Paddy... Du hast einen LT 1984 erworben... LT sagt ja schon der Name ... Laut und Teuer ;)


Ja ich weiß :D Das ist er bisher beides! Aber auf der anderen Seite macht er mir auch bisher den meisten Spaß von meinen Autos und egal was es braucht, den geb ich so schnell nicht wieder her :grin:


Barney-Nord hat geschrieben:Und noch ein Tip an dich Paddy... Wenn du dir die Mühe schon machst mit dem Tank, dann mache es richtig und keine Eintagesaktion draus... Ausbauen, begutachten, notwendige Teile bestellen, schlimmstenfalls Rost bekämpfen, lackieren, das dauert seine Zeit.... Du wirst überrascht sein, wie gammelig es oberhalb des Tanks aussieht und die Schläuche am Tank solltest du unbedingt erneuern. Dazu wird dein Entlüftungsrohr sicherlich auch nicht toll aussehen, beim 1984er... Aber wie gesagt, alles Glaskugel...


Jo, ich hab eine Garage wo ich alles lagern und bearbeiten und lackieren kann etc. Zeit hab ich auch.

Leider hab ich gerade nicht so eine Ahnung was du mit dem Entlüftungsrohr meinst bzw werde aus den Bildern aus dem Wiki auch nicht so schlau. Ich hab vor dem Tank ein kleines Rohr das, so wie es aussieht, aus dem Tank kommt und am Ende einfach offen ist. Es ist orange. Ich denke mal das ist eine Art Be/Entlüftung. Ich wusste gar nicht, dass das Röhrchen orange ist, ich musste erst ein bisschen schwarzen Dreck wegkratzen. Aus dem Tank zischt es aber nicht, das hab ich kontrolliert als er noch lief.
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Freitag 9. März 2018, 01:34

Moin Barney!

Naja, mit seinem PVC-Schlauch kann Paddy den Test doch leicht machen. Um so besser, wenn es nicht an der ESP liegt. Wenn sie von Straßenniveau aus sicher ansaugt, dann kann man sie ja ausschließen und das ist doch etwas Beruhigendes. Natürlich kann es gut sein, dass schon im Tank so ein Knubbel der zähen Masse vor dem Ansaugröhrchen liegt und immer wieder dagegen gesaugt wird.
Die Leitungen und Verschraubungen sehen aber auch echt ziemlich heftig aus. Selbst, wenn man den LT dazu bekommt, anzuspringen und zu fahren, wird er wahrscheinlich immer noch Probleme mit Volllast haben, einfach, weil die Querschnitte "zugewachsen" sind.

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 01:40

PaDDy hat geschrieben:
Barney-Nord hat geschrieben:Tiemo für diesen Test musst du aber auch die richtigen Schläuche haben, ich hatte die nicht...


Ich hab für die Kanistermethode die Aquariumschläuche aus dem Baumarkt genommen. Kann man sich einfach zurechtschneiden also sind auch 5m mal möglich :). Viel kosten tun die auch nicht und sie scheinen dieselfest zu sein (habe einen Schlauch in dem versifften Dieselbad seit 3 Tagen und bisher bleibt er dicht)

Barney-Nord hat geschrieben: Und Paddy... Du hast einen LT 1984 erworben... LT sagt ja schon der Name ... Laut und Teuer ;)


Ja ich weiß :D Das ist er bisher beides! Aber auf der anderen Seite macht er mir auch bisher den meisten Spaß von meinen Autos und egal was es braucht, den geb ich so schnell nicht wieder her :grin:

Haha, geht mir seit 1999 so und mittlerweile ist es wie ein Geldspielgerät... Ich habe soviel reingesteckt, das bekomme ich eh nicht mehr wieder und darum gebe ich das Gerät auch nicht für andere zur Bespielung frei ;)


Barney-Nord hat geschrieben:Und noch ein Tip an dich Paddy... Wenn du dir die Mühe schon machst mit dem Tank, dann mache es richtig und keine Eintagesaktion draus... Ausbauen, begutachten, notwendige Teile bestellen, schlimmstenfalls Rost bekämpfen, lackieren, das dauert seine Zeit.... Du wirst überrascht sein, wie gammelig es oberhalb des Tanks aussieht und die Schläuche am Tank solltest du unbedingt erneuern. Dazu wird dein Entlüftungsrohr sicherlich auch nicht toll aussehen, beim 1984er... Aber wie gesagt, alles Glaskugel...


Jo, ich hab eine Garage wo ich alles lagern und bearbeiten und lackieren kann etc. Zeit hab ich auch.

Leider hab ich gerade nicht so eine Ahnung was du mit dem Entlüftungsrohr meinst bzw werde aus den Bildern aus dem Wiki auch nicht so schlau. Ich hab vor dem Tank ein kleines Rohr das, so wie es aussieht, aus dem Tank kommt und am Ende einfach offen ist. Es ist orange. Ich denke mal das ist eine Art Be/Entlüftung. Ich wusste gar nicht, dass das Röhrchen orange ist, ich musste erst ein bisschen schwarzen Dreck wegkratzen. Aus dem Tank zischt es aber nicht, das hab ich kontrolliert als er noch lief.


Schaue nochmal in die Bilder vom Tank...
Also das Messing Rohr was du da sieht, ist das besagte Entlüftungsrohr und am Ende gehört eigentlich eine Kappe drauf... Schaue dir meine Bilder nocnmal genauer an, dann siehst du es ... Die andere Seite am Tank steckt im
Entlüftungsventil, ist ein Sicherheitsventil, das Luft in den Tank, aber kein Diesel austreten lässt, falls der lt mal auf dem Kopf steht :)
Wenn du den Tank ausgebaut hast, erklärt es sich alles von selber ;)
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 01:43

tiemo hat geschrieben:Moin Barney!

Naja, mit seinem PVC-Schlauch kann Paddy den Test doch leicht machen. Um so besser, wenn es nicht an der ESP liegt. Wenn sie von Straßenniveau aus sicher ansaugt, dann kann man sie ja ausschließen und das ist doch etwas Beruhigendes. Natürlich kann es gut sein, dass schon im Tank so ein Knubbel der zähen Masse vor dem Ansaugröhrchen liegt und immer wieder dagegen gesaugt wird.
Die Leitungen und Verschraubungen sehen aber auch echt ziemlich heftig aus. Selbst, wenn man den LT dazu bekommt, anzuspringen und zu fahren, wird er wahrscheinlich immer noch Probleme mit Volllast haben, einfach, weil die Querschnitte "zugewachsen" sind.

Gruß,
Tiemo


Moin Tiemo
Trifft natürlich alles zu 100% zu , ich dachte nur Paddy hat dazu keine Möglichkeit ;)
Lieben Gruß
Barney
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 01:50

Hier das Entlüftungsrohr und das Endstück, was bei dir fehlt... Bei mir fehlte das auch und das alte Rohr war total verrostet.

Warum deins orange ist, weiß ich nicht ... Vielleicht nicht Original oder lackiert... Aber wenn nicht Original, war der Tank ja schon mal draußen....
Dateianhänge
image.jpeg
Das weiße ist das Schwimmerventil, wo das Entlüftungsrohr 281 201 169 B rein kommt
image.jpeg (82.75 KiB) 1981-mal betrachtet
image.jpeg
Endstück
image.jpeg (87.51 KiB) 1981-mal betrachtet
image.jpeg
Dichtung Schwimmervenitl
image.jpeg (80.94 KiB) 1981-mal betrachtet
image.jpeg
Sicherheitsventil zur Belüftung, das weiße in der Mitte...
image.jpeg (75.8 KiB) 1982-mal betrachtet
image.jpeg
Entlüftungsrohr, unten ist das Endstück zu sehen. Das graue, wo das Rohr durchgeht, ist die Tülle 113 957 855
image.jpeg (58.22 KiB) 1982-mal betrachtet
Zuletzt geändert von Barney-Nord am Freitag 9. März 2018, 04:03, insgesamt 2-mal geändert.
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Freitag 9. März 2018, 02:11

Hey, danke für deine Bemühungen, aber das offene Rohr was ich meine ist so c.a. 20 cm vor dem Tank und kommt ziemlich in der Mitte aus einem Längsträger heraus. Also es ist definitv nicht das Rohr. Es könnte theoretisch auch Messing sein, aber es sieht eher nach Plastik aus in einem orange-neonorange. Jetzt wo mir das Wort Plastik durch den Kopf schwirrt, kommt es mir gar nicht so orignal vor wie am Anfang. Ich mache morgen mal ein Foto davon :) Ich erzähle das auch nur aus dem Gedächtnis und von 2-3 Blicken darauf :)

Die Bilder von deinem Tankausbau und jedem anderen sowie dem Wiki hab ich mir alle angesehen, nur sehe ich da nirgends so ein Röhrchen. Wahrscheinlich ist es nicht original oder kommt gar nicht aus dem Tank, wobei ich meine, dass es etwas feucht war und meiner Meinung nach etwas nach Diesel gerochen hat. Vielleicht war es aber auch nur ein Abflussrohr für das Waschbecken innen drin oder so. Kann natürlich auch sein. Hatte bisher noch keine Zeit mir den Ausbau allzu genau anzusehen. Es ist noch nichtmal eine Gasflasche drin :grin:
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 9. März 2018, 02:28

Alles klar.... Du meinst wahrscheinlich das "Rohr" was auf dem Bild hier rechts mittig zu sehen ist... Schaue mal auf der Zeichnung bei Classic Parts... Dort ist es Nr 11 und geht Teil 8 ( Röhrchen) ... 12... 7 zum Tankstutzen und dient vermutlich der vorbeugenden Überfüllung beim Tanken, aber das weiß Tiemo sicherlich genauer....

Auf Dixhtung Nr 6 aufpassen, die gibt es nicht mehr, ist aber meist im guten Zustand...k

Hier werden Sie geholfen...;)

https://www.volkswagen-classic-parts.de ... 73b87.html
Dateianhänge
image.jpeg
Der Schlauch rechts mittig gehört an Einfüllstutzen...
image.jpeg (64.22 KiB) 1980-mal betrachtet
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Micha-Schrauber » Freitag 9. März 2018, 07:56

Die kleine Leitung zum Einfüllstutzen dient der entlüftung des Tanks beim Befüllen.
Au Weh hat da ein ganz " ausgeklügeltes " System verbaut. Der Deckel hat ja keine Entlüftung, also ist das ganze ein geschlossenes System. Das andere Leitungsstück, dass nur mit dem Gummistutzen direkt beim Tank endet, dient mit dem Ventil, dass es am Tank hat, der BELÜFTUNG des Tankes, d.h. da geht nur Luft rein, damit kein Unterdruck bei der Entnahme entsteht, und es ist deshalb sehr wichtig, dass da alles gut funktioniert.
Das ganze System sollte seinerzeit verhindern, dass Kraftstoff austritt, wenn der LT in einen Unfall verwickelt wird, oder umstürzt, weil dann alles verschlossen ist.
Aus dem Sanitärbereich gibt es übrigens eine Dichtung, die das Mass der Dichtung am Tank hat, wo der Einfüllstutzen eingeführt wird. Es sind die Dichtungen, die bei der Toilettenspülung verwendet werden, wo das Rohr vom Spülkasten in die Schüssel eingesetzt wird, und bei Markenqualität sind die auch kraftstofffest.

Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 816
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Freitag 9. März 2018, 15:36

Tank ist draußen. Jetzt geht es an die Reinigung und ans abschleifen. Das orangene Plastikteil wurde da glaub ich nachträglich eingebaut und ist an der Entlüftung angeschlossen (und kam doch aus dem rechten Längsträger raus (hatte das falsch im Kopf)).
An sich sieht er Rostmäßig noch ganz okay aus. Nur die Brühe die ich da rausgepumpt hab war absolut braun.

Ich musste (glaub ich) den Panhardstab ausbauen der hinter dem Diff sitzt. Oder zumindest irgendeinen Stab. Davor hab ich ihn kein Stück runter gebracht. Einbau sollte trotzdem wieder einfach gehen.

Hier die Bilder:

EDIT: Mehr Bilder :grin:
Man kann leider nur 10 Bilder anhängen. Den Rest hab ich jetzt mal, um das Scrollen zu erleichtern auf imgur hochgeladen: https://imgur.com/a/Ngfna
Dateianhänge
9d2e0b56-bc54-42a1-a489-9671dc660ef4.jpg
9d2e0b56-bc54-42a1-a489-9671dc660ef4.jpg (99.24 KiB) 1941-mal betrachtet
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg
Der Tank direkt nach dem Ausbau
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg (109.47 KiB) 1941-mal betrachtet
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg (109.47 KiB) 1941-mal betrachtet
05f67b43-b993-4178-a500-0d2f1fa7399d.jpg
05f67b43-b993-4178-a500-0d2f1fa7399d.jpg (63.63 KiB) 1941-mal betrachtet
4c9ec300-6e4c-46ab-a273-0dbb377f0d43.jpg
4c9ec300-6e4c-46ab-a273-0dbb377f0d43.jpg (65.74 KiB) 1941-mal betrachtet
3e472401-cbd6-44bf-9449-7a9ee50581e7.jpg
3e472401-cbd6-44bf-9449-7a9ee50581e7.jpg (92.61 KiB) 1941-mal betrachtet
aa4ea68f-9e75-4c09-b37c-d0f9ffec17f1.jpg
Tank
aa4ea68f-9e75-4c09-b37c-d0f9ffec17f1.jpg (81.54 KiB) 1949-mal betrachtet
80ea0961-e62a-4675-8ece-acfa8c74484c.jpg
Ja, er war ursprünglich weiß und wurde komplett neu lackiert :D Aber von unten siehts noch ganz okay aus, oder was sagt ihr? Kabel vom Tankgeber kann ich leicht verlängern, ich bin gelernter Elektroniker.
80ea0961-e62a-4675-8ece-acfa8c74484c.jpg (81 KiB) 1949-mal betrachtet
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg
Tank
8fd0d2b1-309e-4024-af17-ba6985ca70e1.jpg (109.47 KiB) 1949-mal betrachtet
003db9ae-0c98-4b5f-81b5-d390a2ab03a1.jpg
Das orangene Plastikteil
003db9ae-0c98-4b5f-81b5-d390a2ab03a1.jpg (140.99 KiB) 1949-mal betrachtet
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Freitag 9. März 2018, 17:55

Hallo Paddy!

Der Tank sieht wirklich noch ziemlich vernünftig aus. An deiner Stelle würde ich nur den Unterbodenschutz entfernen und den Lack nur dort schleifen und ausbessern, wo Roststellen sind. So gut wie Original bekommt man das nämlich nur selten selbst hin. Dann kann ja noch eine Schicht "über alles" gemacht werden, damit es gut aussieht (sehr wichtig für uns LT-Fahrer, da wir uns ja doch öfter da unten aufhalten ;-)).
Zu überlegen ist, auch gleich die Bodenbleche im Tankbereich zu sanieren, wenn man da nun mal gut rankommt.

Mit der Entlüftung (also dem dünnen Rohr, das zum Tankschnorchel führt) schaust du am besten im WIKI, wie das auszusehen hat. Anscheinend hat hier jemand eine kombinierte Be- und Entlüftung konstruieren wollen, indem er das am Tankschnorchel getrennt und dann blind in den Träger gelegt hat. Evt. war dem nicht klar, dass Be- und Entlüftung beim LT getrennte System sind. Vielleicht hat der Tank sogar über diese eigenwillige "Lösung" Wasser gezogen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Freitag 9. März 2018, 17:59

Klar wird auch der Boden abgeschliffen und der Rost weggemacht...

Ich will den Satz "jetzt wo ich schon dabei bin" nicht sagen. Ich hab mir gestern noch den Thread von j.b.k. angesehen und seine jahrelange Restauration... Hoffe du hast dir auch meinen Edit angesehen und die Bilder die ich auf imgur hochgeladen hab :)

Mein kleines Tankbelüftunsrohr ist komplett zu. Ich hab mit Druckluft hineingeblasen von beiden Seiten und es hat sich nichts getan. Eine Gummitülle ist auch nicht drauf. Da ist hinten im Rohr wie ein Verschluss der komplett abgeschlossen ist. Täusche ich mich oder sollte das nicht so sein?

Das hab ich mit einem Sieb rausgeholt
Dateianhänge
fea1487a-742c-4f5a-bc5c-1155a6318e98.jpg
fea1487a-742c-4f5a-bc5c-1155a6318e98.jpg (160.82 KiB) 1934-mal betrachtet
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Freitag 9. März 2018, 19:06

Hi Paddy!

PaDDy hat geschrieben:Mein kleines Tankbelüftunsrohr ist komplett zu. Ich hab mit Druckluft hineingeblasen von beiden Seiten und es hat sich nichts getan. Eine Gummitülle ist auch nicht drauf. Da ist hinten im Rohr wie ein Verschluss der komplett abgeschlossen ist. Täusche ich mich oder sollte das nicht so sein?


Also, am Tank steckt es ja im Belüftungsventil. Dieses lässt nur Luft in Richtung Tank durch, halt ein Rückschlagventil. Wenn garnichts durch geht, dann ist entweder wirklich das Rohr zu (da kann Matsch drin sein, wenn die Gummitülle gefehlt hat) oder das Ventil ist in Stellung "geschlossen" verklebt. Das soll natürlich nicht so sein.

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Freitag 9. März 2018, 21:17

Yup, das Rohr ist zu. Wahrscheinlich zugeklebt oder ähnliches aber das Ventil öffnet kein Stück. Morgen bestell ich die ganzen Ersatzteile die ich jetzt alle brauch. Außerdem habe ich die verstopfte Leitung gefunden. Ich habe mit einem Freund die Zuleitung von Tank zu Wasserabscheider mit Druckluft durchgeblasen. Am Wasserabscheider kam nichts an. Die Rückleitung hat einwandfrei funktioniert. Also liegt das Problem jetzt erstmal an der Kraftstoffleitung vom Tank aus. Ich bin den ganzen Schlauch abgegangen. Es ist kein zusätzliches Bauteil verbaut was irgendwie den Luftstrom verhindern hätte können.

EDIT: Kanistermethode mit 5M Schläuchen und sehr niedriger Position wiederholt. Ergebnis: ESP läuft einwandfrei :) Kann man die theoretisch auch ohne das was ist mal neu einstellen lassen oder ähnliches (bevor es tatsächlich teuer wird) oder gilt hier "Never change a running System"?
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Sonntag 11. März 2018, 00:30

Hi Paddy,

hier ist noch ein Tipp von Barney-Nord. Er konnte es nicht selbst reinstellen, da er momentan Probleme mit dem Zugang hat:

"Also das orange Rohr ist meiner Meinung nach Original Teil Nr. 8 auf der Zeichnung von CP.... Wie das angeschlossen wird, wirst du selber erkennen, wenn du schon mal "locker" einen Tank ausgebaut hast ;) Das eine Ende geht in den dicksten Schlauch vom Tank, der rechts mittig, siehe mein Bild, Tank vor Einbau hinein. Der Rest ist bei CP auf der Zeichnung gut zu erkennen.
Der Winkel in dem Rohr ist dafür da, damit deine Leitung vom Tank, die dicke rechts mittig ( auf meinem Bild vom Tank, vor dem Einbau ) im 90 Grad Winkel nach oben zum Tankstutzen geht. Wie gesagt, der Weg ist auf der Zeichnung bei CP grob beschrieben und in einem oberen Beitrag von mir auch schon über die CP Zeichnungsnummern erläutert...

Du machst das schon, bist doch auf dem richtigen Weg

LG Barney"

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Sonntag 11. März 2018, 01:04

Test Test Test ...
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Sonntag 11. März 2018, 01:05

Jo funzt wieder... Dank nochmal an Tiemo !
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Montag 12. März 2018, 01:34

Okay, danke :)

Die Teile kann ich leider erst morgen bestellen, da das Wochenende mir einen Strich durch die Rechnung gemacht hat :P
Den Schlauch nach vorne (3m) der verstopft ist kann ich leider auch erst morgen holen. Man kriegt ihn leider nicht einfach so frei.

Ich hab auch jetzt glaub ich verstanden, wie die Entlüftung umgebaut wurde. Er hat tatsächlich eine gleichzeitige Be- und Entlüftung machen wollen. Ich bin mir fast sicher, Nr. 7 bei CP ist auch nicht mehr vorhanden bei mir. Natürlich wird alles auf Originalzustand zurückgerüstet.

Aber ich habe das System jetzt leider noch nicht ganz verstanden: Die Nummer 7 ist eine Tankentlüftung und "hier geht die Luft beim Tanken raus". Aber sie führt doch in den Tank, oder nicht?
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Montag 12. März 2018, 04:56

Moin Paddy

"Aber ich habe das System jetzt leider noch nicht ganz verstanden: Die Nummer 7 ist eine Tankentlüftung und "hier geht die Luft beim Tanken raus". Aber sie führt doch in den Tank, oder nicht?"

Dazu hat Micha doch alles geschrieben...


Das Teil Nr.7 ist bei CP nicht mehr erhältlich. Ich habe es 2016 noch erhalten und habe mein altes sogar noch irgendwo rumliegen, für den persönlichen Ersatz, falls mal notwendig. Natürlich unverkäuflich, wie fast alle meine LT Ersatzteile ;)

Aber hier ein Link, dort gibt es Teil Nr.7 und dieses brauchst du, um dein System wieder in den Originalzustand zu bringen...

Ansonsten brauchst du nur den Schlauch 11 und 12, der gleich ist, dazwischen kommt dann das Orange Rohr, das hast du ja...Schlauch Nr 12 kommt dann in Teil Nr.7 und Teil Nr.7 kommt in den Gummistutzen Nr.2 Nun dauert es ja eh erstmal bis du die ganzen Teile hast.

Wenn du alle Teile hast, dann setzen wir das hier mit dir wieder zusammen. Ich weiß so ungefähr noch wie das war, z.b dass das Orange Rohr irgendwie aus dem rechten Träger mittig Tank kommt....

Du machst da schon ;)

Hier das Teil nr7, welches du unbedingt brauchst ! Woanders habe ich das nicht mehr gefunden.... Oder du fragst hier mal jemanden, zB den Stefan aus Essen....

https://www.ebay.fr/itm/Coude-tuyau-de- ... 2344590364

Und tröste dich, meine nagelneuen Orginal LT28D Schilder, seitlich an der a Säule habe ich auch nach ewiger Suche in Frankreich über eBay gekauft...

Gruß Barney
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon Barney-Nord » Freitag 30. März 2018, 19:21

Moin Paddy

Wie ist denn eigentlich die Lage bei dir ?

Gruß
Barney
Barney-Nord
 
Beiträge: 77
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon PaDDy » Sonntag 29. April 2018, 15:36

Hey alle zusammen!

Es ist vollbracht, er läuft wieder wie eine 1 :D

Ich hab etwas wichtiges gelernt und schäme mich nicht für meine Dummheit daher war das das Problem: Die Kupferringe.

Es waren keine Kupferringe drauf (4 Kupferringe fehlten am Wasserabscheider) und dadurch kam Luft in die Leitung. Schläuche waren alle frei und nachdem Kupferringe drin waren, funktionierte er dann auch tadellos. Eine Kleinigkeit die ich übersehen hatte. Ebenfalls hatte ich Schraubschellen benutzt, was bei kleinen Leitungen dazu führt dass sich die Schelle nicht rund um den Schlauch legt sondern eher wie ein Ei. Ich hätte niemals an so etwas gedacht.

Danke für eure Hilfe und eure Zeit :)
Gruß
Paddy
Benutzeravatar
PaDDy
 
Beiträge: 26
Registriert: Mittwoch 28. Februar 2018, 13:10
Wohnort: Aalen
Fahrzeug: LT31 Bj. 84, 75PS Selbstausbau WoMo

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon tiemo » Sonntag 29. April 2018, 18:04

Supi,

danke für die Rückmeldung und eine gute Zeit!

Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 2,4D DW Motor (75PS) Bj. 1984 verliert Leistung und geht

Beitragvon syncromat » Sonntag 29. April 2018, 21:11

:doppel_top: Man lernt halt nie aus.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1323
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste