Reifenschlagen

Hier geht es ausschließlich um den allradgetriebenen LT, mit dem man dort stecken bleiben kann, wo andere LTs erst gar nicht hinkommen :-)

Re: Reifenschlagen

Beitragvon Sven Strumann » Dienstag 25. Mai 2010, 11:11

Bei meinem erstem LT 4x4 hatte ich damals das gleiche Problem. Bei mir war der Auslöser ein Höhenschlag der Felgen, stärker wurde das Schlagen im Laufe der Kilometer dadurch, dass die vorderen Gelenkwellen einen Knacks bekommen hatten.

Linderung hatte, bevor wir die Ursache erkannten, ein Auswuchten des montierten Rades am Fahrzeug gebracht.
Nachdem die Gelenkwellen ersetzt waren und ich neue Felgen montiert hatte war das Schlagen für immer vorbei.

Die erste Serie der LT 4x4 hatte laut Aussage eines VW-Mitarbeites vermehrt das Problem, bedingt durch schadhafte Lammersfelgen.
Wenn es um Island geht, einfach fragen.

LT 45 4x4 Doka mit Alkovenkabine, Umbau auf Permanentallrad mit NP 242, Reifen: 285/75R16
Geplant: Umbau auf moderneren Motor mit mehr Kraft.
Benutzeravatar
Sven Strumann
 
Beiträge: 238
Registriert: Mittwoch 5. November 2008, 12:48
Wohnort: Münsterland / Ísland
Fahrzeug: LT 45 4x4 Doka, EZ 95, ACL, Alkovenkabine, NP 242

Re: Reifenschlagen

Beitragvon Daniel von Bernuth » Dienstag 25. Mai 2010, 11:57

Hallo Jörg,

Also ich habe am Wochenende die erste Probefahrt mit Michelin XZL in 9R16 bzw. 255/100R16 gemacht, und habe genau das gleiche Problem. Bei (angezeigten) 60km/h ein Schlagen im Lenkrad, das bei ca. 65km/h wieder weg ist.

Bis gerade habe ich das noch auf das noch nicht gemachte Auswuchten geschoben. Vorher mit den 7.50R16 auf den gleichen Felgen lief alles super rund. Wobei, mir fällt gerade auf, dass ich die Felgen durchgetauscht habe, und die Ersatzradfelge nun montiert habe.... ich muss noch mal im Geiste durchgehen, welche Felge vorher wo gesessen hat.... Vielleicht habe ich jetzt eine Felge vorne, die vorher hinten war, und daher nicht aufgefallen ist, oder es ist die Felge vom Ersatzrad.

6 Bar ist aber ganz schön heftig! Einen so hohen Druck darf ich auf den XZL gar nicht fahren. Da ist bei 4.5bar Feierabend. Ich habe jetzt mit 4.0bar getestet.

Wie hoch war denn bei Dir nach dem Auswuchten die Rest-Unwucht? Ich glaube, bei diesen grossen Reifen ist Auswuchten nur sehr schwer möglich, weil die Karkasse deutlich mehr zum Trägheitsmoment beiträgt als die viel weiter innen liegenden kleinen Wucht-Gewichte.
Ausserdem kann ich ja unterwegs nach einer Panne auch nicht neu wuchten.

Gruß,
Daniel
Benutzeravatar
Daniel von Bernuth
 
Beiträge: 163
Registriert: Mittwoch 9. September 2009, 20:14
Wohnort: Roetgen in der Eifel
Fahrzeug: VW LT45 4x4 ACL Doka mit Intercamp WoWa Aufbau

Re: Reifenschlagen

Beitragvon AlterDepp » Mittwoch 26. Mai 2010, 15:34

Ich bin auch Jahrelang mit Reifenschlagen rumgefahren. Die Mechaniker haben immer gesagt, dass man solche Reifen nicht auswuchten könne (ich habe aber nur 235/85 auf der Sprengringfelge). Vor einem halben Jahr war dann einer, der sich mal ein paar Minuten Zeit genommem hat, zum Wuchten. Der hat die Reifen dann unter 5 Gramm Restunwucht gebracht. Er meinte, dass die meisten halt keine Lust haben, auch bei so alten Felgen sorgfältig zu arbeiten. Seit dem kenne ich Reifenschlagen nicht mehr. Also gebt Euch einen Ruck und dem Mechaniker ein ordentliches Trinkgeld (vielleicht abhängig von der Restunwucht …).

Gruß Stefan
Benutzeravatar
AlterDepp
 
Beiträge: 118
Registriert: Dienstag 7. Oktober 2008, 15:36
Wohnort: München
Fahrzeug: LT40-4x4 DV Kasten WoMo mit Mefro und 285/75R16

Re: Reifenschlagen

Beitragvon MCBKat4x4 » Mittwoch 26. Mai 2010, 19:11

235/85 auf Sprengring lasst sich prima auswuchten.
Problem ist in die Vorderachse. :-?
Im Alltagsbetrieb sind meine Vorderradern nicht angeschlossen (Achse dreht nicht) und ist Autobahnfahrt moglich :roll:
Mit angeschlossenen Vorderrader ( Vorderachse dreht) ist es bei 60km/h nicht zu halten...


Gr. Stefan
Benutzeravatar
MCBKat4x4
 
Beiträge: 320
Registriert: Freitag 5. Februar 2010, 20:39
Fahrzeug: LT45 De Vries 4x4, LT40 De Vries 4x4, LT45 Doka

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Sonntag 27. Oktober 2013, 19:28

Hallo zusammen, das Thema ist zwar schon alt und eigentlich abgehandelt, aber ich habe dennoch Probleme.

Fahre meinen LT mit den 16 Zoll Sprengringfelgen und Sava Reifen aus 2010, welche noch von der Österreichischen Feuerwehr stammen.
Gleiches Problem wie in den Beiträgen vorher beschrieben, bei 60 km/h ist das Lenkrad kaum zu halten.

Vor dem diesjährigen Sommerurlaub deshalb alle Reifen wuchten. Danach alles super doch schon auf der Heimfahrt vom Reifenhändler habe ich das erste Gewicht verloren.
Bis ich dann in Albanien war, waren die Hälfte der Gewichte abgefallen. Also die Gewichte waren ganz normal montiert und auch keine alten Gewichte.

Im Balkan war dann keine einzige Werkstatt in der Lage diese Reifen zu wuchten, da Innendurchmesser der Felge für die dortigen Maschinen zu groß.
In Griechenland hat dann eine Michelinwerkstatt den Versuch gewagt und auch beim 2. Besuch nicht wirklich Erfolg gehabt.
Der Rückweg war entsprechend anstrengend mit den schlagenden Reifen.

In Deutschland habe ich dann einen neuen Reifenhändler aufgesucht, welcher auch Spezialfelgen/Bereifung für Unimog und andere 4x4 macht.
Dort auch wieder wuchten, dann alles ok. 1000km später habe ich wieder so viele Gewichte verloren, dass das Schlagen anfängt.
Gestern wieder Besuch bei dem Händler und auf Kulanz neu wuchten. Doch mit der Aussage es gibt keine 100% geeigneten Gewichte für diese Felgen, es könne jederzeit wieder ein Gewicht abfallen. Der Mitarbeiter ist mit mir sogar den gesamten Gewichtekatalog durchgegangen ohne was Passendes zu finden.

Nun 10km Heimweg und wieder ist ein Gewicht auf der Straße geblieben...

Hat jemand ähnliche Erfahrungen gemacht oder kann auch so weiterhelfen? Liegt es an meinen Felgen(66000km), dass dort der Rand abgenutzt ist oder was ist das Problem( Felgen/Gewichte/Reifen...)? Man kann teilweise fast sehen wie der Reifen die Gewichte von der Felge drückt, da der Rand der Felge sehr schmal ist.

Wenn ich diese Sache aber mit meinem Land Rover Bj 1964 vergleiche. Dort habe ich nie! gewuchtete Reifen drauf und fahre in der gleichen Geschwindigkeitsklasse bis ca. 90-100km wie der Lt, aber überhaupt kein Problem! Bei 90-100 wird es dann ohne Auswuchtung unruhig aber nicht bei 60 km/h...

Vielen Dank für die Hilfe!

Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Tscholi » Sonntag 27. Oktober 2013, 20:41

Hallo Fabian,

ich denke dieses Problem kenen alle Sprengringfelgenfahrer in unterschiedlich starker Ausprägung. Hast Du mal Deine Lager, Achsen, etc. überprüft - das kann wirklich viel bringen. Bei meinem letzten Sprengringfelgensatz, hatte ich dann Klebegewichte, damit war das Problem der wegfliegenden Gewichte gelöst. Den grössten Effekt hat aber der Umstieg auf andere Felgen gebracht.

Viel Erfolg und schönen Abend

Dominik
Benutzeravatar
Tscholi
 
Beiträge: 116
Registriert: Donnerstag 17. Juni 2010, 20:23
Wohnort: CH-3322 Urtenen
Fahrzeug: LT 45 4x4 Doka mit Tartaruga Kabine

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Sonntag 27. Oktober 2013, 21:02

Hallo Dominik,
danke für die Antwort.
Lager, Achsen... macht einen "normalen" Eindruck auf mich. Lenkgetriebe habe ich mal nachgestellt, hat aber keine Besserung gebracht. Nach dem Wuchten ist ja immer alles ok, deshalb hatte ich die anderen Punkte ausgeschlossen.

Klebegewichte... das hatte ich gestern auch diskutiert, doch der Meister in der Werkstatt war der Meinung, da sei nicht ausreichend Platz zwischen Felge und Bremssattel (gibts hierzu spezielle Vorgaben?). Oder wo sind deine Gewichte angeklebt gewesen?
Welche Felgen hast du jetzt drauf?

Gruß
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Tscholi » Montag 28. Oktober 2013, 23:00

Hallo Fabian,

ob es bezüglich der Klebegewichte spezielle Vorgaben gibt, ist mir nicht bekannt - aber bei mir hat's funktioniert :-P. Pro Felge sind etwa 4-500g verwendet worden. Nachgemessen habe ich auch, die Gewichte tragen max. 8mm auf.
Ich habe mal Fotos gemacht, mal sehen ob das mit dem Hochladen klappt.
P1000688.JPG
P1000688.JPG (155.16 KiB) 13733-mal betrachtet


Jetzt habe ich die Mefrofelgen und technisch funktioniert das sehr gut, über diese Felgen ist ja in den entsprechenden Threads schon einiges geschrieben worden 8-) .

Viele Erfolg
Grüsse

Dominik
Benutzeravatar
Tscholi
 
Beiträge: 116
Registriert: Donnerstag 17. Juni 2010, 20:23
Wohnort: CH-3322 Urtenen
Fahrzeug: LT 45 4x4 Doka mit Tartaruga Kabine

Re: Reifenschlagen

Beitragvon Matthias Kobe » Dienstag 29. Oktober 2013, 09:13

Hallo,

habt ihr schon mal über Auswuchtperlen nachgedacht?

Ich habe beim Niva mit RCIP Trail MT Reifen super Erfahrung damit gemacht!

Gruß Matthias
Benutzeravatar
Matthias Kobe
 
Beiträge: 348
Registriert: Freitag 27. März 2009, 16:08
Wohnort: Herne
Fahrzeug: LT 28 Bj77 75PS Benzin WoMo Selbstausbau

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Mittwoch 30. Oktober 2013, 10:12

Hallo, vielen Dank schonmal für die Antworten!

Gewichte einkleben... das sieht ja auf den Bild ganz gut aus. Da fange ich ja langsam an der Qualifikation meines Reifenhändlers zu zweifeln... von wegen der Platz reicht nicht...

Auch an Auswuchtperlen habe ich auch gedacht, war mir nur nicht sicher ob man diese auch bei Schlauchreifen verwenden kann. Ich denke die Einbringung in den Schlauch ist nicht so einfach.
Fährst du die Reifen mit oder ohne Schlauch auf deinem Niva?

Was meint ihr noch zu einem Lenkungsdämpfer? Kann dieser auch helfen das Schlagen zu verhindern?

Gruß
Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Olaf Kleinschmidt » Donnerstag 31. Oktober 2013, 19:23

Hallo Zusammen!

Hatte auf meinen alten Felgen auch heftiges Reifenschlagen. In Australien waren neue Reifen fallig. Dort wurde auch die Spur neu eingestellt. Top Arbeit. Eine Zeit lang war dann erstmal Ruhe. In INdien und vorallem dann hier in Deutschland wieder das selbe Problem. Meine Werkstatt meinte, dass die Felgen hinüberseien. Höhenschläge und so weiter. Daraufhin habe ich mir die 8x16 Mefros besorgt. Drauf gezogen wuchten lassen. Alles tip top!

Nur das Schlagen ist jetzt schlimer als zuvor!!! Teilweise kein Halten mehr. Woran kann es liegen?
Vermutungen: 1. Habe wieder die alten Reifen drauf gezogen. Sind die vielleicht durch die anderen Felgen geschädigt? Würden ein Wechsel von Vorne nach Hinten helfen?
2. Sven, du hast geschrieben, dass deine Gelenkwellen defekt waren. Was genau ist denn die Gelenkwelle und wie kann ich überprüfen, ob sie defekt ist ? Im RepLeit habe ich den Begriff nicht gefunden.

Grüße Olaf
Benutzeravatar
Olaf Kleinschmidt
 
Beiträge: 122
Registriert: Sonntag 21. März 2010, 19:42
Fahrzeug: LT40 4x4, DV

Re: Reifenschlagen

Beitragvon Matthias Kobe » Donnerstag 31. Oktober 2013, 21:35

Hallo Fabian,

ich habe die Auswuchtperlen in Schlauchlosreifen. Aber ich habe mal gesehen, dass es einen Adapter gibt um sie durch das Ventil in einen Schlauch zu füllen.

http://www.youtube.com/watch?v=-Rbu3tdkc9A

ich habe hier bestellt: http://www.offroadreifen.com/programme/ ... ofilcode=0

Gruß Matthias
Benutzeravatar
Matthias Kobe
 
Beiträge: 348
Registriert: Freitag 27. März 2009, 16:08
Wohnort: Herne
Fahrzeug: LT 28 Bj77 75PS Benzin WoMo Selbstausbau

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Freitag 1. November 2013, 12:38

So , ich hatte mal eine Mail an Counteract Deutschland gechickt.
hier die Antwort:

Sehr geehrter Herr,
generell können auch unsere Auswuchtperlen in einen Schlauch gefüllt werden.
Dazu müssen Sie aber unsere Füllflasche verwenden (Bild anbei).
Bei der Befüllung müssen Sie jedoch sehr langsam die Perlen über den Ventilkanal einfüllen, da sonst das Ventil verstopfen könnte.
Die Füllmenge entnehmen Sie bitte der Tabelle (siehe Anhang)

Mit freundlichen Grüßen

hier ein Bild der Flasche:
Bild

die Tabelle findet ihr auf der Website der Firma.

Mefro Felgen:
Ich dachte das Schlagen kommt von den Sprengring Felgen, jetzt schreibt Olaf, dass er dieses Problem auch mit den Mefros hat...
Ich glaube ja, dass da auch ein Grund in der Konstruktion der Achse zu suchen ist. Denn ich sehe da im Vergleich immer meinen alten Land Rover, der egal mit welchen Felgen und noch so alten Reifen immer sehr ruhig lief( natürlich nur die Lenkung;-)... )

Ich werde, glaube ich, für die kommende Lt Saison, Wuchtperlen kaufen und dies mal ausprobieren.

Gruß
Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Hartmut Locht » Freitag 1. November 2013, 14:26

Hallo Kollegen,

bei meinen Rädern hat das mit den Wuchtperlen recht gut funktioniert.

Gruß
Hartmut
Benutzeravatar
Hartmut Locht
 
Beiträge: 65
Registriert: Sonntag 7. November 2010, 17:54
Fahrzeug: LT 40 4x4, Ez 2/88, 102Ps, WoMo

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Sonntag 3. November 2013, 20:14

Ok, vielen Dank für die Antworten!
Ich werde an dieser Stelle berichten, wenn ich kommendes Jahr die Wuchtperlen getestet habe.

Gruß

Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Olaf Kleinschmidt » Donnerstag 7. November 2013, 22:06

Hallo, wollte nur kurz das Thema nach oben posten, da ich immer nich keine Lösung für das Problem habe.
Benutzeravatar
Olaf Kleinschmidt
 
Beiträge: 122
Registriert: Sonntag 21. März 2010, 19:42
Fahrzeug: LT40 4x4, DV

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Freitag 8. November 2013, 11:01

Hallo Olaf,
ich denke dass die alten Reifen schon ein Grund für das Schlagen sein können. Ich würde es mit neu wuchten und/oder neuen Reifen versuchen. Die Mefro Felgen sollten doch besser zu wuchten sein und vorallem die Gewichte sollten auch an der Felge halten.
Gelenkwelle: Der Begriff steht so auch im VW Reparaturleitfaden. Also die Steckachse mit Gleichlaufgelenk. Das Thema wurde z.b. auch hier behandelt:
http://www.lt-freunde.de/forum/viewtopic.php?f=95&t=10831&start=0&st=0&sk=t&sd=a&hilit=knacken+Vorderachse
Aber ob eine kaputte Gelenkwelle das Schlagen verursacht??Da müsste schon sehr viel Spiel im Gelenk sein...

Was hattest du in Australien für Felgen drauf?
Bild


Gruß
Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Olaf Kleinschmidt » Samstag 9. November 2013, 11:21

Dann muss es an den alten Reifen liegen. Die Felgen wurden gewuchtet. Beim Wechsel der Scheibenbremsen hab ich kein Spiel entdecken können. Werde mal von hinten nach vorne wechseln und schauen ob sich was tut.
Für den Container hab ich mir Stahlscheiben anfertigen lassen, sodass die Differenziale ca. 3cm ūber dem Boden sind. Zusätzlich musste ich vorne noch die Blattfedern aushängen.
In Australien hatte ich auch Mefro drauf 6x16 mit 235/85R16.
Benutzeravatar
Olaf Kleinschmidt
 
Beiträge: 122
Registriert: Sonntag 21. März 2010, 19:42
Fahrzeug: LT40 4x4, DV

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Samstag 9. November 2013, 16:31

Hallo Olaf,
Mefro 6x16 ich dachte die gibts nur als 8x16?
Sind diese Felgen so noch irgendwo erhältlich? Denn die 8x16 sind mir zu wuchtig und ich denke 235/85R16 sind für meinen Lt ausreichend.

Gruß
Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon 4x4vienna » Montag 11. November 2013, 00:47

Hallo Olaf,

ich plage mich auch mit den schlagenden Sprengringfelgen rum und suche eine Alternative auf die ich die Orignaldimension aufziehen kann. Da würden die Mefro 6x16 wohl passen. Kannst Du mir bitte mitteilen wo man die Felgen beziehen kann bzw. hast Du die Mefro Artikelnummer? Die 8x16 gab es ja nur als Sammelbestellung palettenweise, kommt man an die 6x16 leichter ran?

Grüße aus Wien,
Michael
Benutzeravatar
4x4vienna
 
Beiträge: 20
Registriert: Sonntag 28. Juni 2009, 13:08
Wohnort: Wien
Fahrzeug: LT40 4x4 2.4TD, Bj. 87

Re: Reifenschlagen

Beitragvon Olaf Kleinschmidt » Mittwoch 13. November 2013, 19:15

Hallo!
Hat ein bisschen gedauert. Also die Bezeichnung ist 43710108. Es sind 6Jx16H2 mit ET70. Die Felgen waren schon beim Kauf drauf.
Benutzeravatar
Olaf Kleinschmidt
 
Beiträge: 122
Registriert: Sonntag 21. März 2010, 19:42
Fahrzeug: LT40 4x4, DV

Re: Reifenschlagen

Beitragvon Feuerwehr_Fabian » Donnerstag 14. November 2013, 20:41

Hallo zusammen.
Olaf, vielen Dank für die Artikelnummer!
Jetzt müsste man nur noch wissen wo man diese Felgen bestellen kann... Michael hast du weitere Infos?
Wie ist das damals mit den Mefro 6x18 gelaufen? Wo wurden diese bestellt und wer war der Ansprechpartner?
Vielleicht finden sich auch für diese Felgengröße ein paar Interessenten.
Vielen Dank für die Infos!
Grüße
Fabian
Benutzeravatar
Feuerwehr_Fabian
 
Beiträge: 216
Registriert: Freitag 28. Dezember 2012, 12:26
Fahrzeug: LT40, EZ 03/93, ACL, 95PS,

Re: Reifenschlagen

Beitragvon Tscholi » Donnerstag 14. November 2013, 23:13

Hallo Fabian,

die 8x16 wurden via Ladog bestellt. Die wiederum montieren die Felgen auf Ihre Kommunalfahrzeuge und sie somit Abnehmer bei Mefro. Ich glaube aber nicht dass sie auch die 6x16 montieren. Du kannst ja mal hier nachschauen
viewtopic.php?f=95&t=10873 oder den ersten Original Thread suchen. Allerdings hat backtobasic der damals den Stein ins Rollen brachte seinen LT mittlerweile wohl (in Einzelteilen :-? ) verkauft.

Schönen Abend

Dominik
Benutzeravatar
Tscholi
 
Beiträge: 116
Registriert: Donnerstag 17. Juni 2010, 20:23
Wohnort: CH-3322 Urtenen
Fahrzeug: LT 45 4x4 Doka mit Tartaruga Kabine

Re: Reifenschlagen

Beitragvon pitdh » Samstag 30. November 2013, 16:01

zum thema mefro !!!

sind diese felgen denn nicht bolzenzentriert
und nicht wie die originalfelgen bzw es für die lt4x4 üblicherweise sein solte mittelzentriert ...!!??!!
Benutzeravatar
pitdh
 
Beiträge: 24
Registriert: Sonntag 31. März 2013, 18:25
Fahrzeug: VW LT 4x4

Re: Reifenschlagen

Beitragvon HelmutJ » Sonntag 1. Dezember 2013, 20:03

Hallo pitdh,

ich zitier mich mal aus dem Felgenthread :
HelmutJ hat geschrieben:Hallo,

ich hbe mir eine Mefro-Felge 8 x16 ET40 (43726 106) kommen lassen und heute mal probiert. Sie passt nicht ohne weiteres, da die Felgenschüssel an den Bremssattel stößt. Mit einer Distanzscheibe von 10 mm Stärke läßt sich dieses Problem beheben. Wenn die Drucktellermuttern weiterverwendet werden sollen, sind Zentrierringe nötig, sonst müssen Kugelbundmuttern eingesetzt werden. Das gilt auch für die Hinterachse, da das Mittenloch der Felge deutlich größer als 161mm ist.

Gruß
Helmut
"Bildung kommt von Bildschirm und nicht von Buch, sonst hieße es ja Buchung."

Dieter Hildebrandt
Benutzeravatar
HelmutJ
 
Beiträge: 114
Registriert: Freitag 9. September 2011, 20:56
Fahrzeug: LT 45 4X4, Bj 85, EZ 88, D24TIC, 10R17,5

Nächste

Zurück zu LT-4x4 Ecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast