Vibrationen ab ca. 80km/h

Hier geht es ausschließlich um den allradgetriebenen LT, mit dem man dort stecken bleiben kann, wo andere LTs erst gar nicht hinkommen :-)

Vibrationen ab ca. 80km/h

Beitragvon Supi dupi schrauber » Samstag 6. Februar 2021, 16:55

Hallo LT Freunde,

Ich habe einen LT 40 4x4 welcher zum Camper umgebaut ist.
Leider treten bei ca. 80km/h Vibrationen im Auto auf. Es ist so ein brummen welches mal stärker und mal schwächer ist. Es klingt als würde sich was aufschaukeln.
Mir ist schon aufgefallen, wenn man um die Kurve fährt wird es manchmal schwächer und nach der nächsten Kurve wieder stärker.
Nur hatte ich als erstes die Kardanwellen im Verdacht. Denn das Vibrieren klingt er höher frequent.
Ich habe die vordere Welle ausgebaut bin auf Probefahrt gegangen und alles war ruhig. Also habe ich diese und zur Sicherheit auch noch die hintere zum örtlichen Kardanwellenspezialisten gebracht und überholen lassen. Dort wurden dann alle Kreuzgelenke getauscht da bei allen eine gewisse Raststellung merkbar war und beide Wellen frisch gewuchtet.
Guter dinge habe ich die Wellen gestern wieder eingebaut. Leider musste ich dann bei der Probefahrt feststellen das die Vibrationen immer noch da sind. Etwas schwächer aber für meinen Geschmack noch zu stark.
Nun bin ich etwas ratlos...könnte es noch an der kleinen Welle liegen zwischen Verteilergetriebe und 5H getriebe?
Falls jemand dort Erfahrungen hat oder ein Idee hat woran es noch liegen könnte wäre ich über einen Tipp sehr dankbar. Gerne auch telefonisch

Vielen Dank
und noch ein schönes Wochenende
Joshua
Supi dupi schrauber
 
Beiträge: 4
Registriert: Mittwoch 19. Februar 2020, 14:08
Fahrzeug: LT 40 4x4

Re: Vibrationen ab ca. 80km/h

Beitragvon Solpat » Samstag 6. Februar 2021, 18:41

Hallo Yoshua,
leider schreibst Du nichts über den Allgemein-Zustand Deines LT 4x4. Z. B. Laufleistung, Serienzustand oder Modifikationen wie. z. B. Höherlegung, anderes VTG, usw.. Wie Du wahrscheinlich weißt, sind die Achsantriebe nicht die haltbarsten. Ideal wäre auch eine Video-Aufzeichnung mit guter Tonqualität. Damit hat man im Forum die größten Chancen auf jemanden zu stoßen, der das gleiche Symptom schon aufgeklärt und das Problem gelöst hat. Ich würde folgendes Prüfen:
- Radialspiel der Achsantriebsflansche HA und VA
- Radlagerspiel HA und VA
- Reifenzustand hinsichtlich Schuppenbildung der Profilblöcke prüfen. Bei Schuppenbildung evtl, mal von vorne nach hinten tauschen oder ganz anderes Profil (z. B. Ersatzrad oder andere Quellen)
- Wechselweise mal ohne VA-Gelenkwelle und mal ohne HA-Gelenkwelle fahren (dann ggf. VTG auf 4H schalten).

Mit den Erkenntnissen dann wieder ins Forum.

Viel Erfolg wünscht Dir

Oliver
LT 4x4 - Für alle Fälle Allrad ...
Benutzeravatar
Solpat
 
Beiträge: 129
Registriert: Montag 13. Februar 2012, 12:09
Wohnort: in der Nähe von Baden-Baden
Fahrzeug: LT50 4x4, EZ 10/93, noch ACL, Alkovenabsetzkabine

Re: Vibrationen ab ca. 80km/h

Beitragvon Supi dupi schrauber » Samstag 6. Februar 2021, 18:52

Hallo Oliver,

der LT hat 81000km gelaufen und ist soweit ich weiß komplett im Serienzustand Baujahr 92. An den Reifen wird man nix erkennen die sind gerade erst neu... 235/85R16 auf der Sprengringfelge aber ausgewuchtet.

Ein Radlagerspiel würde sich dann doch aber auch ohne der vorderen Kardanwelle bemerkbar machen oder?

Ich werde morgen noch einmal eine Runde drehen und versuchen das Geräusch aufzunehmen.

Vielen Dank dir
Joshua
Supi dupi schrauber
 
Beiträge: 4
Registriert: Mittwoch 19. Februar 2020, 14:08
Fahrzeug: LT 40 4x4

Re: Vibrationen ab ca. 80km/h

Beitragvon Waldfahrer » Sonntag 7. Februar 2021, 12:11

Servus Joshua,

leider ist das Thema Vibrationen beim 4x4 ein nur zu gut bekanntes, such' mal die Beiträge dazu in der 4x4 Ecke durch!

Noch ein Hinweis auf, neben den schon genannten "Verdächtigen": Die äußeren Wellenlager im Verteilergetriebe sind "nur" Kugellager und, besonders mit der schweren Vorderachs-Kardanwelle, sehr gefordert. Bei meinem war schon nach 30kkm eine Querspiel der besagten Welle merkbar.
Eine Überholung des VTG mit Lagertausch kann da helfen. Wenn man die Teile direkt aus den USA bezieht, ist das, wenn man's selber machen kann, auch nicht sehr teuer.

Eine weitere Möglichkeit -aber erst nach Prüfung der Lager und wenn's nach Überholung des VTG immer noch (hoffentlich leichte) Vibrationen gibt - ist eine "Wuchtung" der Kardanwelle am Fahrzeug - ich habe in der Mitte zwei V2A-Schlauchbinder solange verdreht, bis (ich mir einbildete? dass) die Vibrationen am schwächsten waren. Ist halt eine Spielerei.

Gruss Josef
Benutzeravatar
Waldfahrer
 
Beiträge: 1033
Registriert: Donnerstag 1. März 2012, 08:41
Wohnort: Niederösterreich
Fahrzeug: 85er LT40 4x4 Kasten, DV, NP242

Re: Vibrationen ab ca. 80km/h

Beitragvon Core » Sonntag 7. Februar 2021, 14:27

Hallo Joshua,

erst einmal willkommen im Lt Forum und Glückwunsch zu Deinem LT.

Es ist gut, dass Du als erstes den einfachsten Weg gegangen bist und die vordere Welle ausgebaut und auf Probefahrt gegangen bist. Da die Vibrationen ohne die vordere Welle nicht mehr wahrzunehmen waren, würde ich dort auch weiter ansetzten bzw. der Sachse nachgehen.

Oliver und Josef habe ja schon wertvolle Tipps gegeben.

Zum Thema Kardanwelle kann ich Dir noch einiges sagen. In den letzten Jahren sind mir mehrere vordere Wellen in die Hände gekommen, die nach einer *Überholung* Probleme machten. Gerade die Überholung des Weitwinkelgelenkes ist schwierig und aufwändig. Ich lasse die wellen immer auf 3000 1/min Feinwuchten bis maximal 5 Gramm Restunwucht. Frage doch noch einmal nach, wieviel Restunwucht die Kardanwelle hatte und bei wie vielen Umdrehungen sie ausgewuchtet wurde. Falls der Führungszapfen im Gelenk schon viel Spiel hat, ist es eigentlich nicht mehr sinnvoll dieses Gelenk mit einer neuen Kreuzgelenkgarnitur auszustatten.

Wenn dies der Fall ist, kann man das Weitwinkelgelenk an der Welle abtrennen und dann ein ähnliches Doppelgelenk anschweißen. Dazu muss dann noch ein Rohrflansch angefertigt werden, der dann an das Doppelgelenk angeschweißt wird, indem sich dann das Lochbild für den Anschluss (Welle - VTG) befindet.

Es wäre noch einmal interessant, welches VTG du verbaut hast? Du kannst an den Eingangs und Abgangsflanschen überprüfen, ob hier Radiales oder Axiales Spiel zu erfühlen ist. Wenn das der Fall ist, müsset das VTG eventuelle überholt werden. Ersatzteile gibt es zum Teil noch in den USA zu bestellen, allerdings wird es bei eingelaufenen Kettenrädern schwierig diese noch zu bekommen.

Außerdem würde ich den Antrieb an der Vorderachse überprüfen (oder lassen). Du kannst am Halslager des vorderen Differentials auch überprüfen, ob eventuell der Eingangsflansch spiel hat. Das kommt aber sehr selten vor. Trotzdem hatte ich auch hier schon Schäden an Achsen feststellen können. Auch habe ich schon mehrere (wahrscheinlich) Werksseitige Montagefehler am Differential, den Gleichlaufgelenken und an den vorderen Radnaben feststellen können.

Nun gut.. Ich würde als erstes noch einmal die vordere Kardanwelle noch einmal inspizieren (bei der Firma nachfragen und auch schon wie Josef und Oliver geschrieben hatten das VTG und den vorderen Antrieb checken.

Viele Grüße aus Hamburg

Manfred
Benutzeravatar
Core
 
Beiträge: 271
Registriert: Sonntag 12. Februar 2012, 12:50
Wohnort: Hamburg
Fahrzeug: LT45 ACL*tuned*+Sperre WoMo, LT40 4x4 im Bau

Re: Vibrationen ab ca. 80km/h

Beitragvon Supi dupi schrauber » Sonntag 7. Februar 2021, 14:41

Hallo zusammen,

Ich habe mich noch einmal unter Knut gelegt und alle Flansche überprüft. Dabei ist mir aufgefallen das der Flansch der Zwischenwelle und der Flasche der VA-Welle am Verteilergetriebe ein radials Spiel haben der Flansch auf der anderen Seite zu HA-Welle ist dagegen spielfrei... Auch hört man während der Fahr ein Jaulen das wie ein angeschlagenes Lager klingt.
Hier im Forum gibt es ja schon Beiträge wo einige das VTG selbst frisch gelagert haben. ich habe eine halbwegs gut ausgerüstete Werkstatt und würde das einmal selbst probieren... Jetzt muss ich nur alle Lager die ich dafür benötige auftreiben.

Was mir noch aufgefallen ist in der VW-Anleitung ist bei allen Diesel ein Tilger an der ZW verbaut. Dieser fehlt bei mir, obwohl Diesel ist das bei euch auch so?

Vielen Dank für eure Hilfe und noch einen schönen Sonntag
Joshua
Supi dupi schrauber
 
Beiträge: 4
Registriert: Mittwoch 19. Februar 2020, 14:08
Fahrzeug: LT 40 4x4

Re: Vibrationen ab ca. 80km/h

Beitragvon Core » Sonntag 7. Februar 2021, 15:06

Hallo Joshua,

na dann liegt es ziemlich nahe, dass das VTG einen Lagerschaden hat. Welches VTG ist bei Dir verbaut?

Nur das NP 208 wurde mit einem Tiger (Dieselmotor) ausgestattet. Das spätere 241 hatte kein Tilger mehr. Dort wurde dann das Eingangslager verstärkt. Aus meiner Sicht (habe schon viele LT 4x4 VTG´s zerlegt) ist das 208 für den LT aufgrund seiner mangelhaften Lagerung der Flansche / Wellen nicht wirklich gut geeignet.

Wenn Du Dein VTG überholen solltest, achte unbedingt auf eingelaufenen Eingangs - / Ausgangsflansche. Wenn schon tiefe Einlaufspuren vorhanden sind, ist das Getriebe auch mit neuen Simmerringen kaum dicht zu bekommen. Wenn das der Fall ist, müssen die Flansche überarbeitet werden.

Schicke Dir mal eine PN.

Viele Grüße

Manfred
Benutzeravatar
Core
 
Beiträge: 271
Registriert: Sonntag 12. Februar 2012, 12:50
Wohnort: Hamburg
Fahrzeug: LT45 ACL*tuned*+Sperre WoMo, LT40 4x4 im Bau


Zurück zu LT-4x4 Ecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste