Wasserhahn im Bad. geht, geht mal nicht.....

Alle Themen speziell für die Karmänner unter den LT´s.

Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Donnerstag 10. März 2016, 12:15

Hallo in die Runde!

Nachdem ich nun einen neuen Wasserhahn im Bad habe, ist das Problem immer noch nicht gelöst.

Die Pumpe ist es nicht, das sehe ich ja in der Küche, das geht einwandfrei.

Ich hatte dann den Microschalter des alten Wasserhahn`s im Visier, dass der kaputt ist, denn zum Schluss ging er
gar nicht mehr. Wasser ist nur gelaufen, wenn in der Küche auch Wasser lief. War aber etwas lästig beim Zähneputzen
immer in die Küche zu gehen und dort aufdrehen.

Der neue Hahn geht jetzt aber auch immer nur sporadisch. Aufdrehen......Wasser kommt ein wenig......man seift sich
die Hände ein......und das Wasser ist weg. Mit seifigen Fingern dann wieder zu- und aufdrehen, dann hört man die Pumpe
anspringen, und dann geht er.

Ich vermute, dass da irgendwie etwas mit der Leitung nicht stimmt, die vom Hahn zur Pumpe geht. Kann das sein?

Und wie prüfe ich das?

Ratlose Grüße aus dem sonnigen Wiesbaden,

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Holstenbuddel » Donnerstag 10. März 2016, 13:01

Was für eine Pumpe hast du drin? Shurflo? Da kann man das einstellen.Hatte ich vor Jahren auch mal gehabt. Wasserhahn aufdreht, Pumpe gehört, kleiner Wasserstrahl und die Pumpe ging wieder aus.Ich glaube mich erinnern zu können, das man an der Pumpe mit einen kleinen Schraubenzieher, das einstellen kann.

Gruss Andreas
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 680
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Donnerstag 10. März 2016, 13:13

Hallo Andreas!

Ich habe eine Tauchpumpe, von Reich die Tandem Twin. Die habe ich aber schon immer eingebaut, das kann
also nicht der Grund sein, oder?

Einstellen kann man bei der nichts, ich denke, du hast eine Druckwasserpume bei der man das einstellen kann.

Lieben Gruß,

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon audiraudies » Donnerstag 10. März 2016, 13:18

Hallo Karo,
du hast also einen Schalter im Wasserhahn - richtig?
Wenn ja, einfach mal die beiden Kabel von Wasserhahn abklemmen, Hahn aufdrehen und Drähte zusammenhalten.
Am besten mehrmals zusammen und auseinander. Wenn bei jedem Verbinden der Drähte die Pumpe zuverlässig loslegt und gut Wasser kommt, ist der Schalter im Hahn defekt (kann auch gut schon bei einem neuen Hahn sein).
Wenn die Pumpe nicht zuverlässig anläuft, ist's das Kabel oder eine lose Verbindung.
Ist natürlich immer schwer zu finden, wenn der Fehler nicht "konstant" ist.
Gruß
Stefan
Benutzeravatar
audiraudies
 
Beiträge: 321
Registriert: Donnerstag 23. August 2012, 16:15
Wohnort: Sereetz bei Lübeck
Fahrzeug: LT28 Karmann Bj.78, CH + LT31 Feuerwehr Bj.86, DL

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon gin tonic » Donnerstag 10. März 2016, 14:33

Hi Karo,
ist der neue Hahn neu oder neu-gebraucht? Wenns wirklich der Hahn ist, ich hab noch 2 gebrauchte......
Gruß
Stefan
Benutzeravatar
gin tonic
 
Beiträge: 56
Registriert: Donnerstag 21. April 2011, 14:42
Wohnort: Bingen
Fahrzeug: Karmann Autovilla Nr.16

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon tomhro » Donnerstag 10. März 2016, 15:10

Huhu, klingt für mich stark nach dem Microschalter am. Du hast unter dem eigentlichen Teil wo man auf und zu dreht,das kleine Teil wo die Kabel dran gehen von der pumpe.zuerst einmal die Kontakte kontrollieren,die waren bei mir auch schon schön mit Korrosion bedeckt.wenn die in Ordnung sind, kann es auch sein,dass die Einstellung der kleinen Mutter am Schalter korrigiert werden muss. Habe leider gerade kein Foto um es besser zu erklären. Das der Schalter kaputt ist glaub es Ich erstmal noch nicht.
Pumpe wird auch i. O. sein,da du das Problem in der Küche nicht hast.
Falls du noch ein Foto zu Erklärung brauchst gib gerne Bescheid, dann gucke ich mal nach.im Archiv ist alles vorhanden ;-)
Gruß Tom
Rechtschreibfehler dürfen behalten werden.
Benutzeravatar
tomhro
 
Beiträge: 175
Registriert: Dienstag 14. Oktober 2014, 17:31
Wohnort: Rostock
Fahrzeug: VW LT 35 Karmann Distance Wide -BJ92- 2.4l TD - 1G

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Donnerstag 10. März 2016, 15:24

@ audi-Stefan: jepp, der Hahn hat einen Microschalter. Gibt es bei deinem Test nicht einen "Kurzen" wenn ich die
Kabel zusammen halte?

@ Autovilla-Stefan: Der Hahn ist brand-neu, aber danke für dein Angebot......obwohl, wäre mal wieder eine Abholgelegenheit um die
Autovilla zu sehen :grin:

@ Tom: also korrodiert kann da nix sein, die Kabels sind ja ein Stück weit beim neuen Hahn dabei. Und der Anschluss an die
weiterführenden Kabel, da ist alles supi.
Aber wo man den Microschalter einstellen kann, würde mich schon mal interessieren. Muss da der Drehknopf wo man auf und zu dreht
abgemacht werden?

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Paul_I » Donnerstag 10. März 2016, 18:08

@Karo:
Hast du denn wieder eine "Carletta" eingebaut ?
http://www.reich-web.com/de/sanitaer-ca ... etail.html
Soviel ich weiß sind die Dinger doch gar nicht mehr lieferbar?
Bei der Carletta kann es passieren, dass der Mikroschalter nicht mehr betätigt wird, wenn der Hahn mal überdreht wurde oder einfach ausgenudelt ist (wie es bei mir der Fall ist).
Unabhängig vom Fabrikat: Überbrücken des Mikroschalters (also Kurzschliessen/ Verbinden der beiden Anschlussdrähte) sollte dazu führen, dass die Pumpe anläuft. Keine Angst, das gibt keinen Kurzschluss, weil hier nicht Plus auf Minus geschaltet, sondern nur die Funktion des Schalters simuliert wird. Läuft die Pumpe nicht an, sitzt das Problem in der Verkabelung. Wenn ich das nicht ganz veralzheimert habe ist unterhalb des Waschbeckens, hinter der Verkleidung eine Flachkabelschuhverbindung für den Wasserhahn, ab dort würde ich dann rückwärts weitersuchen, vielleicht mal neue Kabelschuhe aufquetschen.
@Autovilla-Stefan:
Wenn du noch eine funktionsfähigen Original-Carletta abzugeben hast, daran bin ich interessiert. Was ist denn deine Preisvorstellung?

Gruß, Kay
Paul_I
 
Beiträge: 89
Registriert: Sonntag 18. August 2013, 12:46
Fahrzeug: LT35, Karmann DWG, Bj. 1996

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Darabiis » Donnerstag 10. März 2016, 18:44

Hallo liebe LT Freunde,

da muss ich doch mal einhaken denn die Carletta Armatur bekommt man schon noch, ich habe eine Bestellt und zwar bei " Campingmarkt GMBH in Goslar. Die Telefonnummer lautet:05321/ 51336 und die Duschamatur "Carletta Duschomat mit Schalter und 1,5m Metall Sicherheitsschlauch" hat dort folgende Bestellnummer: 300/649-2 der Preis dafür 137,- Euro Diese Armatur ist genauso wie die alte in unserem Lt Karmann, bloss der Karmann Schriftzug ist nicht drauf ansonsten Baugleich.

viele grüße aus Bayern

Frank und Tatti
Ihr könnt mich auch unter: Scorpy632002@web.de erreichen
Benutzeravatar
Darabiis
 
Beiträge: 161
Registriert: Sonntag 3. August 2014, 09:23
Wohnort: Landkreis Rosenheim Bayern
Fahrzeug: LT 35 Distance Wide Gold Bj 96

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Donnerstag 10. März 2016, 21:26

@ Kay: Nein Kay, das mit der Carletta habe ich zumindest im Bad genervt aufgegeben. In der Küche hab ich sie noch.
Ich will hier keine weitere Diskussion anwerfen, aber ich habe 3 Mal eine neue Carletta im Bad montiert und jedesmal hat die
nicht das getan was sie tun sollte. Funktioniert hat sie, aber Wasser kam erst nach dem 2. "Raster". Aber die Pumpe sprang
schon beim 1. Raster an. Hört sich nicht schlimm an, aber in der Praxis war das nervig. Ich selbst habe ja darauf geachtet, immer
2 mal abzudrehen, aber wem das schei..-egal war, der hat nur einmal am Hahn gedreht, das Wasser hörte auf zu laufen und gut war`s.
Dummerweise ist aber die Pumpe fröhlich weiter gelaufen, und wenn man im Womo Radio gehört hat oder der Fernseher lief, dann hat
man das unter Umständen erst nach Stunden bemerkt, dass die Pumpe noch lief. Ein Schelm wer böses denkt.
Fazit: der liebe Micha hat mir eines schönen Tages in Trendelburg kurzerhand einen normalen Wasserhahn eingebaut, duschen
tu ich im Womo eh nicht, also auf die Carletta gesch...
Und wer MIR jetzt einen Einbaufehler unterstellen will, dem sei gesagt, dass diese Sache soweit ging, dass ich direkt vom Hersteller
eine Dusch-Carletta zugeschickt bekommen habe, und als die genau den gleichen Fehler aufwies, sich sogar ein netter Herr von der
Entwicklung besagter Firma mit mir in Verbindung gesetzt hat, und mir diese Sache nicht erklären konnte. Er hat das Vorort bei sich selbst
geprüft und konnte es sich nicht erkären, warum das so ist.
Aber danke für den Hinweis wegen dem Kurzschluss der keiner wird :-)

@ Frank u. Tatti: stimmt. Da steht nicht mehr Karmann drauf sondern Carletta. Bei mir ist diese Sache allerdings schon ein paar Jahre her,
deswegen kann ich nicht mit Bestimmtheit sagen ob es sie noch gibt. Aber wenn ihr bestellt habt, dann gibt es sie wohl noch.

Viele Grüße,

Karo.

P.S.: ich werde jetzt dem guten Rat von Hendrik mal Folge leisten, und die Verkabelung an der Pumpe prüfen.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Martin H » Freitag 11. März 2016, 00:00

Hallo Karo

Ich vermute mal eher, dass dein Problem am Microschalter liegt. Beim Microschalter kann man den Einschaltpunkt und den Ausschaltpunkt
einstellen. Da ist eine kl. Mutter (M 7 oder 8) und eine Kontermutter damit erstgenannte sich nicht wieder losdreht. Mit dieser Mutter bestimmt man die Pumpeneinschaltung bzw. Abschaltung. Einfach den Microschalter aufschrauben und Wasserhahn aufdrehen funzt nicht. Ist zwar etwas fummelig den Schalter bei eingebautem Wasserhahn im Bad beim Karmann einzustellen, geht aber. Im Laufe der Zeit verstellt sich aber der Microschalter und man muss den nachjustieren. Man hört das Einschalten bzw. Ausschalten an einem leisen Klack.

Liebe Grüsse aus Hockenheim

Martin
Martin H
 
Beiträge: 82
Registriert: Donnerstag 21. Oktober 2004, 21:32
Wohnort: Hockenheim

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon diesel3 » Freitag 11. März 2016, 00:03

Liebe Karo,

ich hatte neben dem Hinweis mit der Verkabelung noch die Idee, dass bei dir evtl. auch "meine Variante" funktionieren könnte:

Die Carletta OHNE Schalterfunktion - und ein separat eingebauter Einhebelmischer mit Schalter - so:

Bild

Das klappt sehr gut.

Gruß

Hendrik
Benutzeravatar
diesel3
 
Beiträge: 1105
Registriert: Montag 21. November 2011, 18:43
Fahrzeug: LT 31 Karmann Distance Wide H '91, 1G

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Freitag 11. März 2016, 00:16

Hallo Martin!

Das mag ja sein mit dem Microschalter, aber ich habe ja einen nagelneuen Wasserhahn drin. Das bei dem auch der
Schalter verstellt ist.....?

Liebe Grüße an dich und an deine Frau!

Hallo Hendrik!

Ich schau mir das bei dir mal in Xanten an,
Nach Ostern ist also deine Stromklappe und deine Badamatur verschwunden :shock:

Viele Grüße,

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Paul_I » Freitag 11. März 2016, 08:56

@Frank &Tatti
Danke für die Info. Als ich das letzte Mal gesucht habe, war die Carletta nicht lieferbar. Jetzt ist sie offensichtlich wieder bei mehreren Anbietern im Bestand. Auf meiner stand auch noch nie ein Karmann-Schriftzug - wurde vielleicht vor meiner Zeit schon einmal gewechselt.

@Karo
DAS ist auch mein Problem - erst schaltet die Pumpe ein, und dann muss ich noch weiterdrehen bis Wasser kommt; Wasser aus, Pumpe läuft weiter. Bei mir ist das Oberteil innen gerissen (der Knopf, an dem man dreht) und deshalb wird zwar der Schalter betätigt, die Messingachse aber nicht so weit gedreht dass der Hahn geöffnet wird. Der Knopf schnappt dann über, dann kommt Wasser.
Als alles noch gut funktionierte hatte die Carletta nur "einen Raster"; mehr als das bedeutet für mich: Kaputt.
Ich denke der Grund ist einfach Alterung: Der Hahn verkalkt, der Kunststoff wird spröde, irgendwann muss man mehr Kraft aufwenden um den Hahn zu öffnen und dann zerbröselt es den Kunststoff.
Paul_I
 
Beiträge: 89
Registriert: Sonntag 18. August 2013, 12:46
Fahrzeug: LT35, Karmann DWG, Bj. 1996

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Freitag 11. März 2016, 13:10

Kay du hast eine PN.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Gerhard Allmang » Sonntag 13. März 2016, 18:24

Hallo,
bin neu im Forum,fahre seit 10 Jahren DW Gold und habe die Probleme mit dem Carletta Hahn gelesen.Der Hahn hat 3 Rasten,Wasserdurchfluss wenig,mittel,hoch.Der Mikroschalter wird über einen Stift an der Achse (auf dieser steckt der Drehknopf) betätigt.Ich würde mal ein Ohmmeter an die beiden Drähte
vom Mikroschalter anschliessen und denWiderstandswert messen.Hahn zu Anzeige unendlich,Hahn offen ca 0,5ohm.Dieses mehrmals wiederholen um zu sehen ob der Wert konstant bleibt.Wenn ja,Schalter OK. Generell sind diese Schalter für die Pumpen zu schwach.Z.B. Reich Pumpe Ca0056 (Original eingebaut) schon im Leerlauf ca 2Amp. Im pumpbetrieb das doppelte! An der Pumpe kamen nur noch ca. 8-9 V. an. Ich habe bei mir ein Relais zwischengeschaltet,und das Problem war behoben.
Zum Drehknopf noch ein interresante Reparaturmethode von meinem Vorbesitzer (siehe Bild) . Zweiohrklemme 11-13mm über die Bruchstelle mit 2K Kleber (UHU-Plus)einkleben.

Hoffe ich konnte etwas zur Klärung beitragen!
Gruss Gerhard
Dateianhänge
SAM_0003.JPG
Reparatur Carletta Wasserhahn
SAM_0003.JPG (409.58 KiB) 1764-mal betrachtet
Gerhard Allmang
 
Beiträge: 17
Registriert: Sonntag 6. März 2016, 21:49
Wohnort: Pohlheim Dorf-Güll
Fahrzeug: LT35 Distance Wide Gold Bj 96 2,4L TD 70kw ACL

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Sonntag 13. März 2016, 20:45

Hallo Gerhard!

Vielen Dank für deinen Hinweis! Bilder sind immer gut.

Viele Grüße,

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon syncromat » Sonntag 13. März 2016, 21:23

Ganz Ehrlich?Bevor ich da irgendwelche Relais zwischenschalte,rüste ich auf Druckpumpe um.Von Tauchpumpen bin ich eh kuriert.Aber jedem das seine.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1268
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Paul_I » Montag 14. März 2016, 08:47

Hallo Gerhard,

drei Rasten, ist ja jetzt mal ne interessante Alternative.
Ich habe zwischenzeitlich eine neue Carletta bestellt (und hoffe, dass diese auch geliefert wird), ebenso einen neuen Vormischer, der jetzige tut es auch nicht mehr so richtig. Werde dann berichten wie viele Rasten es im Neuzustand sind...
Mein Problem ist nicht der Mikroschalter, der schaltet prima. Es ist der Kopf, der einen Riss hat wie bei deinem Bild der Vormischer, und dadurch ergibt sich eine Hysterese zwischen "Wasser aus" und "Pumpe aus".

@Syncromat
Ich habe da schon bedenken, ein 20 Jahre altes Wohnmobil so einfach auf Druckpumpe umzustellen. Ich denke da sollte man zumindest vorab mal prüfen, ob das Leitungssystem dauerhaft dicht ist (z.B. 24h-Druckprobe mit Luft).
Paul_I
 
Beiträge: 89
Registriert: Sonntag 18. August 2013, 12:46
Fahrzeug: LT35, Karmann DWG, Bj. 1996

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Manuel Strübing » Montag 14. März 2016, 11:27

Ich bin gerade dabei in meinem Selbstausbau die zwei vorhandenen Tauchpumpen und Kanister gegen einen Tank plus Druckpumpe zu ersetzen. Dazu gehören dann natürlich auch neue Leitungen. Ich will das Uniquick-System von Reich verwenden. Alte Schläuche würde ich defintiv rausschmeissen.

Gruß

Manuel
Benutzeravatar
Manuel Strübing
 
Beiträge: 739
Registriert: Freitag 17. Juni 2011, 18:54
Wohnort: Köln
Fahrzeug: LT28 WoMo BJ'90 MABU Kabine mit Alkoven grün/weiß

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon syncromat » Montag 14. März 2016, 12:14

Mein Ducato war 26 Jahre alt als ich auf Druckpumpe umgebaut habe.Wenn die Leitungen undicht werden,dann werden sie das auch bei einer Tauchpumpe,denke ich jedenfalls.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1268
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Manuel Strübing » Montag 14. März 2016, 12:35

syncromat hat geschrieben:Mein Ducato war 26 Jahre alt als ich auf Druckpumpe umgebaut habe.Wenn die Leitungen undicht werden,dann werden sie das auch bei einer Tauchpumpe,denke ich jedenfalls.


Naja so eine Tauchpumpe legt ja schon niedrige Drücke an als eine Druckpumpe, die darüber hinaus noch dauerhaft das System unter Druck hält. Mir wäre das zu heikel.
Benutzeravatar
Manuel Strübing
 
Beiträge: 739
Registriert: Freitag 17. Juni 2011, 18:54
Wohnort: Köln
Fahrzeug: LT28 WoMo BJ'90 MABU Kabine mit Alkoven grün/weiß

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Micha-Schrauber » Montag 14. März 2016, 14:28

Hallo,

was unbedingt wichtig ist, bei der Umrüstung auf Drucksystem im Wasserbereich, ist ein Abschalter für die Pumpe, den man auch regelmässig benutzen sollte, zumindest wenn man das Wohnmobil verlässt.
Da sich die Pumpe einschaltet bei Druckabfall im System, kann das, wenn man nicht anwesend ist, bei einer Undichtikkeit dazu führen, dass die Pumpe den gesammten Tankinhalt in's Wohnmobil pumpt.

Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 719
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Manuel Strübing » Montag 14. März 2016, 14:32

Micha-Schrauber hat geschrieben:Hallo,

was unbedingt wichtig ist, bei der Umrüstung auf Drucksystem im Wasserbereich, ist ein Abschalter für die Pumpe, den man auch regelmässig benutzen sollte, zumindest wenn man das Wohnmobil verlässt.
Da sich die Pumpe einschaltet bei Druckabfall im System, kann das, wenn man nicht anwesend ist, bei einer Undichtikkeit dazu führen, dass die Pumpe den gesammten Tankinhalt in's Wohnmobil pumpt.

Gruß,
Micha


Jep!

Ich habe da schon einen schönen großen mit Kontroll-LED liegen.

Gruß

Manuel
Benutzeravatar
Manuel Strübing
 
Beiträge: 739
Registriert: Freitag 17. Juni 2011, 18:54
Wohnort: Köln
Fahrzeug: LT28 WoMo BJ'90 MABU Kabine mit Alkoven grün/weiß

Re: Wasserhahn im Bad. geht, geht mal nicht.....

Beitragvon Kleberwurst » Montag 14. März 2016, 20:23

POTZBLITZ!!!

Jetzt habe ich das mal ausprobiert! Die alte Carletta auf der auch noch der Schriftzug Karmann steht, hat 2 Raster.

Die neue, die mir der Hersteller geschickt hat, hat 3 Raster!

Liegt darin evtl. das Problem?

Verwunderte Grüße,

Karo.
LT fahren, ist immer für eine Überraschung gut......auch im restlichen Leben.
Benutzeravatar
Kleberwurst
 
Beiträge: 1934
Registriert: Dienstag 13. April 2010, 19:50
Wohnort: Wiesbaden
Fahrzeug: LT 31 Distance Wide, Karmann Bj. 94, 95 PS, ACL.

Nächste

Zurück zu LT-Karmannecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast