Erster Bus...gleich wieder loswerden?

Hier können Grüße (zum Beispiel aus dem Urlaub) wie in einem Gästebuch oder auch Neuvorstellungen eingestellt werden.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Montag 29. Oktober 2018, 00:21

Hallo liebe LT-Freunde,

ich bin seit ein paar Tagen stolzer Besitzer eines VW LT 31 Kastenwagens mit einem 2.4L TD-Motor (1G) mit 92 PS. Ich bin mir noch nicht sicher, ob das ganze eine gute Idee war, aber bin darauf eingestellt, dass ich die nächste Zeit viel zu tun haben werde...Es war ein bisschen ein Spontankauf, aber ich habe mich am Abend vor der Besichtigung schon eingelesen.

Der Bus ist ein normaler Kasten und ich möchte ihn als Transporter für meine Motorräder nutzen und mich ggf. einfach auf ner Matratze daneben werfen. Er hat eine Anhängebrücke und eine Anhängekupplung, falls ich z.B. auch mal einen Wohnwagen mitnehmen möchte. Ich habe den Eindruck, dass es von den normalen Kästen nicht mehr viele gibt, weil die wohl recht hart rangenommen wurden. Ich hoffe eigentlich, den Bus für die Zukunft erhalten zu können.
Ich habe den Bus für schmale 2.000€ mit TÜV bis 05.2019 gekauft. Er wurde im unteren Karosseriebereich und der Front bereits "zeitwertgerecht" geschweißt und ist bei der Besichtigung sehr gut angesprungen. Ich habe alle Reparaturbereiche mit einem Magneten getestet und keine Spachtelarbeiten gefunden. Er wurde 1990 sogar noch von der Volkspolizei in Wittenberg für einen Friseurbetrieb (schon GMBH) zugelassen, also ein Stück deutsch-deutsche Geschichte. Nach einigen Zwischenstationen ist er nun bei mir.

Die Abholung hat gut geklappt und der Bus fährt sich wirklich gut für das Alter. :drive Der Motor hat gut gezogen und den Turbo hat man richtig gemerkt und säuseln hören. Der Ölstand war gut und es war kein Wasser oder Schleim am Öldeckel zu sehen. Die Temperaturanzeige hat beim Start geblinkt, ist aber nach kurzer Fahrt/Standgas erloschen, dann stieg das Thermometer bis auf 1/3. Ist das normal wie bei der Batterieanzeige? Die Dieselrücklaufleitungen haben auch etwas genässt, da muss ich ran. Aber das ist wohl auch für Motorradschrauber zu machen.

Ich habe heute als erstes die reingefrickelten Boxen und das Proletenradio ausgebaut, alles ausgesaugt, geputzt und dabei den Schallschutz rausgenommen. Dabei wurde mir leider ganz flau:
Der Wasserfleck auf der Beifahrerseite schien mir von dem kaputten Waschwasserbehälter zu kommen. Leider nicht. Obwohl der Scheibenrahmen nur an einer Stelle einen kleinen Rostfleck hat, läuft an den äußeren Ecken der Scheibe irgendwo Wasser in den Fahrgastraum. Ich habe beim Kauf den Scheibenrahmen extra gecheckt und mit einem Magnet abgefahren, um Spachtel zu erkennen. Der Fussraum ist oberflächlich angegriffen, aber noch nicht durchgerostet, sodass das Problem wahrscheinlich erst in dem heißen Sommer entstanden ist.

Jetzt bin ich tatsächlich am überlegen, den Bus gleich wieder loszuwerden bevor ich auf ewig unglücklich bin. Ich denke, dass die Scheibendichtung überaltert und undicht ist. Es kann natürlich auch so aussehen, wie im WIKI, im Nachbarforum beschrieben. Ich muss das Problem nur angehen, weil der Bus nicht trocken steht. Draußen regnet es in Strömen, ich bin mittelschwer nervös und ich muss eigentlich sofort zum Karosseriebauer.

Könnt ihr mir jemanden in Dresden/Cottbus /Hoyerswerda und Umgebung empfehlen? Macht das überhaupt noch jemand ordentlich? Mir gehts nicht um billig, es soll für die Zukunft halten!

Wenn er dort dicht ist, kann ich alle anderen Sachen Step by Step machen.

Grüße,

Tom
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Montag 29. Oktober 2018, 00:50

Anbei zwei Fotos für den ersten EIndruck!
Dateianhänge
IMG-20181021-WA0046.jpg
IMG-20181021-WA0046.jpg (345.8 KiB) 856-mal betrachtet
IMG-20181021-WA0050.jpg
Das ist der Bus!
IMG-20181021-WA0050.jpg (339.62 KiB) 856-mal betrachtet
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Holstenbuddel » Montag 29. Oktober 2018, 07:43

Moin, ich würde mir mal die Blinkergläser anschauen, meistens sind die Dichtungen hin und du hast Wasser im Blinker stehen, das läuft dir dann auch in die Fahrgastzelle rein, so war das bei mir gewesen.

Gruß Andreas
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 722
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide

Re: Erster Bus...gleich wieder loswerden?

Beitragvon karl toffel » Montag 29. Oktober 2018, 08:49

Wirf mal nicht gleich sie Flinte ins Korn. In Leipzig kann ich dir Martin Lange empfehlen für Karosseriearbeiten www.karlskraftwagen.com. Er arbeitet sehr gründlich und hinterher sieht man nichts mehr davon. Und das zu sehr moderaten Preisen.
In Dresden hab ich gerade nen Kumoel gefragt, sobald ich was weiß, geb ich bescheid.

Gruß,
Lutz
Ich geh kaputt, kommste mit?
karl toffel
 
Beiträge: 58
Registriert: Dienstag 29. Juli 2014, 16:48
Wohnort: Dresden
Fahrzeug: Leider kein LT mehr...

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Manuel Strübing » Montag 29. Oktober 2018, 09:30

Der Scheibenrahmen ist beim LT eine "Sollroststelle". Will heissen: Jeder LT rostet da irgendwann. Bei meinem sah man auch von außen nichts, innen nur eine ganz leichte rostfahne. Trotzdem waren unter dem Gummi 2x 2-Euro-große Löcher, eins links und eins rechts direkt neben den ecken.

Löcher darin sieht man erst, wenn das Gummi raus ist.

Lass das machen, tausche dabei direkt die Scheibe auf Kasko und das Scheibengummi und GANZ wichtig... lass die neue Scheibe mit scheibendichtmasse, abtupfbar einsetzen. Das ist original nicht so gemacht worden, bringt aber ein großes Plus an Dichtigkeit mit sich.

Bei mir haben Sie die Löcher geschweisst, dann verzinnt, also keine Spachtelmasse verwendet und dann die neue Scheibe, wie beschrieben mit Dichtmasse eingesetzt. Jetzt nach 8 Jahren ist immer noch alles perfekt. kein Rost, kein Wasser.

Gruß aus Köln

Manuel
Benutzeravatar
Manuel Strübing
 
Beiträge: 764
Registriert: Freitag 17. Juni 2011, 18:54
Wohnort: Köln
Fahrzeug: LT28 WoMo BJ'90 MABU Kabine mit Alkoven grün/weiß

Re: Erster Bus...gleich wieder loswerden?

Beitragvon tiemo » Montag 29. Oktober 2018, 11:26

Moin Tom!

Das Problem mit eindringendem Wasser haben leider ziemlich viele LTs. Der LT fällt davon aber auch nicht gleich auseinander.
Es ist halt so, dass die Dichtung ziemlich genau in den Ausschnitt des Scheibenrahmens passen muss, da sie nicht viel Leerraum überbrückt. Wenn da mal was repariert wurde klappt das oft nicht so einfach bei der großen Scheibe, insbesondere, wenn eine preiswerte Dichtung aus dem Zubehörhandel verwendet wurde. Oft kann man die Spuren erkennen, wenn man vor dem Armaturenträger von innen auf den Scheibenrahmen sieht, insbesondere außen an den unteren Ecken, wo auch noch Schweißnähte laufen.
Dafür gibt es aber spezielle Dichtmittel, die eine kaugummiähnliche, dauerflüssige Konsistenz haben, sog. "abtupfbare Butyldichtmasse". Diese kann man außen rundherum unter den Rand der Dichtung spritzen und die Dichtung damit ankleben. Was dann noch von der Masse übersteht, lässt sich "abtupfen", dh. mit einem kleinen Klumpen der Masse aufnehmen. Die dann eingeschlossene Flüssigkeit hat ja offensichtlich Zugang zum Innenraum und wird daher nach dorthin abtrocknen.
Den Rostfleck solltest du im Frühjahr mal unter die Lupe / Drahtbürste nehmen. Hier steckt leider oft doch mehr dahinter und wenn man nichts tut (Rost entfernen, von außen mit Owatrol und mit der Sonde und Fett auch von innen konservieren), dann ist da bald wieder Grund zu Schweißarbeiten.

Das Blinken der Wassermangelanzeige-LED im Temperaturanzeigeinstrument tritt gerne auf, wenn die elektrischen Verbindungen nicht mehr so 100% Kontakt geben und es zu Spannungsabfall kommt: Im Fall von Unterspannung blinkt das Instrument schaltungsbedingt. Bei den Dieseln tritt das oft auf, wenn das Batteriekabel von B+ zur Zentralelektrik nicht mehr das beste ist und die Vorglühanlage nachglüht. Beim ACL-Motor (ab ca. Bj. 1992) dauert Nachglühen 3min nach Motorstart, dann wird auf einmal alles heller und das Blinken hört auf. Beim DV- oder 1G-Motor dauert es nur ca. 8s nach dem Start, außer, das Vorglührelais wurde mal gegen eins mit langer Nachglühphase ersetzt.

Dass die Temperatur nur bis 1/3 steigt, heißt, dass er nicht richtig warm wird. Normalerweise sollte der Zeiger in der Nähe der LED stehen. Wahrscheinlich braucht er auch länger als 10min dafür? Ursache ist meist ein offen klemmender Thermostat. Kann man auf längere Sicht ja mal ersetzen, akut hat man nur das Problem, dass die Heizung nicht richtig warm wird. An sich keine große Sache, Kühlwasser ablassen, Thermostatgehäuse samt Schlauch lösen, alles säubern, neuen Thermostaten mit neuer Dichtung^und Entlüftungsventil nach oben einsetzen und das Gehäuse wieder montieren, System mit neuer "Brühe" auffüllen.

Beim LT ist es oft so, dass die Batterieanzeige nicht direkt nach dem Motorstart, sondern erst nach dem ersten Gasgeben verlischt. Ab dann wird auch erst geladen. Es gibt einen Trick, das abzustellen, ist aber an sich auch nicht schlimm.

Die Dieselrücklaufleitungen solltest du bald ersetzen, wenn sie nässen. Dadurch, dass der Tank tiefer liegt als die Einspritzung, dringt hier sonst bei längerem Stehen Luft ein und der DIesel läuft zurück in den Tank. Entsprechend muss man dann lange herum orgeln, bis die Einspritzpumpe (ESP) den Diesel wieder bis vorne hin gezogen hat. Eine eigene Kraftstoffpumpe gibt es nämlich nicht, die ESP saugt direkt vom Tank nach vorne, bei Anlasserdrehzahl natürlich entsprechend schleppend.

Gruß,
TIemo
tiemo
 
Beiträge: 4257
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Montag 29. Oktober 2018, 23:20

Also ich muss ja erst einmal sagen, dass ich sowas wie hier im Forum noch nicht erlebt habe! Heute habe ich sogar schon einen total freundlichen Anruf von Jörg erhalten mit dem Hinweis die Blinker zu checken und dem Angebot die Arbeiten in Leipzig ausführen zu lassen. IHR SEID TOLL!

Ich habe das Bordbuch und die Bedienungsanleitung gefunden und die Kühlflüssigkeit gecheckt. Der Behälter ist dicht, aber ziemlich trüb, sodass ich nur erkennen konnte, dass die Flüssigkeit rötlich lila, nicht ölig oder sprittig ist und bis knapp unter den Gewindestutzen reicht. Dass das Kabel zur Zentralelektrik malad ist, kann gut sein, weil da hinten ja doch etwas Feuchtigkeit randaliert und vielleicht schon Kontakte korrodiert sind.

Ich habe mein Handy mal in diverse Ecken gesteckt und Fotos gemacht. Vorerst musste ich mit Bauchweh den Scheibenrahmen mit einem Bettlaken abdichten, aber ich habe schon gemerkt, dass auf dem Blech über der Elektrik richtiggehend Wasser steht. Habe das alles soweit möglich abgetrocknet und hoffe, dass ich damit die nächsten Tage überstehe. Ich repariere als nächstes das Schloss der Seitentür und stell den Bus in das städtische Parkhaus, wenn Regen gemeldet ist. Da hab ich nur Angst vor Vandalen. Ich denke aber, dass es zwar auch bei den Blinkern siffen kann, aber das Wasser auf dem "Schutzblech" über der Elektrik zeigt, dass es vom Scheibenrahmen kommt.

Kann mir jemand einen Tipp bzgl. einer guten Ersatzdichtung geben? Ich habe den Bus vorerst nicht Kasko versichert, d.h. neue Scheibe kaufen oder die alte erhalten. Der Zustand ist gut, jedenfalls nicht so schlecht, dass ich da Handlungsbedarf sehe.

Sind die Blinker samt Scheibe von FER gut oder doch besser Original VW? Da gibt es leider keine Streuscheiben und die sollten ja auch neu sein. Das wichtigste ist ja sicher die Dichtung...

Ich weiß, dass es ganz auf den Aufwand und den Zustand unter dem Rahmen ankommt, aber wisst ihr was eine Werkstatt in etwa dafür aufrufen wird? Oder was habt Ihr so bezahlt?

Grüße,

Tom
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tomturbo1958 » Donnerstag 1. November 2018, 18:36

Servus!
Wenn beim einziehen der Scheibe schlecht gearbeitet wurde und der Falz vielleicht scharfkantig ist, kann der Gummi zwischen der inneren Scheibennut und der äußeren Nut für den Falz, durchgerissen sein. Das ist nicht zu erkennen. Das Wasser geht von der Glasseite nach hinten auf die Blechseite. Als Sofortmaßnahme kann man, wie von den Kollegen beschrieben, im unteren Bereich, zwischen Glas und Gummi eine Dichtmasse hinein drücken. Notfalls auch Sanitärsilikon, weil dort nicht lackiert wird und die Dichtung sowieso neu kommt.
Die Blinker füllen sich gerne mit Wasser bis zur Birne. Das Wasser rinnt dann durch die Fassung nach innen. Deshalb solltest Du die Streuscheiben reinigen und die Dichtungen so einlegen, daß die Stückelung unten ist und ca 5mm Spalt hat. So rinnt das Wasser im Notfall nach außen ab. Das Problem ist nicht zu unterschätzen, weil von der Dachrinne gebündelt, sehr große Wassermengen genau über die Blinker rinnen!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 323
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Joerg » Donnerstag 1. November 2018, 20:19

Hallo Thomas,
Sanitärsilikon im Karosseriebau ist wirklich ungeeignet. Nicht nur wie Du richtig schreibst bekommst Du Probleme beim Lackieren (was sich ja noch lösen lässt durch sorgfältiges entfernen).
Einkomponentensilikon altert unter UV-Einfluß recht schnell und macht dann größere Probleme weil es unterwandert wird von Feuchtigkeit, kann man an zugeschmierten LT-Dachrinnen recht gut nachvollziehen.
Außerdem bildet sauer vernetzendes Silikon Essigsäure beim Abbinden und das möchte man nun wirklich nicht haben auf dem Blech.
Es gibt besser geeignete Dichtmittel.
Viele Grüße,
Jörg
Joerg
 
Beiträge: 17
Registriert: Mittwoch 6. April 2016, 09:32
Fahrzeug: VW LT TECA

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tomturbo1958 » Donnerstag 1. November 2018, 22:19

Servus Jörg!
Silikon am Lack ist natürlich schädlich und zu vermeiden. Um eine Fuge zwischen Glas und Gummi (welcher sowieso erneuert wird) zu füllen, während einer Regenperiode, als Notlösung bis zur Reparatur, in Ermangelung eines Dichtmittel, taugt es allemal. Zusätzlich ist Silikon wasserhärtend und bildet wenn es angeregnet wird sofort eine Haut.
Ich habe letztens einen Blechteil einer Waschmaschine lackiert, wo ein Kunststoffteil mit Silikon eingedichtet war und es darunter gerostet hatte. Ich habe das Silikon mechanisch und chemisch entfernt, den Rost tief geschliffen und mit Rostumwandler bearbeitet. Der Grund, Füller und der Lack haben Silikonflecke gebildet. Erst nachdem ich noch einmal tief in das Material (es war genügend vorhanden) hinein geschliffen habe, konnte ich den Teil endgültig lackieren!
Deshalb meine Empfehlung, nur in der Not und auf jenen Teilen welche nachher sowieso getauscht werden! Vorzuziehen ist natürlich ein Dichtmittel wie zB "Terroson klebt und dicht" oder Ähnliches!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 323
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Freitag 2. November 2018, 22:20

Hi Leute,

Zahnriemensatz und Wapu sind geordert, Leckölleitungen ebenfalls. Angebot von der guten 1A Werkstatt , die viel an älteren Fabrikaten arbeiten ein. Angebot von 580 eu für die ZR Wechsel mit Einstellung Esp. Können die und haben die auch Abzieher für. Die machen auch Volvos mit dem Motor. Klingt fair. Oder? Sind 5h veranschlagt. Wie bei VW.
Dann kann ich ihn guten Gewissens zu Jörg fahren. Bis dahin ohne silikon.
Grüße, Tom
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon tiemo » Freitag 2. November 2018, 22:51

Hi!

Hört sich gut an.

Gruß,
Tiemo
tiemo
 
Beiträge: 4257
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Freitag 2. November 2018, 23:06

Da wartet noch genug Arbeit. Der ladeboden muss an drei Stellen geschweißt werden. Scheibenrahmen auch und die bremsen sehen zumindest keimig aus. Muss ich ordentlich reinigen und gucken, ob das Bremsflüssigkeit ist....
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Freitag 2. November 2018, 23:15

Anbei ein paar Fotos...
Dateianhänge
IMG-20181102-WA0004.jpg
IMG-20181102-WA0004.jpg (132.54 KiB) 434-mal betrachtet
IMG-20181102-WA0020.jpg
IMG-20181102-WA0020.jpg (140.45 KiB) 434-mal betrachtet
IMG-20181102-WA0016.jpg
IMG-20181102-WA0016.jpg (142.38 KiB) 434-mal betrachtet
IMG-20181102-WA0009.jpg
IMG-20181102-WA0009.jpg (149.55 KiB) 434-mal betrachtet
IMG-20181102-WA0006.jpg
IMG-20181102-WA0006.jpg (173.01 KiB) 434-mal betrachtet
IMG-20181102-WA0010.jpg
IMG-20181102-WA0010.jpg (177.57 KiB) 434-mal betrachtet
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Samstag 3. November 2018, 15:37

Auhweh, hab gerade den Motorraum für die Werkstatt bisschen geputzt und so.der Ausgleichsbehälter hat oben nen Riss und suppt auch etwas am Geber. Pfui. Kann ich das reparieren oder ist das wegen dem Druck aussichtslos?
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990

Re: Erster Bus...gleich wieder loswerden?

Beitragvon Tominator » Samstag 3. November 2018, 17:11

Und der Geber selbst scheint auch undicht. Da stand oben.im Stecker Flüssigkeit. Ist das durch kapillarwirkung da hoch gewandert, die Dichtung war noch schön. Wollte natürlich nur ganz sanft da anziehen....

Grüße, Tom
VW LT 31 mit 2.4TD 1G mit 92PS, BJ 1990, 3 Sitzer
Tominator
 
Beiträge: 28
Registriert: Dienstag 23. Oktober 2018, 23:28
Fahrzeug: VW LT 31 2.4TD 1G Kastenwagen EZ 10.1990


Zurück zu LT-Grüße, Neuvorstellungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast