Batterie kocht, jedoch nur bei Fahren MIT Licht

Speziell für die Benziner unter den LT Fahrern(innen) . Spezielle Themen rund um den benzingetrieben LT also hier!
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Batterie kocht, jedoch nur bei Fahren MIT Licht

Beitragvon Meli on Tour » Montag 16. März 2020, 10:41

Hallo liebe Tüftler,

ich habe einen LT 28, 2.0l 55kw, Bj. 79 Karmann. Eine Augenweide, der jedoch auch gerne mal Mätzchen macht.
Sommer 2018 gabs ne neue Lichtmaschine. Seither läuft er zwar, jedoch brennt die Batterieleuchte für 1-3 Minuten nach dem Start weiter. Beim Fahren sonst alles normal, solange ich ohne Licht fahre. Sobald ich das Fahrlicht anmache, geht die Leuchte an und die Batterie kocht (stinkt, weißes Pulver tritt aus). Zunächst ging auch die komplette Anzeige aus. Habe als erstes die Batterie ausgetauscht. Problem mit Gestank und weißem Pulver tritt bei Fahren MIT Licht jedoch sogleich wieder auf.

Erste Vermutung ist wieder die Lichtmaschine und Regler, obwohl diese ja erst vor <5000km ausgetauscht wurden. Wurde in Polen im Urlaub gemacht, kann leider nicht sagen welche Lichtmaschine verbaut wurde. Könnte es noch an etwas anderem liegen? Das Problem tritt wirklich nur auf, sobald ich das Fahrlicht einschalte.

Freue mich über Tips und Hinweise, mein KFZ'ler weiß nämlich auch keinen Rat.
Viele Grüße, Meli
Benutzeravatar
Meli on Tour
 
Beiträge: 5
Registriert: Mittwoch 26. Juli 2017, 10:43
Wohnort: Hamburg
Fahrzeug: LT 28 2.0 Benziner+LPG, Karmann BJ 79, 55/75

Re: Batterie kocht, jedoch nur bei Fahren MIT Licht

Beitragvon tiemo » Montag 16. März 2020, 12:13

Hallo Meli!

Wir reden von der Starterbatterie, nicht die für den Campingbereich, oder?

Die Batterien kochen, wenn sie überladen werden oder bei sehr großen Strömen, wie sie bei einem Kurzschluss entstehen.
Bei Überladung steigt die Spannung, bei Kurzschluss sinkt sie.
Also miss bitte die Spannung der Batterie:
1.) bevor der Bus gestartet wird,
2.) nachdem der Motor läuft und die rote Batteriekontrolle aus ist, bei erhöhter Drehzahl (etwas Gas geben im Leerlauf),
3.) bei erhöhter Drehzahl nach dem Lichteinschalten, wenn das Kochen auftritt.

Bei 1.) sollte die Spannung etwa 12.6V betragen,
bei 2.) 14.0V,
bei 3.) 13.0V.

Leichte Abweichungen sind natürlich möglich.
Unter 3.), wenn die Batterie kocht, vermute ich eher entweder 16V aufwärts (Regler LIMA defekt) oder 11V abwärts (Kurzschluss).
Ein Kurzschluss dürfte im Lichtstromkreis zu suchen sein. Falls die bisherige Suche auf einen Kurzschluss hindeutet, untersuche noch:

4.) Kocht es schon bei nur Standlicht (Erste Raststellung am Lichtschalter).
5.) Nimm nach und nach die Sicherungen für die Beleuchtung aus der Zentralelektrik heraus und prüfe Punkt 3.) erneut:
Sicherungen 1, 2, 3, 4 für die Hauptscheinwerfer,
Sicherungen 12, 13, 14 für Standlicht und Kennzeichenbeleuchtung.

Melde dich bitte wieder mit den Ergebnissen! Falls du kein Voltmeter hast, es gibt sogar welche, die man einfach in den Zigarettenanzünder oder eine 12V-Steckdose (die muss aber am betroffenen Akku sein) steckt.

Gruß,
Tiemo
tiemo
 
Beiträge: 4636
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Batterie kocht, jedoch nur bei Fahren MIT Licht

Beitragvon Meli on Tour » Montag 16. März 2020, 22:53

Hallo Tiemo,
Super, vielen Dank für die ausführliche Antwort.
Ja es handelt sich um die Starterbatterie.
Die Spannung habe ich überprüft und war in allen 3 Fällen im Rahmen.

Ob auch im Standlicht muss ich nochmal prüfen, auch allen anderen Hinweisen werde ich nachgehen, sehe hilfreich danke!
Ich melde mich mit Ergebnissen, wird jedoch dauern da mein der LT noch im Winterlager steht.

Viele Grüße Meli
Benutzeravatar
Meli on Tour
 
Beiträge: 5
Registriert: Mittwoch 26. Juli 2017, 10:43
Wohnort: Hamburg
Fahrzeug: LT 28 2.0 Benziner+LPG, Karmann BJ 79, 55/75


Zurück zu LT-Benzinerecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast