Zentralelektrik

Speziell für die Benziner unter den LT Fahrern(innen) . Spezielle Themen rund um den benzingetrieben LT also hier!
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Zentralelektrik

Beitragvon Willem de woeste » Sonntag 29. Juli 2018, 20:56

Guten abend,

Wer kan mich helfen mit ein zentralektrik problem?
Ich habe ein LT 28 (CH) von 1978.
Nummer zentral elektrik 171 941 813 A
Dieser nummer steht nicht im Wiki von LT-forum. Alles was ich da sehe am bilder sehen aus wie mein ZE.
Dieser ZE habe ich vor einige woche eingebaut. Auf dem alte stand das selbe nummer aber der hat wasser schaden.
Alles ok. Bis letzten freitag.
Habe versucht zu starten aber nichts.. Lampen auf dashboard vom batterie und oil brennen nicht. Benzinpumpe lauft nicht. Elektrik auf dem vergaser.. auch nichts.Claxon, auch nichts.
Ich bin jetzt so weit das ich das schwartzen stecker (E) als schuldigen anweise. Aber sinds alle contacten ok. Auch in E am ZE.
Habe ich es richtig wann ich denke das strompfad 15 das richtige ist? (lese das in Wiki denk ich) Google translate ist nicht immer deutlich.
Wann ich aber die swartzen stecker etwas bewege habe ich wieder spannung. Und ja, das sieht aus wie contact problehme. Aber kann ich es nicht finden!!
Ich denke das dem ZE schuldig ist...
Leider weiss ich jetzt nicht welche ZE ich suchen soll und wo? Oder hat einer hier noch ein richtige ZE liegen?

Gruse

Willem NL
Benutzeravatar
Willem de woeste
 
Beiträge: 27
Registriert: Sonntag 17. Januar 2016, 18:51
Fahrzeug: VW LT 28 1978 camper

Re: Zentralelektrik

Beitragvon Willem de woeste » Samstag 4. August 2018, 23:39

es war ein drad in die schwartze stekker. der nach 15 geht vom contact
Benutzeravatar
Willem de woeste
 
Beiträge: 27
Registriert: Sonntag 17. Januar 2016, 18:51
Fahrzeug: VW LT 28 1978 camper


Zurück zu LT-Benzinerecke

Wer ist online?

Mitglieder in diesem Forum: Keks9000 und 1 Gast