electrolux RM 183 Probleme....

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

electrolux RM 183 Probleme....

Beitragvon masmat21 » Mittwoch 15. August 2018, 19:45

Hallo habe vorgestern festgestellt das mein Kühlschrank nur noch auf 220V runter kühlt dachte erst 12 Heizpatrone defekt dann schaltete ich auf Gas und da das selbe die 12v Heizpatrone wird auch heiß und auf Gas wird es auch heiß, also es läuft alles wie es soll aber er kühlt nicht runter allerdings bei Gas und 12 V geht die Wärme nicht in den kühl Kreislauf über also sie steigt nicht hoch bis in die Kühlrippen bei 220V funktioniert alles tadellos und er kühlt echt gut!

Kann jemand weiter helfen oder hatte wer die selben Probleme?

Gruß Mathias
Benutzeravatar
masmat21
 
Beiträge: 302
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: electrolux RM 183 Probleme....

Beitragvon masmat21 » Mittwoch 15. August 2018, 20:54

Es geht doch alles an ein Rohr... Verstehe ich jetzt nicht....
Dateianhänge
IMG_20180815_201121-780x1040.jpg
IMG_20180815_201121-780x1040.jpg (188.05 KiB) 1160-mal betrachtet
Benutzeravatar
masmat21
 
Beiträge: 302
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: electrolux RM 183 Probleme....

Beitragvon Evisiou34- » Donnerstag 23. August 2018, 07:15

unter anderem auch von dir, habe ich es zum Glück hinbekommen, inklusive TÜV und H-Kennzeichen. Echt Super wie viel Mühe ihr euch macht um anderen zu Helfen.
Danke nochmal.
:drive
Evisiou34-
 
Beiträge: 19
Registriert: Donnerstag 19. Juli 2018, 09:09
Fahrzeug: LT40


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste