LT 28 CP-Motor wird zu heiß

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Dienstag 8. August 2017, 19:21

Hallo zusammen,

ich hab seit einiger Zeit immer wieder Probleme mit der Temperatur bei meinem LT Sven Hedin mit CP Saugdiesel Motor.
Die Temperatur war auf der Anzeige immer knapp über der Hälfte, wenns Bergauf ging waren es manchmal auch 3/4 der Anzeige.
Ich habe seit ich den LT habe das Termostat gewechselt (gegen eins dass bei ca. 80°C öffnet) und die Wasserpumpe getauscht, der Lüfter sieht auch vollständig und in Ordnung aus.
Nachdem die Temperatur immer noch über die Hälfte der Anzeige(und sogar noch weiter als vor dem Termostattausch...) ging habe ich auch noch den Temperaturfühler tauschen lassen, und seitdem geht die Anzeige immer in den Roten Bereich.
Wenn ich ein Multimeter an den Sensor und Masse am Motor direkt anklemme habe ich bei normalem Fahren ~110Ohm, wenn ich die Karre trete bis zu ~85Ohm. Wenn ich den LT-Wiki Eintrag richtig verstanden habe entspricht 140Ohm ca. 80°C, und 82,5Ohm ca 100°C. Wie heiß darf/soll der LT mit CP-Motor normal eigendlich sein?
Wenn ich mit einem Laser-Temperatur-Messgerät auf den Zylinderkopf Messe komme ich auf maximal ~ 95°C, wenn ich den LT bis zum maximum den Berg hochjage.
Ich bin mir grad nicht schlüssig wie ich das ganze deuten bzw. wo ich weitermachen soll. Wie warm werden eure LTs so?
Werde morgen das Termostat mal ganz rausbauen, dass er immer im großen Kühlkreislauf kühlt und schauen wie warm er dann wird.
Das ganze kommt mir irgendwie komisch vor, dass die Anzeige nach dem Termostattausch eine noch höhere Temperatur anzeigt, und jetzt mit dem neuen Temperaturfühler nur noch im Roten Bereich ist....

Grüße,
Chris
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Dienstag 8. August 2017, 21:53

Anbei noch ein Foto der Temperaturanzeige und ein Foto der Spannung am Sensor. Sollte mit 10.9V eigendlich noch passen, laut Wiki sollen es 9,5-10,5V sein.
Dateianhänge
20170808_154407_resized.jpg
20170808_154407_resized.jpg (240.03 KiB) 250-mal betrachtet
20170808_200512_resized.jpg
20170808_200512_resized.jpg (449.82 KiB) 250-mal betrachtet
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Dienstag 8. August 2017, 22:55

Hallo Meiestro!

Das ist außerhalb der Toleranz. Vermutlich hattest du den Motor auch nicht laufen während der Messung, dass da sowieso nur 12.6V Akkuspannung anstanden. Also nur 12.6V - 10.9V = 1.7V, eine geringere Verlustspannung ist mit den alten Linearreglern in Bipolartechnik eh kaum zu erreichen. Es ist möglich, dass die Spannung weiter ansteigt, wenn die LIMA 14V liefert, weil der Konstanter einfach nicht mehr funktioniert.
Es sind 9.5 ... 10.5V als Grenze angegeben, in der Realität bewegt sich die Spannung aber ziemlich eng um tatsächlich 10V.

Gruß,
Tiemo
tiemo
 
Beiträge: 3680
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 9. August 2017, 08:42

Hallo Tiemo,
vielen Dank für die schnelle Antwort!
Bei im Stand laufenden Motor geht die Spannung noch auf 10,95 Volt, ich weiß nicht ob die Spannung im Fahrenden Betrieb noch weiter ansteigt.
Hab jetzt direkt mal den in der Wiki verlinkten TCA700Y bestellt und werde den Konstanter tauschen.
Bleibt allerdings noch die Frage, ob der Motor an sich zu heiß wird oder nicht? Ich werde heute nochmal mit dem Multimeteram Temperatursensor testen und den Widerstand messen.
Bin mir da unschlüssig, um erlich zu sein schwimmt auch seit dem Tausch des Temperatursensors ein "schwarzer Film" auf dem Kühlwasser im Ausgleichsbehälter. Denke allerdings das sind eher Ablagerungen als Öl, hoffe das die Zylinderkopfdichtung nicht hinüber ist.

Grüße,
Christian
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon Mariner » Mittwoch 9. August 2017, 20:35

Klingt aber sehr nach defekt an der ZKD oder aber einem Haarriss im Kopf bzw. In einem schraubengewinde des Rumpfes...Ablagerungen schwimmen nicht ;)
Wer nicht kämpft, hat schon verloren!
VW LT 28 2.0 Benzin Bj. '77, FORD Transit 2.0 Essex-Benzin Bj. ''77, FORD 17MP3 1.7 Benzin Bj. '61, LAND ROVER Freelander 2.0 DI Bj. 2000, VOLVO V40 1.9 TDI Bj. 2004, VW Touran 1.6 TDI Bj. 2014
Benutzeravatar
Mariner
 
Beiträge: 467
Registriert: Samstag 26. September 2015, 21:12
Wohnort: Zetel, Niedersachsen
Fahrzeug: LT 28 WoMo, Bj 1977, 2.0 Benzin (CH), 75 PS

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 9. August 2017, 21:07

Ich bin heute ein Stück weiter gekommen:

Wenn der Motor läuft steigt die Spannung Temperatursensorklemme - Erdung tatsächlich auf 11,9Volt an und mit diesem Anstieg steigt die Temperatur- und Tankanzeige.
Schalte ich den Motor aus, so fällt die Spannung auf 10,9Volt und die Temperatur- und Tankanzeige gehen beide wieder zurück. Ich hab schon einen neuen Spannungskonstanzer bestellt, der hoffentlich morgen kommt und werde euch nach dem Einbau berichten. Gehe hier aber davon aus dass die Anzeigen dann wieder richtig funktionieren und deutlich weniger anzeigen.
Nichtsdestotrotz habe ich "Schmiere" im Kühlwasser schwimmen und das nicht zu knapp. Hab heute das komplette Kühlsystem mit (reinem) Wasser durchgespühlt und in jedem Schlauch war die schwarze Pampe. Soweit ich das beurteilen kann ist es (Motor-?)Öl und die Kühlflüsigkeit war mehr schwarz als grünlich. Ein Kollege von mir hat sich das ganze angeschaut und hat gemeint es sieht eigendlich nicht wie die Zylinderkopfdichtung aus, Kühlbehälter steht nicht zu sehr unter Druck, aber ich kenn mich da einfach zu wenig aus um das zu beurteilen.

Leider habe ich mit reinem Wasser nicht alles rausgebracht, hat hier wer einen Tipp für mich mit was ich das ganze Kühlsystem spühlen kann?
Kann mir auserdem noch wer sagen welche Temperaturen(oder Ohm-Werte am Sensor) für den LT normal sind(im Stand, normaler Betrieb und Volllas)?

Ich wollte eigendlich in einer Woche mit dem LT in den Urlaub nach Kroatien fahren, langsam verabschiede ich mich aber von dem Gedanken weil mir das mit dem Öl in der Kühlflüssigkeit zu heiss ist.

Danke für alle Tipps und Antworten,
Chris
Dateianhänge
20170809_122657_resized.jpg
20170809_122657_resized.jpg (228.34 KiB) 174-mal betrachtet
20170808_195553_resized.jpg
20170808_195553_resized.jpg (257.46 KiB) 174-mal betrachtet
20170808_195426_resized.jpg
20170808_195426_resized.jpg (317.47 KiB) 174-mal betrachtet
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon masmat21 » Mittwoch 9. August 2017, 22:11

Moin woher kenn ich nur den Schwarzen finger? :grin:
Sah bei mir genauso aus, aber auch nach dem revidieren vom Motor, da letztendlich mein Rumof gerissen ist und er fleißig Öl ins Kühlwasser gedrückt hat. Dieses kann übrigens auch mit deinen Problem Temperatur zutun haben! Ich will dir keine Angst machen aber du solltest dringend danach gehen! Wenn du keinen zusätzlichen Ölkühler der mit in dem Wasserkreislauf eingebunden ist hast, kommt es von innen Kopfdichtung, Risse usw.
Wenn du dein Kühlwasser abgelassen hast denke dran dann wieder richtig zu entlüften!
Sonst steigt die Temperatur auch bis ins rote..
Benutzeravatar
masmat21
 
Beiträge: 230
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 9. August 2017, 22:48

Das habe ich befürchtet, dass das Öl daher kommt. Hilft nix, dan muss der Zylinderkopf mal runter, das werde ich aber machen lassen müssen weil da reichen meine Fähigkeiten nicht aus.
Zum Thema Kühlkreislauf entlüften, muss ja nur das Heizventil auf Warm gestellt werden und dann Kühlflüssigkeit nachfüllen?

Danke für die Hilfe,
Chris
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 9. August 2017, 23:30

Hallo Meiestro!

meiestro hat geschrieben:Das habe ich befürchtet, dass das Öl daher kommt. Hilft nix, dan muss der Zylinderkopf mal runter, das werde ich aber machen lassen müssen weil da reichen meine Fähigkeiten nicht aus.


Ja, nach den Bildern denke ich auch, dass die Zylinderkopfdichtung aufgegeben hat. Risse im Block treten eigentlich vor allem nach fehlerhafter Montage auf (zu lange Kopfschrauben, Ölreste in den Bohrungen, dann wird der Block mechanisch oder hydraulisch gesprengt).
Der Kühlkreislauf sollte auch mit einem Reinigungsmittel gespült werden, denn die Schläuche vertragen eigentlich kein Motoröl und sie sind ganz schwer erhältlich.

meiestro hat geschrieben:Zum Thema Kühlkreislauf entlüften, muss ja nur das Heizventil auf Warm gestellt werden und dann Kühlflüssigkeit nachfüllen?


Dein CP hat am Vorratsgefäß extra ein Entlüftungsventil an dem oberen Schlauchabgang. Das wird nach dem Befüllen beim ersten Motorlauf mit Heizung auf "heiß" geöffnet, bis Wasser kommt. Danach wird nur noch aufgefüllt, bis der Pegel zwischen min und max konstant bleibt.

Gruß,
Tiemo
tiemo
 
Beiträge: 3680
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Sonntag 13. August 2017, 13:43

Vielen Dank für die ganzen Ratschläge, ich werd hier mal ein Update posten sobald ich den Zylinderkopf runten habe.
Wird allerdings die nächsten paar Eochen Arbeitsbedingt leider nix werden.
Grüße,
Chris
meiestro
 
Beiträge: 28
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste