LT 28 CP-Motor wird zu heiß

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: LT 28 CP-Motor wird zu heiß

Beitragvon Micha-Schrauber » Freitag 11. Mai 2018, 14:56

Auch wenn's mal wieder wie eine alte Leier klingt,
eigene Veränderung der Auspuffanlage...BETRIEBSERLAUBNIS ERLOSCHEN....und rechts raus darf das schon garnicht sein. Wenn Fußgänger am Strassenrand sind, besonders kleine Kinder, leiden die sicher heftig unter den Abgasen, die wir so ausstossen!!
Es gibt keine Zulassung für Fahrzeuge, ausser natürlich in England, wo der Auspuff rechts zur Seite geführt wird, und auch wenn der Peüfer vielleicht vieles nicht sieht oder weiß, das müsste er eigentlich merken.
Sorry Leute, aber die gegnerische Versicherung mit einem Gutachter stürzt sich da mit Freude drauf, und selbst bei einem unverschuldeten Unfall ist das Desaster dann vorprogrammiert.

Gruß,
Micha

Ps. Chris...Dir ist schon klaar, dass Du den ganzen Umbau eigentlich abnehmen lassen musst...?
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 816
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 11. Mai 2018, 17:16

Hi Micha,

ich bin auch schon mit dem TÜV in Kontakt und die Abnahme allgemein ist kein Problem. Mit dem H-Kennzeichen gibt es noch Unstimmigkeiten, weil sie einen Nachweis wollen dass es den ACL Motor oder die Baureihe auch schon vor 30 Jahren gab.
Ich werde die ganze Auspuffanlage soweit es geht original verlegen, weil ich allgemein sehr bedacht bin den Originalzustamd weitestgehend zu erhalten. Ich bin weiterhin an Bildern einer originalen Auspuffanlage interessiert, werde den Auspuff ansonsten halt irgendwie verbauen wie es Sinn macht....

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 16. Mai 2018, 18:48

Hallo zusammen,

anbei ein Foto, mit dem ich euch an meinem neuen, vorläufigen Kühlkreislauf teilhaben lassen will.
Folgende Änderungen wurden hinsichtlich des originalen ACL Kreislaufes gemacht:
- CP- anstatt des ACL Kühlmittelbehälters verbaut
- aktuell habe ich wieder den CP Kühler(gelötet) drinn, der ACL kommt erst nach dem TÜV wieder rein. (Die Entlüftung soll dann beim ACL Kühler aber auch über die obere, rechte Seite erfolgen mittels eines T-Stückes)
- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.
- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)

Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.

So, Feuer frei für Kritik, Anregungen und Feedback!

Grüße,
Chris

Bild

Bild


Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 16. Mai 2018, 21:29

Hallo Chris!

meiestro hat geschrieben:- CP- anstatt des ACL Kühlmittelbehälters verbaut


Sollte funktionieren, tat es ja bisher auch...

meiestro hat geschrieben:- aktuell habe ich wieder den CP Kühler(gelötet) drinn, der ACL kommt erst nach dem TÜV wieder rein. (Die Entlüftung soll dann beim ACL Kühler aber auch über die obere, rechte Seite erfolgen mittels eines T-Stückes)


Mit der Entlüftung sollte auch das problemlos sein. Ob der CP-Kühler viel schwächer ist als der des ACL, weiß ich nicht, wirst du dann in Extremsituationen schon merken.

meiestro hat geschrieben:- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.


Der Meinung bin ich nicht. Meines Wissens hat die Durchführung eine kalibrierte Öffnung, um definiert Wasser mit dem Vorratsgefäß auszutauschen. Siehe auch deine Skizze vom ACL-Wasserkreislauf, da ist diese Öffnung sogar eingezeichnet. Vielleicht hast du aber garkeinen ACL-Ausgleichbehälter, es gab da mehrere Versionen. Blöd ist, dass das Wasser vom Zylinderkopf runter soll zum Kühler, die Luft aber rauf will. Es kann sich daher eine Blase fangen und der Zylinderkopf überhitzt. Vielleicht einfach noch ein T-Stück und einen Schlauch zum Entlüftungshahn am CP-Behälter vorsehen? Oder sonstwie entlüften.

meiestro hat geschrieben:- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Im normalen Betrieb spielt die Position der Sensoren keine Rolle. Das Wasser der Nachlaufpumpe wird sich im T-Stück irgendwie in beide Richtungen aufteilen, also Richtung Kühler und Richtung Zylinderkopf, weil das Wasser im rechten Winkel auf den Hauptstrom trifft und sich daher nach dem Impulserhaltungssatz zu gleichen Teilen in beide Richtungen aufteilen will (Strahlteilerprinzip). Strömungswiderstände spielen aber auch eine Rolle, die ich nicht abschätzen kann, daher ist eine Prognose schwer. Probier es aus!


meiestro hat geschrieben:Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)


Diese Stelle sehe ich etwas problematisch, wie oben beschrieben. Die elektrische Pumpe erzeugt nur wenig Strömung, diese wird vermutlich nicht in der Lage sein, Blasen unterzutauchen.

meiestro hat geschrieben:Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.


Die Instrumente sind dort eigentlich gut aufgehoben. Schau mal, ob du die Umrandung noch schmaler hinbekommen kannst (Blechkonsole?), für mehr Beinfreiheit und bessere Optik. Alternativ, aber nur für drei Instrumente, könnte man auch den Radioschacht opfern und das Radio woanders unterbringen (zB. auch dort unterhalb der Armaturen).
Wirklich spannend, dein Umbau!

Gruß,
Tiemo
tiemo
 
Beiträge: 4128
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 16. Mai 2018, 22:21

tiemo hat geschrieben:
meiestro hat geschrieben:- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.


Der Meinung bin ich nicht. Meines Wissens hat die Durchführung eine kalibrierte Öffnung, um definiert Wasser mit dem Vorratsgefäß auszutauschen. Siehe auch deine Skizze vom ACL-Wasserkreislauf, da ist diese Öffnung sogar eingezeichnet. Vielleicht hast du aber garkeinen ACL-Ausgleichbehälter, es gab da mehrere Versionen. Blöd ist, dass das Wasser vom Zylinderkopf runter soll zum Kühler, die Luft aber rauf will. Es kann sich daher eine Blase fangen und der Zylinderkopf überhitzt. Vielleicht einfach noch ein T-Stück und einen Schlauch zum Entlüftungshahn am CP-Behälter vorsehen? Oder sonstwie entlüften.


Das auf der Skizze ist die Öffnung zum Nachfüllen glaube ich. War gerade eben nochmal in der Werkstatt und habe beide großen Öffnungen verschlossen und dort, wo normal die Kühlmittelnachlaufpumpe rein geht mit dem Kompressor Druck drauf gegeben. Da kommt nichts aus der Öffnung des Ausgleichbehälters raus. Ich müsste mich da schon sehr täuschen oder die Öffnung ist richtig verstopft, aber selbst auf den Fotos sieht man keine Öffnung.(Bilder unten)
Der Ausgleichsbehälter sollte eigendlich original sein, denke nicht dass das ein anderer ist.

tiemo hat geschrieben:
meiestro hat geschrieben:- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Im normalen Betrieb spielt die Position der Sensoren keine Rolle. Das Wasser der Nachlaufpumpe wird sich im T-Stück irgendwie in beide Richtungen aufteilen, also Richtung Kühler und Richtung Zylinderkopf, weil das Wasser im rechten Winkel auf den Hauptstrom trifft und sich daher nach dem Impulserhaltungssatz zu gleichen Teilen in beide Richtungen aufteilen will (Strahlteilerprinzip). Strömungswiderstände spielen aber auch eine Rolle, die ich nicht abschätzen kann, daher ist eine Prognose schwer. Probier es aus!


Beim CP fällt der Kühlwasserschlauch vom Zylinderkopf zum Kühler sehr stark ab, zudem ist das T-Stück in eine Richtung geneigt(Bild unten). Ich habe es gedreht und die Sensoren getauscht ursprünglich war es anders herum. Ich glaube, dass der Großteil des Wassers von der Nachlaufpumpe den Weg des geringsten Wiederstandes Richtung Kühler gehen wird, deshalb sollte der Temperaturfühler annähernd die Kühlwassertemperatur aus dem Zylinderkopf anzeigen. Kann aber gut sein, dass der Wiederstand durch den Kühler (und dann wieder den Kühlkreislauf zum Motor hinauf) irgendwann größer ist, als in den Zylinderkopf hoch und es dann diesen Weg geht.

Den Temperaturfühler im T-Stück habe ich an die originale Anzeige des LTs gesteckt, stimmen die Wiederstandskurven der NTCs im Rohr (ACL) und im Zylinderkopf(CP) überein?

tiemo hat geschrieben:
meiestro hat geschrieben:Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)


Diese Stelle sehe ich etwas problematisch, wie oben beschrieben. Die elektrische Pumpe erzeugt nur wenig Strömung, diese wird vermutlich nicht in der Lage sein, Blasen unterzutauchen.


Hier hab ich auch die größte Sorge. Ich konnte die Formschläuche des ACLs so perfekt hinbasten, deshalb hab ich es aktuell so umgesetzt. Alles andere wäre nix ordendliches geworden. Auch mit normaler Meterware an Schläuchen wird das echt problematisch ordendlich an die Rückseite des Viscolüfters mit der Nachlaufpumpe zu kommen und Platz ist auch keiner. Mir fällt aber auch nix anderes ein, um das ganze von dort zu entlüften, für ein T-Stück ist kein Platz und in der Pumpe ist dann immer noch Luft. Ich kann den Motor laufen lassen und die Schläuche dort lockern, dann die Luft und etwas Wasser rauslassen. Es ist wird auch schwer zu überprüfen sein, ob noch Luft im System ist oder wie würdest du das ganze hier machen?
Andererseits denke ich, dass die Pumpe doch genügend Strömung erzeugen sollte, um den kleinen Schlauch zum T-Stück Luftfrei zu bekommen. An der Ansaugseite mache ich mir keine Sorgen, die ist auch nicht höher als der Rest der Kühlwasserschläuche verlegt. Lediglich der Teil zum T-Stück ist höher als der Rest, aber immer noch Tiefer als der Ausgleichsbehälter....

tiemo hat geschrieben:
meiestro hat geschrieben:Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.


Die Instrumente sind dort eigentlich gut aufgehoben. Schau mal, ob du die Umrandung noch schmaler hinbekommen kannst (Blechkonsole?), für mehr Beinfreiheit und bessere Optik. Alternativ, aber nur für drei Instrumente, könnte man auch den Radioschacht opfern und das Radio woanders unterbringen (zB. auch dort unterhalb der Armaturen).
Wirklich spannend, dein Umbau!


Die Umrandung der "Amatur" wird auf jeden Fall noch schmaler, das ist gerade nur zum testen. Mit dem Radio hatte ich auch schon überlegt, wohin dann allerings mit der vierten Anzeige.

Grüße,
Chris

Bild

Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 17. Mai 2018, 19:50

Hallo zusammen,

heute habe ich mich wieder mal dem Auspuff gewidmet und fange nun von hinten an:

- Endrohr geht vor der Wagenheberaufnahme raus, ca. 30 cm vom Radlauf weggemessen
- Mitte Endrohr Öffnung ist bündig mit dem Seitenteil des LTs
- Beim Endrohr am roten Pfeil kommen 7cm reingestückelt, dass die Rohrbiegung über der Kardanwelle ist

Der Schalldämpfer sitzt aktuell sehr nah an der Kadanwelle, dort ist einfach nicht viel Platz. Gibt das wärmetechnisch Probleme an der Kadanwelle?

Grüße,
Chris

PS: Ich habe Stahlstangen in den Wagenheberaufnahmen, dass diese durch die Hebebühne nicht verformt werden

Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 17. Mai 2018, 20:11

Hallo Chris!

meiestro hat geschrieben:Der Schalldämpfer sitzt aktuell sehr nah an der Kadanwelle, dort ist einfach nicht viel Platz. Gibt das wärmetechnisch Probleme an der Kadanwelle?


Dass der Auspuff so sitzt, liegt daran, dass du die mittige Kardanwelle hast. Bei den LT mit gekippten Motoren ist die etwas Richtung Fahrerseite ewandert, dadurch hat der Auspufftopf mehr Platz und der Bogen ist über der Welle.
Beide Teile, die Hinterachse und der Auspuff, können geringfügige seitliche Bewegungen ausführen (bei verbautem Panhard-Stab sehr wenig). Ob das Probleme gibt, kann ich nicht abschätzen. Die Hitze wird eher nicht das Problem sein, jedoch könnten sich die Teile in einer Extremsituation berühren. Für die LT mit mittiger Kardanwelle gibt es ja einen schmaleren Schalldämpfer, der allerdings auch kleinere Flansche (50mm statt 60mm) hat. Vielleicht solltest du nicht am Endrohr herumdoktern, sondern den Topf etwas weiter nach rechts hängen und das Abgasrohr entsprechend anpassen. Momentan müsste das Endrohr seitlich gegenüber der Unterkante der Karosserie ja ca. 7cm herausstehen, das soll wegen der Verletzungsgefahr natürlich nicht sein. In Längsrichtung ist die Position dagegen so in Ordnung.
Vielleicht reicht der Platz zum Kardan aber auch einfach...

meiestro hat geschrieben:PS: Ich habe Stahlstangen in den Wagenheberaufnahmen, dass diese durch die Hebebühne nicht verformt werden


Gute Idee, wobei ich da persönlich bei Verwendung von Gummizwischenlagen auch ohne Stangen noch keine Deformationen hatte.

Gruß,
Tiemo
tiemo
 
Beiträge: 4128
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 17. Mai 2018, 20:48

]

tiemo hat geschrieben:Für die LT mit mittiger Kardanwelle gibt es ja einen schmaleren Schalldämpfer, der allerdings auch kleinere Flansche (50mm statt 60mm) hat.


Die mittige Kardanwelle gabs doch nur beim stehenden Motor - sprich beim Diesel der CP-Motor. Der Schalldämpfer verläuft aber ja komplett anders, hab den hier noch rumliegen.

tiemo hat geschrieben:Vielleicht solltest du nicht am Endrohr herumdoktern, sondern den Topf etwas weiter nach rechts hängen und das Abgasrohr entsprechend anpassen.


Was genau meinst du mit dem Topf? Viel Spielraum hab ich auf jeden Fall nicht, wenn der Schalldämpfer auf der Beifahrerseite neben der Kardanwelle bleiben soll.

tiemo hat geschrieben:Momentan müsste das Endrohr seitlich gegenüber der Unterkante der Karosserie ja ca. 7cm herausstehen, das soll wegen der Verletzungsgefahr natürlich nicht sein. In Längsrichtung ist die Position dagegen so in Ordnung.


Hier muss ich auch nochmal nachfragen:
Seitlich bin ich 7cm zu kurz, da die ganze Auspuffanlage beim liegenden Motor mehr in der Mittel Richtung Fahrerseite verläuft. Seitlich steht es demnach gerade garnicht über sondern ist eigendlich zu kurz.

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 17. Mai 2018, 23:44

Hallo Chris!

meiestro hat geschrieben:Die mittige Kardanwelle gabs doch nur beim stehenden Motor - sprich beim Diesel der CP-Motor. Der Schalldämpfer verläuft aber ja komplett anders, hab den hier noch rumliegen.


Du hast doch nun aber den ACL stehend eingebaut? Dadurch schwenkt der Anschluss der Kardanwelle am Getriebe in die Mitte, und nur so passt das ja auch zur verbauten CP-Hinterachse.

meiestro hat geschrieben:Was genau meinst du mit dem Topf? Viel Spielraum hab ich auf jeden Fall nicht, wenn der Schalldämpfer auf der Beifahrerseite neben der Kardanwelle bleiben soll.


Mit "Topf" meine ich den Schalldämpfer.

meiestro hat geschrieben:Hier muss ich auch nochmal nachfragen:
Seitlich bin ich 7cm zu kurz, da die ganze Auspuffanlage beim liegenden Motor mehr in der Mittel Richtung Fahrerseite verläuft. Seitlich steht es demnach gerade garnicht über sondern ist eigendlich zu kurz.


Deinem Foto entnehme ich, dass der Auspuff seitlich über ein an der Unterkante der Schürze angelegtes Lineal hinausstehen würde?
Und da muss ich noch mal fragen: Du hast doch einen ACL-Motor stehend in einen CP-LT eingebaut, mit CP-Ölwanne und CP-Vorderachskörper, oder?

Gruß,
Tiemo
tiemo
 
Beiträge: 4128
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 18. Mai 2018, 19:33

Hi Tiemo,

tiemo hat geschrieben:Du hast doch nun aber den ACL stehend eingebaut? Dadurch schwenkt der Anschluss der Kardanwelle am Getriebe in die Mitte, und nur so passt das ja auch zur verbauten CP-Hinterachse.


Ja, ich habe den ACL stehend eingebaut mit den Motorhalterungen des CP Motors. Stimmt, Getriebe Mitte stimmt stehend wieder mit der Hinterachse überein.

tiemo hat geschrieben:Mit "Topf" meine ich den Schalldämpfer.


Danke, hab von viel wenig Ahnung (haha) so war mir das nicht geläufig.

tiemo hat geschrieben:Deinem Foto entnehme ich, dass der Auspuff seitlich über ein an der Unterkante der Schürze angelegtes Lineal hinausstehen würde?


Ja, um genau zu sein soviel dass die Mitte des Rohrendes mit der Unterkante der Schürze fluchtet (-> ca 2,5 cm). Mir wurde gesagt, dass dass original so sein soll, da sonst der Hinterreifen angerust wird. Soll das Endrohr komplett bündig mit der Unterkante der Schürze sein? Das ist eine wichtige Information, nicht dass ich wegen sowas Ärger mit dem TÜV bekomme. Mir wurde gesagt, dass das orignal so sein muss, deshalb habe ich das Endrohr danach ausgerichtet.

Das Endrohr ist zu kurz, oben im Foto sieht man auch, dass es aktuell nicht bis zum Schalldämpfer geht, ich hab es wie gesagt aktuell nach Mitte des Rohrendes-> Unterkante Schürze ausgerichtet.

tiemo hat geschrieben:Und da muss ich noch mal fragen: Du hast doch einen ACL-Motor stehend in einen CP-LT eingebaut, mit CP-Ölwanne und CP-Vorderachskörper, oder?


Richtig, ACL stehend mit CP Ölwanne und CP Vorderachskörper. Sorry für die Verwirrung.
Ich hatte es bereits einmal erwähnt, ich komme nicht vom Fach und bin absoluter Hobbyschrauber, deshalb sind viele Sachen für mich nicht trivial.
Aber dank diesem Forum hier ist mein Umbau doch schon gut vorangeschritten und ich bin optimisitsch. Falls ich irgendwann mal wieder einen Umbau mache wird er vermutlich schon etwas strukturierter ablaufen :lol:

Grüße
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 23. Mai 2018, 18:32

Hallo zusammen,

kann mir wer von euch sagen, wo die Leckölrückführung der letzten Einspritzdüse neben der ESP hinkommt?
Die hängt bei mir gerade noch ins Leere...

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 23. Mai 2018, 19:51

Hallo Chris!

Dafür gibt es zwei Varianten: Bei einer ist in der Rücklaufleitung ein "fliegendes" T-Stück eingefügt, an das die Leitung angeschlossen wird, bei der anderen ist der Rücklaufanschluss an der ESP ("OUT"-Schraube) mit einem Doppelringnippel versehen, der einen größeren und einen kleineren Durchmesser hat und die Leitung wird dort angeschlossen.

Bild

Gruß,
Tiemo
tiemo
 
Beiträge: 4128
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 24. Mai 2018, 10:14

Hi Tiemo,

hab mir ein T-Stück bestellt und werde das in den Rücklauf setzen.
Der Auspuff ist nun fast fertig und hängt gerade mit Schellen verbunden unter dem LT. Am Wochenende wird er geschweisst, dann präsentier ich euch mein Ergebniss.
Der Motor läuft aktuell aktuell im Stand sehr unruhig und schüttelt sich. Dachte erst, er bekommt wegen Verengungen in den Schläuchen zu wenig Luft, aber auch das Abziehen der Schläuche von der Ansaugbrücke brachte keine Verbesserung. Macht für mich den Eindruck, als wenn er nach dem Start nicht auf allen Zylindern läuft, erst grau blauer bis schwarzer Rauch der sich nach einiger Zeit gibt. Ich habe allerdings noch Luft im Dieselsystem und werde die Tage mal schauen ob die direkte Versorgung aus einem Kanister Verbesserung bringt. Die ESP ist auch noch nicht eingestellt, muss da mal schauen ob das hier wer in der Umgebung machen kann oder obs irgendwo ein Gerät zum Ausleihen gibt.

Meine Öldruckanzeige ist übrigens angeschlossen, der Druck liegt beim Starten zwischen 4-6 Bar, im Stand um die 2 bar.

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 78
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 24. Mai 2018, 12:58

Hallo Chris!

Das klingt nach Spritmangel und gibt sich hoffentlich noch. Die Öldrücke klingen gut!

Gruß,
Tiemo
tiemo
 
Beiträge: 4128
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Vorherige

Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast